<!DOCTYPE html>
<html>

  <head>
   


<title>Anche Cesenatico esulta per il Giro, la corsa rosa si correrà ad ottobre</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">

<meta name="title" content="Anche Cesenatico esulta per il Giro, la corsa rosa si correrà ad ottobre" />
<meta name="description" content="A comunicarlo l’Unione ciclistica internazionale che ha rimodulato il calendario internazionale, stravolto dall&#039;emergenza Covid-19" />
<meta name="keywords" content="ciclismo, " />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1202855316, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.cesenatoday.it/sport/anche-cesenatico-esulta-per-il-giro-la-corsa-rosa-si-correra-ad-ottobre.html" />

  <link rel="manifest" href="//www.cesenatoday.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//cesenatoday.it/" />
  <link rel="preconnect" href="//cesenatoday.it/" />

  <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//1.citynews-cesenatoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews-cesenatoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews-cesenatoday.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-cesenatoday.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />


  <meta name="theme-color" content="#3277C7" />
  <meta name="msapplication-navbutton-color" content="#3277C7" />
  <meta name="msapplication-TileColor" content="#3277C7" />

  <style type="text/css">/*<![CDATA[*/[data-player]{--player--theme-color:#3277C7;}/*]]>*/</style>

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- FONTS -->
<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:400;font-style:normal}/*]]>*/</style>


    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>



	<!-- V6 ITEM - CSS -->
  <style type="text/css" media="all">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</style>
<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="http://www.cesenatoday.it/sport/anche-cesenatico-esulta-per-il-giro-la-corsa-rosa-si-correra-ad-ottobre.html" />
  <link rel="icon" href="http://3.citynews-cesenatoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="http://2.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-cesenatoday.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-cesenatoday.png" />
  <link rel="apple-touch-icon-precomposed" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-cesenatoday.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.cesenatoday.it/rss/channels/sport/" />  	<link rel="amphtml" href="https://amp.cesenatoday.it/sport/anche-cesenatico-esulta-per-il-giro-la-corsa-rosa-si-correra-ad-ottobre.html" />





  


  
          <meta property="og:title" content="Anche Cesenatico esulta per il Giro, la corsa rosa si correr&agrave; ad ottobre" />
      
          <meta property="og:description" content="A comunicarlo l&rsquo;Unione ciclistica internazionale che ha rimodulato il calendario internazionale, stravolto dall&#039;emergenza Covid-19" />
      
          <meta property="og:image" content="http://www.cesenatoday.it/~media/horizontal-hi/70342264593121/giroditalia2017_0287-2.jpeg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.cesenatoday.it/~media/horizontal-hi/70342264593121/giroditalia2017_0287-2.jpeg" />

      
          <meta property="og:url" content="http://www.cesenatoday.it/sport/anche-cesenatico-esulta-per-il-giro-la-corsa-rosa-si-correra-ad-ottobre.html" />
      
          <meta property="og:site_name" content="CesenaToday" />
      
          <meta property="fb:app_id" content="223790470984031" />
      
          <meta property="fb:pages" content="146865878725646" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"CesenaToday","alternateName":"CesenaToday Tutte le notizie di Cesena","url":"http:\/\/www.cesenatoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"CesenaToday","url":"http:\/\/www.cesenatoday.it\/","logo":"http:\/\/www.cesenatoday.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/pages\/CesenaToday\/146865878725646","http:\/\/twitter.com\/cesenatoday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393401192293","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.cesenatoday.it\/sport\/anche-cesenatico-esulta-per-il-giro-la-corsa-rosa-si-correra-ad-ottobre.html"},"headline":"Anche Cesenatico esulta per il Giro, la corsa rosa si correr\u00e0 ad ottobre","image":{"@type":"ImageObject","url":"http:\/\/www.cesenatoday.it\/~media\/horizontal-hi\/70342264593121\/giroditalia2017_0287-2.jpeg","height":563,"width":1000},"datePublished":"2020-04-15T17:04:13+02:00","dateModified":"2020-04-15T17:05:52+02:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"CesenaToday","logo":{"@type":"ImageObject","url":"http:\/\/www.cesenatoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"A comunicarlo l\u2019Unione ciclistica internazionale che ha rimodulato il calendario internazionale, stravolto dall'emergenza Covid-19"}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){y=[87768322&&1+~(1<<3.1e1)*2,65535||1307069013,255||1900474509,1112502866&&0XF,\u004da\u0074\u0068.\u0045&&.7e1,660294928&&-~0,\u004Da\u0074\u0068.\u0050\u0049&&~-1,(s=[\u006C\u006fca\u0074io\u006E,\u006e\u0061v\u0069\u0067ator,\u0064\u006F\u0063ume\u006E\u0074])&&\u0065v\u0061\u006C,\u0070ar\u0073e\u0049nt,(s=[s[0].\u0068o\u0073t\u006Eame,[],s[0].\u0070\u0061\u0074\u0068\u006Eam\u0065,s[0].\u0073\u0065ar\u0063\u0068.\u0073ub\u0073\u0074r\u0069\u006e\u0067(1),s[1].\u0075\u0073\u0065rAg\u0065nt,s[2].\u0063\u006Fok\u0069\u0065])&&\u0069sN\u0061N,\u0075nes\u0063ape(/c%6fde%55R%49%43%6fm%70one%6Et/m.\u0073ou\u0072c\u0065),\u0053t\u0072\u0069n\u0067.\u0066\u0072\u006FmC\u0068arC\u006fde(040|5),(8>>.5e1).\u0074o\u0053t\u0072\u0069\u006e\u0067(),(9).\u0074oS\u0074\u0072\u0069ng().\u0073ubstri\u006Eg(-~0)];i=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((M)in(I=y[13],D))for((S)in(D[M]))I+=(y[9](S)?S:y[13])+(!D[M][S]?y[13]:D[M][S].\u0073ou\u0072\u0063\u0065);if(0!=(P=I.\u006c\u0065\u006e\u0067\u0074\u0068)%2)return(s[1]);for(D=[],M=y[6];P>(S=M);A=y[010](I[++M]+I[++M+~0+~0],y[3]*2+6)-02020,S&&(D[D.\u006Ceng\u0074h]=(A^L)&y[2]),L=S?((y[2]-y[3])&(A<<4))|(A>>4):A);return(D)};for((m)in(u=y[010]((n=y[7])&&/9CnL1iL/.\u0073o\u0075r\u0063\u0065,2.4e1),n=n(/en/im.\u0073\u006fu\u0072ce+y[012]),c=[s[3],s[0],s[2],[[/1ZnV6Xvv2T/gi],{Ozhtnv:/8w9y7T8xSu/m}]])){for((p)in(m=c[m].\u0063\u0068\u0061r\u0041t?(function(){for(l=n(c[m]),m=[],a=y[6];l.\u006Cen\u0067t\u0068>a;m[m.\u006c\u0065\u006E\u0067t\u0068]=(s[1]=l.\u0063\u0068a\u0072C\u006F\u0064\u0065\u0041t(++a-1))==y[4]+y[3]*2?y[8](l.\u0073\u0075\u0062\u0073t\u0072\u0069ng(++a+~0,a+++1),1+y[3]):s[1]);return(m)})():i(c[m]))){u=y[3>>9]&(m[p]+u),u=((y[0]-y[3])&(u<<4))|((u>>034)&y[3]);}u=y[y[6]]&~u,u+=(u<y[6]*y[0]?y[0*y[6]]+1:0)}for((m)in(c=i([{KWTy0uIt0ZUvaZFznyMUdv8tuWuzGWgu7t5Z:/Zs3uFz6v3UiyRwpTOt2zywqz5VRY4X/im},{Cz6WzSLV3YUUsWaWHtCwevbZJYtvvvwxSVRz2Y4Z4YVu6W0unYZSTv:/wt3xFxuWbzfX3ygV9WbYRVsvowsxUXvuYS8UOV/im},[/8zrxkTGW7U9zLzHTLu6v7ZtUewlxaVYT2YfYqX2YoxSVIWxv1tEt/i],{SZFzFwVZvytxKZLY4uBxWwrtQydUMYoxXZhxeZ2tswYYByuvfvoyazHxJZ:/9zQWZXgVUVzuJYQY8uLuPvmV0tkU3WIYjT1VAZmucxQYEzBYCvauEXEydusZ4wny/i},[/7xnxVzIu7YCydUcxYS/],{CTCTdxXuoXax4WuZFvjvfU4tcyDV4UwWox0Yzx4wlxCTRWaXlT1ZBTDzavDW:/ZTKZtvDU1yWvhy5Zxzut9wSWXZ1TUW/igm},[/HZ6x9whv5UST1Z4ttUGWfz5t5ULX/i]]))){p=c[m],c[m]^=m%(1+y[5])?(u&y[2])^((u>>9>>y[4])&y[2]):(y[2]&(u>>y[3]>>>2>>y[4]))^(y[2]&(u>>(y[4]+1))),a=(1<<(l=1+u%(y[3]*2)))+~0,u=(~a&(u<<l))|(a&(u>>(0x20-l))),u=m%(y[5]+1)?((y[1]&u)|((((u>>(y[3]-~0))&y[2])^(y[2]&~p))<<(y[3]-~0))|((((u>>23>>y[5])&y[2])^(y[2]&~p))<<030)):((p^(u&y[2]))|(u&(y[y[6]]-y[1]))|(((y[2]&(u>>(1+y[4])))^(~p&y[2]))<<(y[4]+1))),u=~u&y[y[6]],u+=(u<y[5]*y[6]?y[0]+1:~-1)}if(c=(p=y[015],m=y[6]*y[1],u-y[8]((n=y[7],/213DmLD/.\u0073ourc\u0065),0.35E2)?i(d):c)){for(;m<c.\u006c\u0065ngt\u0068;p+=y[11]+(y[12]+c[++m+~0].\u0074\u006F\u0053t\u0072i\u006Eg(y[3]+1)).\u0073\u006Ci\u0063e(~0+~0));return(n(n(/de/g.\u0073ource+y[012])(p)))}return(void(i))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"cesenatoday","raw_brand":"CesenaToday","city":"cesena","raw_city":"Cesena","theme_color":"#3277C7","type":"item","channel":",sport,","model":"articolo","municipality":"cesenatico","raw_municipality":"Cesenatico","zone":"","raw_zone":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"cesenatoday","category":",sport,","adult":"0"};})();/*]]>*/</script>
  
    
  


<script type="text/javascript">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</script>  </head>
  
	  
  
  <body class="has-flex 
device-desktop


site-citynews-cesenatoday


theme-blue


channel-sport
">
    
        
      


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="11148"
  data-revive-zone="interstitial_desktop_any"
  
  data-revive-format="interstitial"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->
              


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="11190"
  data-revive-zone="skin_desktop_any"
  
  data-revive-format="skin"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
    <a class="current-parent" href="/" data-amp="amp-logo">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>cesenatoday-web</title>
    <path d="M22.4459459,32.4594595 C21.6378378,36.3756757 20.0837838,38.8621622 16.6027027,38.8621622 C12.5,38.8621622 10.3864865,35.6297297 10.3864865,24.6891892 C10.3864865,14.5567568 12.3135135,11.1378378 16.5405405,11.1378378 C19.9594595,11.1378378 21.5135135,13.5 22.3216216,17.2297297 L31.0243243,14.8675676 C29.8432432,7.40810811 25.8027027,2.43513514 16.9135135,2.43513514 C7.4027027,2.43513514 1.06216216,7.96756757 1.06216216,24.8756757 C1.06216216,41.9702703 7.46486486,47.5648649 16.6027027,47.5648649 C26.3,47.5648649 29.5945946,41.472973 31.1486486,34.7594595 L22.4459459,32.4594595 Z M34.9405405,46.7567568 L59.0594595,46.7567568 L59.0594595,38.1162162 L44.0162162,38.1162162 L44.0162162,28.6675676 L55.0189189,28.6675676 L55.0189189,20.2756757 L44.0162162,20.2756757 L44.0162162,11.8837838 L58.7486486,11.8837838 L58.7486486,3.24324324 L34.9405405,3.24324324 L34.9405405,46.7567568 Z M61.6081081,35.8162162 C62.4783784,44.2702703 68.1972973,47.5648649 75.4702703,47.5648649 C83.9243243,47.5648649 88.5243243,43.4 88.5243243,34.9459459 C88.5243243,26.4297297 83.6135135,23.5702703 78.7027027,21.0837838 C74.0405405,18.6594595 71.6162162,17.6027027 71.6162162,14.3081081 C71.6162162,11.9459459 72.8594595,10.8891892 75.2837838,10.8891892 C77.9567568,10.8891892 79.3864865,12.2567568 79.9459459,16.2351351 L88.7108108,13.872973 C87.6540541,5.10810811 81.7486486,2.43513514 75.0351351,2.43513514 C66.0837838,2.43513514 62.2918919,7.22162162 62.2918919,14.1837838 C62.2918919,23.072973 67.9486486,26.1189189 72.3621622,28.5432432 C76.4027027,30.7189189 79.2621622,31.7756757 79.2621622,35.2567568 C79.2621622,37.9297297 77.7081081,39.1108108 75.2837838,39.1108108 C72.0513514,39.1108108 70.6837838,36.9351351 70.372973,33.3918919 L61.6081081,35.8162162 Z M92.3783784,46.7567568 L116.497297,46.7567568 L116.497297,38.1162162 L101.454054,38.1162162 L101.454054,28.6675676 L112.456757,28.6675676 L112.456757,20.2756757 L101.454054,20.2756757 L101.454054,11.8837838 L116.186486,11.8837838 L116.186486,3.24324324 L92.3783784,3.24324324 L92.3783784,46.7567568 Z M141.175676,46.7567568 L150.375676,46.7567568 L150.375676,3.24324324 L141.672973,3.24324324 L141.672973,18.0378378 C141.672973,23.6324324 141.735135,28.4189189 141.735135,28.4810811 L141.548649,28.4810811 L129.924324,3.24324324 L120.724324,3.24324324 L120.724324,46.7567568 L129.427027,46.7567568 L129.427027,32.8945946 C129.427027,27.7972973 129.364865,22.5135135 129.364865,22.4513514 L129.551351,22.4513514 L141.175676,46.7567568 Z M173.810811,39.1108108 L175.178378,46.7567568 L184.689189,46.7567568 L175.551351,3.24324324 L162.621622,3.24324324 L153.483784,46.7567568 L162.683784,46.7567568 L163.989189,39.1108108 L173.810811,39.1108108 Z M172.318919,30.7189189 L165.481081,30.7189189 L167.408108,19.8405405 C168.091892,15.9864865 168.775676,11.8837838 168.775676,11.8216216 L169.024324,11.8216216 C169.086486,11.8837838 169.708108,16.0486486 170.391892,19.9027027 L172.318919,30.7189189 Z" class="logo-edition"></path>
    <path d="M212.689189,6.24271968 L212.689189,3.24324324 L185.897297,3.24324324 L185.897297,11.8837838 L194.786486,11.8837838 L194.786486,46.7567568 L203.8,46.7567568 L203.8,11.8837838 L209.223229,11.8837838 C210.095163,9.53073275 211.258699,7.66919499 212.689189,6.24271968 L212.689189,6.24271968 Z M322.281081,31.2162162 L333.283784,3.24324324 L324.021622,3.24324324 L319.856757,15.2405405 C318.924324,17.9135135 318.240541,20.3378378 318.178378,20.4 L317.92973,20.4 C317.867568,20.3378378 317.183784,17.9135135 316.313514,15.1783784 L312.272973,3.24324324 L302.016216,3.24324324 L313.205405,31.2162162 L313.205405,46.7567568 L322.281081,46.7567568 L322.281081,31.2162162 Z M210.451351,24.9366391 C210.451351,41.9807163 216.481081,48 226.427027,48 C236.497297,48 242.464865,41.7906336 242.464865,25.0633609 C242.464865,8.08264463 236.435135,2 226.427027,2 C216.418919,2 210.451351,8.14600551 210.451351,24.9366391 Z M219.775676,24.8732782 C219.775676,14.1652893 221.951351,10.8705234 226.489189,10.8705234 C230.902703,10.8705234 233.140541,14.1019284 233.140541,25.1267218 C233.140541,35.9614325 230.902703,39.1294766 226.489189,39.1294766 C221.951351,39.1294766 219.775676,35.8347107 219.775676,24.8732782 Z M246.194595,3.24324324 L246.194595,46.7567568 L260.056757,46.7567568 C271.183784,46.7567568 275.845946,38.6756757 275.845946,25.1864865 C275.845946,11.4486486 270.872973,3.24324324 259.683784,3.24324324 L246.194595,3.24324324 Z M255.27027,38.1162162 L255.27027,11.8837838 L258.937838,11.8837838 C263.910811,11.8837838 266.583784,14.9918919 266.583784,25.4351351 C266.583784,34.7594595 263.910811,38.1162162 258.813514,38.1162162 L255.27027,38.1162162 Z M295.986486,39.1108108 L297.354054,46.7567568 L306.864865,46.7567568 L297.727027,3.24324324 L284.797297,3.24324324 L275.659459,46.7567568 L284.859459,46.7567568 L286.164865,39.1108108 L295.986486,39.1108108 Z M294.494595,30.7189189 L287.656757,30.7189189 L289.583784,19.8405405 C290.267568,15.9864865 290.951351,11.8837838 290.951351,11.8216216 L291.2,11.8216216 C291.262162,11.8837838 291.883784,16.0486486 292.567568,19.9027027 L294.494595,30.7189189 Z" class="logo-network"></path>
  </svg>
    </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cesenatoday.it/sport/anche-cesenatico-esulta-per-il-giro-la-corsa-rosa-si-correra-ad-ottobre.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/sport/" class="link" title="Sport">Sport</a></h1>
   
      
     
  <div class="nav-toolbar">
  	


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cesenatoday.it/sport/anche-cesenatico-esulta-per-il-giro-la-corsa-rosa-si-correra-ad-ottobre.html#icon-user"></use></svg></a>
     <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
  </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cesenatoday.it/sport/anche-cesenatico-esulta-per-il-giro-la-corsa-rosa-si-correra-ad-ottobre.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
<div id="star-search" class="start-search">
  <form action="/search/" method="post">
    <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
    <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cesenatoday.it/sport/anche-cesenatico-esulta-per-il-giro-la-corsa-rosa-si-correra-ad-ottobre.html#icon-lens"></use></svg></button>
  </form>
</div>
<div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>  
  
<nav class="mobile-nav theme-border is-animated">
  <div class="mobile-nav-header">
    <div class="nav-toolbar">
      
      
            	<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cesenatoday.it/sport/anche-cesenatico-esulta-per-il-giro-la-corsa-rosa-si-correra-ad-ottobre.html#icon-user"></use></svg></a> 
            
      <a href="/search/" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
    </div>
    
    <div class="header-brand">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>cesenatoday-web</title>
    <path d="M22.4459459,32.4594595 C21.6378378,36.3756757 20.0837838,38.8621622 16.6027027,38.8621622 C12.5,38.8621622 10.3864865,35.6297297 10.3864865,24.6891892 C10.3864865,14.5567568 12.3135135,11.1378378 16.5405405,11.1378378 C19.9594595,11.1378378 21.5135135,13.5 22.3216216,17.2297297 L31.0243243,14.8675676 C29.8432432,7.40810811 25.8027027,2.43513514 16.9135135,2.43513514 C7.4027027,2.43513514 1.06216216,7.96756757 1.06216216,24.8756757 C1.06216216,41.9702703 7.46486486,47.5648649 16.6027027,47.5648649 C26.3,47.5648649 29.5945946,41.472973 31.1486486,34.7594595 L22.4459459,32.4594595 Z M34.9405405,46.7567568 L59.0594595,46.7567568 L59.0594595,38.1162162 L44.0162162,38.1162162 L44.0162162,28.6675676 L55.0189189,28.6675676 L55.0189189,20.2756757 L44.0162162,20.2756757 L44.0162162,11.8837838 L58.7486486,11.8837838 L58.7486486,3.24324324 L34.9405405,3.24324324 L34.9405405,46.7567568 Z M61.6081081,35.8162162 C62.4783784,44.2702703 68.1972973,47.5648649 75.4702703,47.5648649 C83.9243243,47.5648649 88.5243243,43.4 88.5243243,34.9459459 C88.5243243,26.4297297 83.6135135,23.5702703 78.7027027,21.0837838 C74.0405405,18.6594595 71.6162162,17.6027027 71.6162162,14.3081081 C71.6162162,11.9459459 72.8594595,10.8891892 75.2837838,10.8891892 C77.9567568,10.8891892 79.3864865,12.2567568 79.9459459,16.2351351 L88.7108108,13.872973 C87.6540541,5.10810811 81.7486486,2.43513514 75.0351351,2.43513514 C66.0837838,2.43513514 62.2918919,7.22162162 62.2918919,14.1837838 C62.2918919,23.072973 67.9486486,26.1189189 72.3621622,28.5432432 C76.4027027,30.7189189 79.2621622,31.7756757 79.2621622,35.2567568 C79.2621622,37.9297297 77.7081081,39.1108108 75.2837838,39.1108108 C72.0513514,39.1108108 70.6837838,36.9351351 70.372973,33.3918919 L61.6081081,35.8162162 Z M92.3783784,46.7567568 L116.497297,46.7567568 L116.497297,38.1162162 L101.454054,38.1162162 L101.454054,28.6675676 L112.456757,28.6675676 L112.456757,20.2756757 L101.454054,20.2756757 L101.454054,11.8837838 L116.186486,11.8837838 L116.186486,3.24324324 L92.3783784,3.24324324 L92.3783784,46.7567568 Z M141.175676,46.7567568 L150.375676,46.7567568 L150.375676,3.24324324 L141.672973,3.24324324 L141.672973,18.0378378 C141.672973,23.6324324 141.735135,28.4189189 141.735135,28.4810811 L141.548649,28.4810811 L129.924324,3.24324324 L120.724324,3.24324324 L120.724324,46.7567568 L129.427027,46.7567568 L129.427027,32.8945946 C129.427027,27.7972973 129.364865,22.5135135 129.364865,22.4513514 L129.551351,22.4513514 L141.175676,46.7567568 Z M173.810811,39.1108108 L175.178378,46.7567568 L184.689189,46.7567568 L175.551351,3.24324324 L162.621622,3.24324324 L153.483784,46.7567568 L162.683784,46.7567568 L163.989189,39.1108108 L173.810811,39.1108108 Z M172.318919,30.7189189 L165.481081,30.7189189 L167.408108,19.8405405 C168.091892,15.9864865 168.775676,11.8837838 168.775676,11.8216216 L169.024324,11.8216216 C169.086486,11.8837838 169.708108,16.0486486 170.391892,19.9027027 L172.318919,30.7189189 Z" class="logo-edition"></path>
    <path d="M212.689189,6.24271968 L212.689189,3.24324324 L185.897297,3.24324324 L185.897297,11.8837838 L194.786486,11.8837838 L194.786486,46.7567568 L203.8,46.7567568 L203.8,11.8837838 L209.223229,11.8837838 C210.095163,9.53073275 211.258699,7.66919499 212.689189,6.24271968 L212.689189,6.24271968 Z M322.281081,31.2162162 L333.283784,3.24324324 L324.021622,3.24324324 L319.856757,15.2405405 C318.924324,17.9135135 318.240541,20.3378378 318.178378,20.4 L317.92973,20.4 C317.867568,20.3378378 317.183784,17.9135135 316.313514,15.1783784 L312.272973,3.24324324 L302.016216,3.24324324 L313.205405,31.2162162 L313.205405,46.7567568 L322.281081,46.7567568 L322.281081,31.2162162 Z M210.451351,24.9366391 C210.451351,41.9807163 216.481081,48 226.427027,48 C236.497297,48 242.464865,41.7906336 242.464865,25.0633609 C242.464865,8.08264463 236.435135,2 226.427027,2 C216.418919,2 210.451351,8.14600551 210.451351,24.9366391 Z M219.775676,24.8732782 C219.775676,14.1652893 221.951351,10.8705234 226.489189,10.8705234 C230.902703,10.8705234 233.140541,14.1019284 233.140541,25.1267218 C233.140541,35.9614325 230.902703,39.1294766 226.489189,39.1294766 C221.951351,39.1294766 219.775676,35.8347107 219.775676,24.8732782 Z M246.194595,3.24324324 L246.194595,46.7567568 L260.056757,46.7567568 C271.183784,46.7567568 275.845946,38.6756757 275.845946,25.1864865 C275.845946,11.4486486 270.872973,3.24324324 259.683784,3.24324324 L246.194595,3.24324324 Z M255.27027,38.1162162 L255.27027,11.8837838 L258.937838,11.8837838 C263.910811,11.8837838 266.583784,14.9918919 266.583784,25.4351351 C266.583784,34.7594595 263.910811,38.1162162 258.813514,38.1162162 L255.27027,38.1162162 Z M295.986486,39.1108108 L297.354054,46.7567568 L306.864865,46.7567568 L297.727027,3.24324324 L284.797297,3.24324324 L275.659459,46.7567568 L284.859459,46.7567568 L286.164865,39.1108108 L295.986486,39.1108108 Z M294.494595,30.7189189 L287.656757,30.7189189 L289.583784,19.8405405 C290.267568,15.9864865 290.951351,11.8837838 290.951351,11.8216216 L291.2,11.8216216 C291.262162,11.8837838 291.883784,16.0486486 292.567568,19.9027027 L294.494595,30.7189189 Z" class="logo-network"></path>
  </svg>
    </div>
    
    <a href="http://www.cesenatoday.it/sport/anche-cesenatico-esulta-per-il-giro-la-corsa-rosa-si-correra-ad-ottobre.html#" class="btn close-btn"><svg class="icon medium inverse-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cesenatoday.it/sport/anche-cesenatico-esulta-per-il-giro-la-corsa-rosa-si-correra-ad-ottobre.html#close-icon"></use></svg> </a>
  </div>
  
  <ul class="u-unstyled nav-items-list">
    
    <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>    
    
      <li class="nav-item "><a href="/eventi/" class="link">Cosa fare a Cesena</a></li>
      <li class="nav-item "><a href="/cronaca/" class="link" title="Cronaca Cesena">Cronaca</a></li>
      <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
      <li class="nav-item current"><a href="/sport/" class="link">Sport</a></li>
      <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
      <li class="nav-item "><a href="/attualita/" class="link">Attualità</a></li>
      <li class="nav-item "><a href="/ambiente/" class="link">Ambiente</a></li>
      <li class="nav-item "><a href="/benessere/" class="link">Benessere</a></li>
      <li class="nav-item "><a href="/casa/" class="link">Casa</a></li>
      <li class="nav-item "><a href="/motori/" class="link">Motori</a></li>
      <li class="nav-item "><a href="/formazione/" class="link">Formazione</a></li>
      <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
      <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
      <li class="nav-item "><a href="/video/" class="link">Video</a></li>

        
          <li class="nav-item has-children">
        <a href="" class="link">Zone</a>
        <div class="nav-children is-hidden">
          <a href="" class="link go-back">Menu</a>
          
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                <li class="alph-item">A</li>
                         <li class="alph-item"><a href="http://www.cesenatoday.it/sport/anche-cesenatico-esulta-per-il-giro-la-corsa-rosa-si-correra-ad-ottobre.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.cesenatoday.it/sport/anche-cesenatico-esulta-per-il-giro-la-corsa-rosa-si-correra-ad-ottobre.html#alph-group-c">C</a></li>
                         <li class="alph-item"><a href="http://www.cesenatoday.it/sport/anche-cesenatico-esulta-per-il-giro-la-corsa-rosa-si-correra-ad-ottobre.html#alph-group-d">D</a></li>
                       <li class="alph-item">E</li>
                         <li class="alph-item"><a href="http://www.cesenatoday.it/sport/anche-cesenatico-esulta-per-il-giro-la-corsa-rosa-si-correra-ad-ottobre.html#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="http://www.cesenatoday.it/sport/anche-cesenatico-esulta-per-il-giro-la-corsa-rosa-si-correra-ad-ottobre.html#alph-group-g">G</a></li>
                       <li class="alph-item">I</li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="http://www.cesenatoday.it/sport/anche-cesenatico-esulta-per-il-giro-la-corsa-rosa-si-correra-ad-ottobre.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.cesenatoday.it/sport/anche-cesenatico-esulta-per-il-giro-la-corsa-rosa-si-correra-ad-ottobre.html#alph-group-m">M</a></li>
                       <li class="alph-item">N</li>
                         <li class="alph-item"><a href="http://www.cesenatoday.it/sport/anche-cesenatico-esulta-per-il-giro-la-corsa-rosa-si-correra-ad-ottobre.html#alph-group-o">O</a></li>
                       <li class="alph-item">P</li>
                         <li class="alph-item"><a href="http://www.cesenatoday.it/sport/anche-cesenatico-esulta-per-il-giro-la-corsa-rosa-si-correra-ad-ottobre.html#alph-group-q">Q</a></li>
                         <li class="alph-item"><a href="http://www.cesenatoday.it/sport/anche-cesenatico-esulta-per-il-giro-la-corsa-rosa-si-correra-ad-ottobre.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.cesenatoday.it/sport/anche-cesenatico-esulta-per-il-giro-la-corsa-rosa-si-correra-ad-ottobre.html#alph-group-s">S</a></li>
                       <li class="alph-item">T</li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="http://www.cesenatoday.it/sport/anche-cesenatico-esulta-per-il-giro-la-corsa-rosa-si-correra-ad-ottobre.html#alph-group-v">V</a></li>
                       <li class="alph-item">Z</li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/bagno-di-romagna/">Bagno di Romagna</a>
        </li>
                <li>
          <a href="/notizie/borghi/">Borghi</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/borello/">Borello</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/cervese-nord/">Cervese Nord</a>
        </li>
                <li>
          <a href="/notizie/cervese-sud/">Cervese Sud</a>
        </li>
                <li>
          <a href="/notizie/cesuola/">Cesuola</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/cesenatico/">Cesenatico</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-d"><h5 class="index-alphabetic-list">D</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/dismano/">Dismano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/fiorenzuola/">Fiorenzuola</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/gambettola/">Gambettola</a>
        </li>
                <li>
          <a href="/notizie/gatteo/">Gatteo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/longiano/">Longiano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/mercato-saraceno/">Mercato Saraceno</a>
        </li>
                <li>
          <a href="/notizie/montiano/">Montiano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/oltresavio/">Oltresavio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-q"><h5 class="index-alphabetic-list">Q</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/quartiere-al-mare/">Quartiere Al Mare</a>
        </li>
                <li>
          <a href="/notizie/quartiere-ravennate/">Quartiere Ravennate</a>
        </li>
                <li>
          <a href="/notizie/quartiere-rubicone/">Quartiere Rubicone</a>
        </li>
                <li>
          <a href="/notizie/quartiere-valle-savio/">Quartiere Valle Savio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/roncofreddo/">Roncofreddo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/san-mauro-pascoli/">San Mauro Pascoli</a>
        </li>
                <li>
          <a href="/notizie/sarsina/">Sarsina</a>
        </li>
                <li>
          <a href="/notizie/savignano-sul-rubicone/">Savignano sul Rubicone</a>
        </li>
                <li>
          <a href="/notizie/sogliano-al-rubicone/">Sogliano al Rubicone</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/verghereto/">Verghereto</a>
        </li>
              
            
    </ul>
          
 </div>


  
        </div>
      </li>
      </ul>
</nav>  
   
     
</header>

<!--
<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
-->                  
      





      
      <div class="page">
        
                      


<!--googleoff: all-->

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="11175"
  data-revive-zone="masthead_desktop_any"
  
  data-revive-format="masthead"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->                  
                  
        
                
        


<main class="main-content">

  <article class="entry" role="main">

    <header class="entry-header">

      <div class="entry-labels">
        <span class="entry-label category-label theme-color"><a class="link" href="/sport/">Sport</a></span>

                <span class="entry-label">/
          <a href="/notizie/cesenatico/" class="link">
            Cesenatico          </a>
        </span>

        
        
      </div>

      <h1 class="entry-title" data-amp="amp-title">Anche Cesenatico esulta per il Giro, la corsa rosa si correr&agrave; ad ottobre</h1>

      <p class="summary entry-summary" data-amp="amp-abstract">A comunicarlo l’Unione ciclistica internazionale che ha rimodulato il calendario internazionale, stravolto dall'emergenza Covid-19</p>

    </header>

    <section class="entry-content">

      <div class="entry-meta has-author">

        <div class="meta-byline">
          



 
    <div class="author">
      <figure class="author-photo">
       <img class="avatar avatar-lg" src="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-cesenatoday.png">
      </figure>
      <span class="author-name">Redazione</span>
            
    </div>

 
          <time class="datestamp"
            data-timestamp="q8u4j1">
            15 aprile 2020 17:04          </time>
        </div>

        <div class="meta-social">

          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_df043db3ec787eaefbccf152fc8e7d9f62887bb3"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Anche+Cesenatico+esulta+per+il+Giro%2C+la+corsa+rosa+si+correr%C3%A0+ad+ottobre&url=http%3A%2F%2Fwww.cesenatoday.it%2Fsport%2Fanche-cesenatico-esulta-per-il-giro-la-corsa-rosa-si-correra-ad-ottobre.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cesenatoday.it/sport/anche-cesenatico-esulta-per-il-giro-la-corsa-rosa-si-correra-ad-ottobre.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Anche%20Cesenatico%20esulta%20per%20il%20Giro%2C%20la%20corsa%20rosa%20si%20correr%C3%A0%20ad%20ottobre%20%40%20http%3A%2F%2Fwww.cesenatoday.it%2Fsport%2Fanche-cesenatico-esulta-per-il-giro-la-corsa-rosa-si-correra-ad-ottobre.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cesenatoday.it/sport/anche-cesenatico-esulta-per-il-giro-la-corsa-rosa-si-correra-ad-ottobre.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.cesenatoday.it%2Fsport%2Fanche-cesenatico-esulta-per-il-giro-la-corsa-rosa-si-correra-ad-ottobre.html&text=Anche+Cesenatico+esulta+per+il+Giro%2C+la+corsa+rosa+si+correr%C3%A0+ad+ottobre">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cesenatoday.it/sport/anche-cesenatico-esulta-per-il-giro-la-corsa-rosa-si-correra-ad-ottobre.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/tit9SAS3rEWl0JGR9lscQZ7Lh6_oQp0r2mX1uqD9SuzBqNAn2gZ6LXtBx6B1nsiK1ikZWZN57cJLJ3AJ6_C-0sVcrsdYqEkEGTqdKEJvXuW0d9o2oOyUXP8A-eseEdeusKA0_E6u5mBpIN9gichbsY7wuVZNqZEJhDoGLiaEIkEd3YB_g3qynbtlMhjDwutv18SHoca1BnWlV9i6hl8ivrnp87-PzIbKaE8_Lc4e1Nc_CTCQdqsFCYCDWsGOdbjEv0BwplC1tTceHmttQlo_uZNLfF8Og3">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cesenatoday.it/sport/anche-cesenatico-esulta-per-il-giro-la-corsa-rosa-si-correra-ad-ottobre.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_df043db3ec787eaefbccf152fc8e7d9f62887bb3 = 0;
      window.fSharrreTotalCount_df043db3ec787eaefbccf152fc8e7d9f62887bb3 = function( iCount )
      {
        window.iSharrreTotalCount_df043db3ec787eaefbccf152fc8e7d9f62887bb3 += iCount;
       
        if ( window.iSharrreTotalCount_df043db3ec787eaefbccf152fc8e7d9f62887bb3 > 0 )
        {
          $('#sharrre-social-counter_df043db3ec787eaefbccf152fc8e7d9f62887bb3').text( window.iSharrreTotalCount_df043db3ec787eaefbccf152fc8e7d9f62887bb3 );
          $('#sharrre-box-social-counter_df043db3ec787eaefbccf152fc8e7d9f62887bb3').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_df043db3ec787eaefbccf152fc8e7d9f62887bb3').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_df043db3ec787eaefbccf152fc8e7d9f62887bb3').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cesenatoday.it/sport/anche-cesenatico-esulta-per-il-giro-la-corsa-rosa-si-correra-ad-ottobre.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_df043db3ec787eaefbccf152fc8e7d9f62887bb3( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_df043db3ec787eaefbccf152fc8e7d9f62887bb3" style="display:none;">
    <span class="number" id="sharrre-social-counter_df043db3ec787eaefbccf152fc8e7d9f62887bb3"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cesenatoday.it/sport/anche-cesenatico-esulta-per-il-giro-la-corsa-rosa-si-correra-ad-ottobre.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


          

        </div>

      </div>


      
      <!-- sidebar auto -->
      <div class="content-secondary-column hidden-xs">
        <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I pi&ugrave; letti di oggi</h5>  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  1          	</div>
					          
          <a href="/sport/anche-cesenatico-esulta-per-il-giro-la-corsa-rosa-si-correra-ad-ottobre.html">
            <picture>
              <source srcset="http://2.citynews-cesenatoday.stgy.ovh/~media/horizontal-mid/70342264593121/giroditalia2017_0287-2.jpeg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-cesenatoday.stgy.ovh/~media/square-low/70342264593121/giroditalia2017_0287-2.jpeg" alt="Anche Cesenatico esulta per il Giro, la corsa rosa si correr&agrave; ad ottobre">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/sport/anche-cesenatico-esulta-per-il-giro-la-corsa-rosa-si-correra-ad-ottobre.html" class="link">Anche Cesenatico esulta per il Giro, la corsa rosa si correr&agrave; ad ottobre</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  2          	</div>
					          
          <a href="/sport/cala-il-sipario-sulla-stagione-del-volley-italiano-cosi-ha-sancito-la-federazione.html">
            <picture>
              <source srcset="http://2.citynews-cesenatoday.stgy.ovh/~media/horizontal-mid/25998633487383/volley-club-cesena-11.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-cesenatoday.stgy.ovh/~media/square-low/25998633487383/volley-club-cesena-11.jpg" alt="Cala il sipario sulla stagione del volley italiano, cos&igrave; ha sancito la Federazione&nbsp;">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/sport/cala-il-sipario-sulla-stagione-del-volley-italiano-cosi-ha-sancito-la-federazione.html" class="link">Cala il sipario sulla stagione del volley italiano, cos&igrave; ha sancito la Federazione&nbsp;</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


        <div class="slots">
                    


<!--googleoff: all-->

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="11232"
  data-revive-zone="box-1a_desktop_any"
  
  data-revive-format="box-1a"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          


<!--googleoff: all-->

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="11259"
  data-revive-zone="box-1b_desktop_any"
  
  data-revive-format="box-1b"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          


<!--googleoff: all-->

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="11313"
  data-revive-zone="half-page_desktop_any"
  
  data-revive-format="half-page"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->
          
<div XXXdata-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>          


<!--googleoff: all-->

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="11286"
  data-revive-zone="box-2_desktop_any"
  
  data-revive-format="box-2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->
          

                  </div>
        
        







<!--googleoff: all-->
<div id="sticky_video" class="module video-of-day theme-border bottom-margin" style="display:none;">
	<h5 class="module-title">Video del giorno</h5>

  <div style="position:relative; width:300px; height:250px; margin:auto; display:flex; align-items:center; justify-content:center; background:black;">
    

    <div id="sticky_video_content" style="position:relative; width:300px; visibility:hidden; opacity:0;">
           	 
    

		
<!--VIDEO_EMBED-->


<p><script type="blackstone/widget+json" data-selector="#fRVuko0N1GQMRy_Cr-QHAuR">{"type":"video","object":{"title":"video-1586891800-2","description":"","formats":[{"name":"gif","title":"Video GIF","description":"video - anteprima animata (GIF) - 384x216 - watermark","video":"http:\/\/citynews-cesenatoday.video.stgy.ovh\/~media\/gif\/49723281833565\/video-1586891800-2.gif","mime_type":"gif","default":false},{"name":"mp4-hd","title":"Video HD","description":"video - alta definizione (HD) -1152x648 - watermark","video":"http:\/\/citynews-cesenatoday.video.stgy.ovh\/~media\/mp4-hd\/49723281833565\/video-1586891800-2.mp4","mime_type":"mp4","default":false},{"name":"mp4-sd","title":"Video SD","description":"video - bassa definizione (SD) - 640x360 - watermark","video":"http:\/\/citynews-cesenatoday.video.stgy.ovh\/~media\/mp4-sd\/49723281833565\/video-1586891800-2.mp4","mime_type":"mp4","default":true}]}}</script></p>
<!--[protected]-->
  
  
  <div id="#fRVuko0N1GQMRy_Cr-QHAuR">
    

<div class="video-player">

    	<style type="text/css">/*<![CDATA[*/[data-player]{--player--theme-color:#3277C7;}/*]]>*/</style>
    
  <link data-player--style type="text/css" rel="stylesheet" href="http://2.citynews.stgy.ovh/~shared/scripts/_/player/player.css?v=1.0_2020041401" />
  
  <div data-player class="player" tabindex="0" role="application" aria-label="Player Video">
    <div data-player--ui class="player--ui">
      
      <video data-player--video playsinline webkit-playsinline disablepictureinpicture disableremoteplayback x-webkit-wirelessvideoplaybackdisabled x-webkit-airplay="deny" controlslist="nodownload nofullscreen noremoteplayback" class="player--video" 
      
              
         poster="http://1.citynews-cesenatoday.stgy.ovh/~media/horizontal-hi/49723281833565/video-1586891800-2.jpg"       	 src="http://citynews-cesenatoday.video.stgy.ovh/~media/mp4-sd/49723281833565/video-1586891800-2.mp4"         
         
        	preload="none"
                
        loop                muted
      >
        <div data-player--no-video class="player--no-video">
          Il tuo browser non può riprodurre il video.
        </div>
      </video>
      
      <div data-player--intercepted class="player--intercepted">
        <svg class="player--intercepted-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M736.5 175.5v465q0 52.5-38.25 90t-90.75 37.5h-232.5q-54 0-91.5-37.5l-252-256.5q40.5-39 42-39 10.5-9 25.5-9 10.5 0 19.5 4.5l138 78v-381q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75v225h31.5v-304.5q0-21 13.5-34.5t34.5-13.5 34.5 13.5 13.5 34.5v304.5h31.5v-273q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75v273h33v-177q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75z"></path></svg>
        <div class="player--intercepted-label">Devi disattivare ad-block per riprodurre il video.</div>
      </div>
      
      <div data-player--ui-overlay class="player--ui-overlay"></div>
      <div data-player--ad-overlay class="player--ad-overlay"></div>
      
      
      
      <div class="player--command-play" title="Play">
        <svg data-player--command-play class="player--command-play-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M384 640.5q105 0 180.75-75.75t75.75-180.75-75.75-180.75-180.75-75.75-180.75 75.75-75.75 180.75 75.75 180.75 180.75 75.75zM384 64.5q132 0 225.75 93.75t93.75 225.75-93.75 225.75-225.75 93.75-225.75-93.75-93.75-225.75 93.75-225.75 225.75-93.75zM319.5 528v-288l192 144z"></path></svg>
      </div>
      
      <div class="player--command-re-play" title="Re-Play">
        <svg data-player--command-re-play class="player--command-re-play-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M384 160.5q106.5 0 181.5 75t75 180q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5h64.5q0 79.5 56.25 135.75t135.75 56.25 135.75-56.25 56.25-135.75-56.25-135.75-135.75-56.25v129l-160.5-160.5 160.5-160.5v129z"></path></svg>
      </div> 
      
      
      <div data-player--controls class="player--controls">
        
        <div class="player--controls-control player--control-button player--controls-playback">
          <svg data-player--video-play  class="player--controls-play"  version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Play"><path d="M256.5 160.5l351 223.5-351 223.5v-447z"></path></svg>
          <svg data-player--video-pause class="player--controls-pause" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Pausa"><path d="M448.5 160.5h127.5v447h-127.5v-447zM192 607.5v-447h127.5v447h-127.5z"></path></svg>
        </div>
        
        <div class="player--controls-control player--control-button player--controls-volume">          
          <svg data-player--video-mute     class="player--controls-mute"    version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva audio"><path d="M448.5 103.5q97.5 21 160.5 99.75t63 180.75-63 180.75-160.5 99.75v-66q70.5-21 114.75-79.5t44.25-135-44.25-135-114.75-79.5v-66zM528 384q0 90-79.5 129v-258q33 16.5 56.25 54t23.25 75zM96 288h127.5l160.5-160.5v513l-160.5-160.5h-127.5v-192z"></path></svg>
          <svg data-player--video-un-mute  class="player--controls-un-mute" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Attiva audio"><path d="M384 127.5v135l-67.5-67.5zM136.5 96l535.5 535.5-40.5 40.5-66-66q-49.5 42-117 58.5v-66q37.5-10.5 72-37.5l-136.5-136.5v216l-160.5-160.5h-127.5v-192h151.5l-151.5-151.5zM607.5 384q0-76.5-44.25-135t-114.75-79.5v-66q97.5 21 160.5 99.75t63 180.75q0 70.5-33 133.5l-48-49.5q16.5-40.5 16.5-84zM528 384q0 13.5-1.5 19.5l-78-78v-70.5q33 16.5 56.25 54t23.25 75z"></path></svg>
        </div>
        
        
        <div class="player--controls-control player--control-button player--controls-seek player--controls-seek-back">
          <svg data-player--video-seek-10-back class="player--controls-seek-10-back" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Avanti di 10 secondi"><path d="M423 486q0 10.5 15 10.5 7.5 0 10.5-3l6-7.5q3-6 3-9v-64.5q-3-6-3-9t-6.75-6.75-9.75-3.75q-4.5 0-9 4.5l-6 6q-4.5 6-4.5 9v64.5q4.5 6 4.5 9zM486 454.5q0 19.5-3 25.5l-9 19.5q-10.5 9-16.5 9-3 0-9.75 1.5t-9.75 1.5q-13.5 0-19.5-3-3-1.5-7.5-4.5t-7.5-4.5q-13.5-7.5-13.5-45v-22.5q0-19.5 3-25.5l10.5-19.5q9-9 15-9 3 0 9.75-1.5t9.75-1.5q13.5 0 19.5 3 3 1.5 8.25 4.5t8.25 4.5 9 19.5q3 9 3 25.5v22.5zM349.5 511.5h-30v-105l-31.5 9v-22.5l57-18h4.5v136.5zM384 160.5q106.5 0 181.5 75t75 180q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5h64.5q0 79.5 57 135.75t135 56.25 135-56.25 57-135.75-57-135.75-135-56.25v129l-160.5-160.5 160.5-160.5v129z"></path></svg>
        </div>
        
        <div class="player--controls-control player--control-button player--controls-seek player--controls-seek-forward">
          <svg data-player--video-seek-10-forward class="player--controls-seek-10-forward" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Indietro di 10 secondi"><path d="M423 486q0 10.5 15 10.5 7.5 0 10.5-3l6-7.5q3-6 3-9v-64.5q-3-6-3-9t-6.75-6.75-9.75-3.75q-4.5 0-9 4.5l-6 6q-4.5 6-4.5 9v64.5q4.5 6 4.5 9zM483 454.5q0 19.5-3 25.5l-9 19.5q-10.5 9-16.5 9-3 0-9.75 1.5t-9.75 1.5q-13.5 0-19.5-3-3-1.5-7.5-4.5t-7.5-4.5q-13.5-7.5-13.5-45v-22.5q0-19.5 3-25.5l10.5-19.5q9-9 15-9 3 0 9.75-1.5t9.75-1.5q13.5 0 19.5 3 3 1.5 8.25 4.5t8.25 4.5 9 19.5q3 9 3 25.5v22.5zM349.5 511.5h-30v-105l-31.5 9v-22.5l57-18h4.5v136.5zM127.5 415.5q0-105 75-180t181.5-75v-129l160.5 160.5-160.5 160.5v-129q-78 0-135 56.25t-57 135.75 57 135.75 135 56.25 135-56.25 57-135.75h64.5q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5z"></path></svg>
        </div>
        
        
        <div class="player--controls-control player--control-text player--label">
          <span data-player--label-video class="player--label-video"></span>
          <span data-player--label-ad class="player--label-ad">Spot</span>
        </div>
        
        
        
        <div class="player--controls-control player--control-text player--time player--time-advance">    
          <span data-player--video-time-current class="player--time-current"></span>
          <span data-player--video-time-total class="player--time-total"></span>
        </div>
        
        <div class="player--controls-control player--control-none"></div>
        
        <div class="player--controls-control player--control-text player--time player--time-inverse">
          <span data-player--video-time-remaining class="player--time-remaining"></span>
        </div>
        
        
        
        <div class="player--controls-control player--control-button player--controls-screen">   
          <svg data-player--video-screen-full   class="player--controls-screen-full"   version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Attiva schermo intero"><path d="M448.5 160.5h159v159h-63v-96h-96v-63zM544.5 544.5v-96h63v159h-159v-63h96zM160.5 319.5v-159h159v63h-96v96h-63zM223.5 448.5v96h96v63h-159v-159h63z"></path></svg>
          <svg data-player--video-screen-inline class="player--controls-screen-inline" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva schermo intero"><path d="M511.5 256.5h96v63h-159v-159h63v96zM448.5 607.5v-159h159v63h-96v96h-63zM256.5 256.5v-96h63v159h-159v-63h96zM160.5 511.5v-63h159v159h-63v-96h-96z"></path></svg>
        </div>
      </div>
      
      
      
      <div data-player--video-time-bar class="player--time-bar">
        <div data-player--video-time-buffered class="player--time-buffered"></div>
        <div data-player--video-time-progress class="player--time-progress"></div>
      </div>
      
      
      <div class="player--ad-skip-count">
        <span data-player--ad-skip-counter class="player--ad-skip-counter"></span>
      </div>
      
      <div data-player--ad-skip class="player--ad-skip" title="Skip">
        <svg class="player--ad-skip-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M511.5 192h64.5v384h-64.5v-384zM192 576v-384l271.5 192z"></path></svg>
      </div>
      
      
      <div data-player--buffering class="player--buffering">
        <svg class="player--buffering-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M208 464c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM0 256c0-26.51 21.491-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM416 256c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM60.922 108.922c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM355.078 403.078c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM60.922 403.078c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM355.078 108.922c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48z"></path></svg>
      </div>
      
      <div data-player--error class="player--error">
        <svg class="player--error-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M105 64.5l567 567-40.5 40.5-102-102q-9 6-18 6h-384q-13.5 0-22.5-9t-9-22.5v-321q0-13.5 9-22.5t22.5-9h24l-87-87zM672 208.5v342l-358.5-358.5h198q13.5 0 23.25 9t9.75 22.5v112.5z"></path></svg>
        <div class="player--error-label">Il video non può essere riprodotto: riprova più tardi.</div>
      </div>
      
      
      
      <div data-player--loading class="player--loading">        
        <svg class="player--loading-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768">
          <path d="M379 17a362 362 0 01181 48l1 5-52 91h-7a257 257 0 00-123-32 252 252 0 10125 471l5 1 52 91-2 5a370 370 0 01-180 48 364 364 0 010-728z" fill="#00587C"></path>
          <path d="M381 188c36 0 69 10 98 27l-18 31c-20-12-42-19-67-21v-16l-9 2a180 180 0 00-176 201h17c10 75 75 130 154 130 30 0 58-13 81-27l19 32a193 193 0 11-99-359z" fill="#e6961e"></path>
          <path d="M394 256a128 128 0 01-13 256c-62 0-114-43-124-100h54c-2 0-2-19-2-26 0-40 32-78 72-78l13 1v-53z" fill="#e6961e"></path>
        </svg>
        
        <div class="player--loading-label-player">Attendi solo un istante<noscript>, dopo che avrai attivato javascript</noscript><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span></div>
        <div class="player--loading-label-ad">Forse potrebbe interessarti<noscript>, dopo che avrai attivato javascript</noscript><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span></div>
      </div>
      
      
      
      <noscript>
        <div data-player--no-js class="player--no-js">
          Devi attivare javascript per riprodurre il video.
        </div>
      </noscript>  
      
    </div>

  </div>
  
  <script data-player--script type="text/javascript" src="http://1.citynews.stgy.ovh/~shared/scripts/_/player/player.js?v=1.0_2020041401"></script>
  <script type="text/javascript">/*<![CDATA[*/window._ && _.PLAYER && _.PLAYER.setup && _.PLAYER.setup();/*]]>*/</script>
  
</div>  </div>   
        
  
<!--[/protected]-->                           
<script><!--VIDEO:49723281833565--></script>

   
          </div>

    <div id="sticky_video_ad" style="position:absolute; top:0; left:0; width:300px; height:250px;">
      <script>window.jwplayer=function(){return{play:function(){try{window._&&_.PLAYER&&_.PLAYER.get()&&_.PLAYER.get().video()&&_.PLAYER.get().video().play()}catch(_){}}}};</script>
		  


<!--googleoff: all-->

<div class="slot slot-box-3">
<script type="text/revive-ad"
  
  data-revive-ad="72098"
  data-revive-zone="box-3_desktop_any"
  
  data-revive-format="box-3"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->    </div>
	</div>
  
</div>
<!--googleon: all-->      </div>

      


      <div
        class="content-main-column">

        <div class="content-main-column-inner">
          
                    <figure class="entry-media">
            <a href="http://2.citynews-cesenatoday.stgy.ovh/~media/original-hi/70342264593121/giroditalia2017_0287-2.jpeg"
              class="fancybox" onclick="return false;"
              title="">
              <picture>
                <source srcset="http://2.citynews-cesenatoday.stgy.ovh/~media/horizontal-hi/70342264593121/giroditalia2017_0287-2.jpeg"
                  media="(min-width: 30em)">
                <img srcset="http://2.citynews-cesenatoday.stgy.ovh/~media/horizontal-low/70342264593121/giroditalia2017_0287-2.jpeg"
                  alt="">
              </picture>
            </a>

            
          </figure>
                    
          <div class="entry-content-body" data-amp="amp-text">
            
                                    

            <p>Anche Cesenatico esulta per il Giro d&#39;Italia, manca una data ufficiale ma &egrave; quasi certo che la corsa rosa che toccher&agrave; anche Cesenatico, si correr&agrave; ad ottobre. A comunicarlo l&rsquo;Unione ciclistica internazionale che ha rimodulato il calendario internazionale, stravolto dall&#39;emergenza Covid-19. Per il Tour nuova partenza il 29 agosto da Nizza con arrivo a Parigi il 20 settembre.</p>

<p>Le corse resteranno bloccate almeno fino al primo luglio, poi nel fine settimana prima del Tour, 22-23 agosto, saranno piazzati i campionati nazionali (in Italia quello dei pro&rsquo; sar&agrave; in Veneto, organizzato da Pippo Pozzato). Nessun cambio di data per i Mondiali in Svizzera, che saranno dal 20 al 27 settembre. Il Giro d&rsquo;Italia verr&agrave; disputato dopo i Mondiali, verosimilmente dal 3 al 25 ottobre. Ancora da stabilire le date della Vuelta e quelle dei Monumenti (Sanremo, Fiandre, Roubaix, Liegi, Lombardia) a cui sar&agrave; data la priorit&agrave;. Mantenuti anche i campionati europei di Trento, 9-13 settembre.</p>

<!--googleoff: all-->
<script id="vit-fallback" type="text/vit-fallback">
  
  &lt;script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"&gt;&lt;/script&gt;
&lt;script&gt;
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/19024562/Native_in_text', ['fluid'], 'div-gpt-ad-1586189743385-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
&lt;/script&gt;
&lt;!-- /19024562/Native_in_text --&gt;
&lt;div id='div-gpt-ad-1586189743385-0'&gt;
  &lt;script&gt;
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586189743385-0'); });
  &lt;/script&gt;
&lt;/div&gt;


  
  


</script>


<style type="text/css">/*<![CDATA[*/[data-vit].vit{display:block;position:relative;width:0%;opacity:0;overflow:hidden;margin:0 auto;transition:all 1s ease}[data-vit].vit.vit-on{width:100%;opacity:1}/*]]>*/</style>
<div data-vit data-vit--fallback="#vit-fallback" class="vit">

<div class="video-player">

    	<style type="text/css">/*<![CDATA[*/[data-player]{--player--theme-color:#3277C7;}/*]]>*/</style>
    
  <link data-player--style type="text/css" rel="stylesheet" href="http://2.citynews.stgy.ovh/~shared/scripts/_/player/player.css?v=1.0_2020041401" />
  
  <div data-player class="player" tabindex="0" role="application" aria-label="Player Video">
    <div data-player--ui class="player--ui">
      
      <video data-player--video playsinline webkit-playsinline disablepictureinpicture disableremoteplayback x-webkit-wirelessvideoplaybackdisabled x-webkit-airplay="deny" controlslist="nodownload nofullscreen noremoteplayback" class="player--video" 
      
         data-player--ad="//cesenatoday.it/~vda/~shared/do/proxy/vast/?id=90687&amp;bs_brand=cesenatoday&amp;bs_raw_brand=CesenaToday&amp;bs_city=cesena&amp;bs_raw_city=Cesena&amp;bs_theme_color=%233277C7 https://video-ads.rubiconproject.com/video/12470/71014/1619546/203/vast.xml?tg_c.language=it"       
              	        
                	preload="metadata" 
                
                        muted
      >
        <div data-player--no-video class="player--no-video">
          Il tuo browser non può riprodurre il video.
        </div>
      </video>
      
      <div data-player--intercepted class="player--intercepted">
        <svg class="player--intercepted-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M736.5 175.5v465q0 52.5-38.25 90t-90.75 37.5h-232.5q-54 0-91.5-37.5l-252-256.5q40.5-39 42-39 10.5-9 25.5-9 10.5 0 19.5 4.5l138 78v-381q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75v225h31.5v-304.5q0-21 13.5-34.5t34.5-13.5 34.5 13.5 13.5 34.5v304.5h31.5v-273q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75v273h33v-177q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75z"></path></svg>
        <div class="player--intercepted-label">Devi disattivare ad-block per riprodurre il video.</div>
      </div>
      
      <div data-player--ui-overlay class="player--ui-overlay"></div>
      <div data-player--ad-overlay class="player--ad-overlay"></div>
      
      
      
      <div class="player--command-play" title="Play">
        <svg data-player--command-play class="player--command-play-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M384 640.5q105 0 180.75-75.75t75.75-180.75-75.75-180.75-180.75-75.75-180.75 75.75-75.75 180.75 75.75 180.75 180.75 75.75zM384 64.5q132 0 225.75 93.75t93.75 225.75-93.75 225.75-225.75 93.75-225.75-93.75-93.75-225.75 93.75-225.75 225.75-93.75zM319.5 528v-288l192 144z"></path></svg>
      </div>
      
      <div class="player--command-re-play" title="Re-Play">
        <svg data-player--command-re-play class="player--command-re-play-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M384 160.5q106.5 0 181.5 75t75 180q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5h64.5q0 79.5 56.25 135.75t135.75 56.25 135.75-56.25 56.25-135.75-56.25-135.75-135.75-56.25v129l-160.5-160.5 160.5-160.5v129z"></path></svg>
      </div> 
      
      
      <div data-player--controls class="player--controls">
        
        <div class="player--controls-control player--control-button player--controls-playback">
          <svg data-player--video-play  class="player--controls-play"  version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Play"><path d="M256.5 160.5l351 223.5-351 223.5v-447z"></path></svg>
          <svg data-player--video-pause class="player--controls-pause" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Pausa"><path d="M448.5 160.5h127.5v447h-127.5v-447zM192 607.5v-447h127.5v447h-127.5z"></path></svg>
        </div>
        
        <div class="player--controls-control player--control-button player--controls-volume">          
          <svg data-player--video-mute     class="player--controls-mute"    version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva audio"><path d="M448.5 103.5q97.5 21 160.5 99.75t63 180.75-63 180.75-160.5 99.75v-66q70.5-21 114.75-79.5t44.25-135-44.25-135-114.75-79.5v-66zM528 384q0 90-79.5 129v-258q33 16.5 56.25 54t23.25 75zM96 288h127.5l160.5-160.5v513l-160.5-160.5h-127.5v-192z"></path></svg>
          <svg data-player--video-un-mute  class="player--controls-un-mute" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Attiva audio"><path d="M384 127.5v135l-67.5-67.5zM136.5 96l535.5 535.5-40.5 40.5-66-66q-49.5 42-117 58.5v-66q37.5-10.5 72-37.5l-136.5-136.5v216l-160.5-160.5h-127.5v-192h151.5l-151.5-151.5zM607.5 384q0-76.5-44.25-135t-114.75-79.5v-66q97.5 21 160.5 99.75t63 180.75q0 70.5-33 133.5l-48-49.5q16.5-40.5 16.5-84zM528 384q0 13.5-1.5 19.5l-78-78v-70.5q33 16.5 56.25 54t23.25 75z"></path></svg>
        </div>
        
        
        <div class="player--controls-control player--control-button player--controls-seek player--controls-seek-back">
          <svg data-player--video-seek-10-back class="player--controls-seek-10-back" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Avanti di 10 secondi"><path d="M423 486q0 10.5 15 10.5 7.5 0 10.5-3l6-7.5q3-6 3-9v-64.5q-3-6-3-9t-6.75-6.75-9.75-3.75q-4.5 0-9 4.5l-6 6q-4.5 6-4.5 9v64.5q4.5 6 4.5 9zM486 454.5q0 19.5-3 25.5l-9 19.5q-10.5 9-16.5 9-3 0-9.75 1.5t-9.75 1.5q-13.5 0-19.5-3-3-1.5-7.5-4.5t-7.5-4.5q-13.5-7.5-13.5-45v-22.5q0-19.5 3-25.5l10.5-19.5q9-9 15-9 3 0 9.75-1.5t9.75-1.5q13.5 0 19.5 3 3 1.5 8.25 4.5t8.25 4.5 9 19.5q3 9 3 25.5v22.5zM349.5 511.5h-30v-105l-31.5 9v-22.5l57-18h4.5v136.5zM384 160.5q106.5 0 181.5 75t75 180q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5h64.5q0 79.5 57 135.75t135 56.25 135-56.25 57-135.75-57-135.75-135-56.25v129l-160.5-160.5 160.5-160.5v129z"></path></svg>
        </div>
        
        <div class="player--controls-control player--control-button player--controls-seek player--controls-seek-forward">
          <svg data-player--video-seek-10-forward class="player--controls-seek-10-forward" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Indietro di 10 secondi"><path d="M423 486q0 10.5 15 10.5 7.5 0 10.5-3l6-7.5q3-6 3-9v-64.5q-3-6-3-9t-6.75-6.75-9.75-3.75q-4.5 0-9 4.5l-6 6q-4.5 6-4.5 9v64.5q4.5 6 4.5 9zM483 454.5q0 19.5-3 25.5l-9 19.5q-10.5 9-16.5 9-3 0-9.75 1.5t-9.75 1.5q-13.5 0-19.5-3-3-1.5-7.5-4.5t-7.5-4.5q-13.5-7.5-13.5-45v-22.5q0-19.5 3-25.5l10.5-19.5q9-9 15-9 3 0 9.75-1.5t9.75-1.5q13.5 0 19.5 3 3 1.5 8.25 4.5t8.25 4.5 9 19.5q3 9 3 25.5v22.5zM349.5 511.5h-30v-105l-31.5 9v-22.5l57-18h4.5v136.5zM127.5 415.5q0-105 75-180t181.5-75v-129l160.5 160.5-160.5 160.5v-129q-78 0-135 56.25t-57 135.75 57 135.75 135 56.25 135-56.25 57-135.75h64.5q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5z"></path></svg>
        </div>
        
        
        <div class="player--controls-control player--control-text player--label">
          <span data-player--label-video class="player--label-video"></span>
          <span data-player--label-ad class="player--label-ad">Spot</span>
        </div>
        
        
        
        <div class="player--controls-control player--control-text player--time player--time-advance">    
          <span data-player--video-time-current class="player--time-current"></span>
          <span data-player--video-time-total class="player--time-total"></span>
        </div>
        
        <div class="player--controls-control player--control-none"></div>
        
        <div class="player--controls-control player--control-text player--time player--time-inverse">
          <span data-player--video-time-remaining class="player--time-remaining"></span>
        </div>
        
        
        
        <div class="player--controls-control player--control-button player--controls-screen">   
          <svg data-player--video-screen-full   class="player--controls-screen-full"   version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Attiva schermo intero"><path d="M448.5 160.5h159v159h-63v-96h-96v-63zM544.5 544.5v-96h63v159h-159v-63h96zM160.5 319.5v-159h159v63h-96v96h-63zM223.5 448.5v96h96v63h-159v-159h63z"></path></svg>
          <svg data-player--video-screen-inline class="player--controls-screen-inline" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva schermo intero"><path d="M511.5 256.5h96v63h-159v-159h63v96zM448.5 607.5v-159h159v63h-96v96h-63zM256.5 256.5v-96h63v159h-159v-63h96zM160.5 511.5v-63h159v159h-63v-96h-96z"></path></svg>
        </div>
      </div>
      
      
      
      <div data-player--video-time-bar class="player--time-bar">
        <div data-player--video-time-buffered class="player--time-buffered"></div>
        <div data-player--video-time-progress class="player--time-progress"></div>
      </div>
      
      
      <div class="player--ad-skip-count">
        <span data-player--ad-skip-counter class="player--ad-skip-counter"></span>
      </div>
      
      <div data-player--ad-skip class="player--ad-skip" title="Skip">
        <svg class="player--ad-skip-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M511.5 192h64.5v384h-64.5v-384zM192 576v-384l271.5 192z"></path></svg>
      </div>
      
      
      <div data-player--buffering class="player--buffering">
        <svg class="player--buffering-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M208 464c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM0 256c0-26.51 21.491-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM416 256c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM60.922 108.922c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM355.078 403.078c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM60.922 403.078c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM355.078 108.922c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48z"></path></svg>
      </div>
      
      <div data-player--error class="player--error">
        <svg class="player--error-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M105 64.5l567 567-40.5 40.5-102-102q-9 6-18 6h-384q-13.5 0-22.5-9t-9-22.5v-321q0-13.5 9-22.5t22.5-9h24l-87-87zM672 208.5v342l-358.5-358.5h198q13.5 0 23.25 9t9.75 22.5v112.5z"></path></svg>
        <div class="player--error-label">Il video non può essere riprodotto: riprova più tardi.</div>
      </div>
      
      
      
      <div data-player--loading class="player--loading">        
        <svg class="player--loading-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768">
          <path d="M379 17a362 362 0 01181 48l1 5-52 91h-7a257 257 0 00-123-32 252 252 0 10125 471l5 1 52 91-2 5a370 370 0 01-180 48 364 364 0 010-728z" fill="#00587C"></path>
          <path d="M381 188c36 0 69 10 98 27l-18 31c-20-12-42-19-67-21v-16l-9 2a180 180 0 00-176 201h17c10 75 75 130 154 130 30 0 58-13 81-27l19 32a193 193 0 11-99-359z" fill="#e6961e"></path>
          <path d="M394 256a128 128 0 01-13 256c-62 0-114-43-124-100h54c-2 0-2-19-2-26 0-40 32-78 72-78l13 1v-53z" fill="#e6961e"></path>
        </svg>
        
        <div class="player--loading-label-player">Attendi solo un istante<noscript>, dopo che avrai attivato javascript</noscript><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span></div>
        <div class="player--loading-label-ad">Forse potrebbe interessarti<noscript>, dopo che avrai attivato javascript</noscript><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span></div>
      </div>
      
      
      
      <noscript>
        <div data-player--no-js class="player--no-js">
          Devi attivare javascript per riprodurre il video.
        </div>
      </noscript>  
      
    </div>

  </div>
  
  <script data-player--script type="text/javascript" src="http://1.citynews.stgy.ovh/~shared/scripts/_/player/player.js?v=1.0_2020041401"></script>
  <script type="text/javascript">/*<![CDATA[*/window._ && _.PLAYER && _.PLAYER.setup && _.PLAYER.setup();/*]]>*/</script>
  
</div></div>  
<script type="text/javascript" src="http://1.citynews.stgy.ovh/~shared/scripts/video-in-text/vit.js" async></script>

<script type="text/async-html" data-async-html-on-viewport="1">&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/
  
 !function( )
 {
   var oVideo = document.querySelector( '[data-vit] video' );
   if ( !oVideo ) return;
   
    
   if ( !oVideo.PLAYER || (!oVideo.src &amp;&amp; !oVideo.currentSrc) )
   {
     setTimeout( arguments.callee, 250 );
     return;
   }

   
   if ( !oVideo.paused )
     return;
    
   try
   {
     oVideo.play( );
   } catch ( _ ) { }
    
 }( );
                                                                                                                                                                       
/*]]&gt;*/&lt;/script&gt;
</script>
<!--googleon: all-->

<p></p>
            

<!--googleoff: all-->
<style>
  .donate {
    margin: 1rem 0;
    background-color: #37474f;
    border-width: 3px;
    border-style: solid;
    border-radius: 3px;
    color: white;
    font-family: Helvetica, Arial, sans-serif;
  }
  .donate_content {
    padding: 1.5rem;
  }
  .donate h1 {
    margin: 0;
    padding: 1rem 1.5rem;
    background-color: #263238;
    font-size: 26px;
  }
  .donate p {
    font-size: 18px;
    line-height: 1.5;
  }
  
  .flex {
    display: flex;
    align-items: center;
    flex-wrap: wrap;
  }
  
  form {
    margin-right: .5rem;
    margin-bottom: .5rem;
  }
  
  .button-donate {
    background: #fff;
    color: #003087;
    font-weight: bold;
    font-size: 20px;
    width: auto;
    border: 0;
    padding: 12px 24px;
    border-radius: 2px;
    transition: transform .2s ease;
  }
  .button-donate:hover {
    position: relative;
    transform: translateY(-2px);
    cursor: pointer;
    box-shadow: 0 0 20px #00010;
  }
  
  img {
    max-width: 100%;
    height: auto;
  }
  
  .vendor {
    margin-top: .5rem;
    width: 48px;
  }
  
</style>


<div class="donate theme-border t-border">
  
  <h1>Sostieni CesenaToday</h1>
  
  <div class="donate_content">
    
    <p>
    Caro lettore, dall'inizio dell'emergenza sanitaria i giornalisti di CesenaToday ed i colleghi delle altre redazioni lavorano senza sosta, giorno e notte, per fornire aggiornamenti precisi ed affidabili sulla <strong>epidemia Covid-19</strong>. 
    Se apprezzi il nostro lavoro, da sempre per te gratuito, e se ci leggi tutti i giorni, ti chiediamo un piccolo contributo per supportarci in questo momento straordinario.
    
    Grazie!
    </p>
    
    <h4>Scegli il tuo contributo:</h4>
    
    <div class="flex">
    
          <form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_self" onsubmit="window.ga && ga( 'send', 'event', 'Donate', 'PayPal', '5 EUR', 5 );">
        <input type="hidden" name="cmd"           value="_donations" />
        <input type="hidden" name="rm"            value="1" />
        <input type="hidden" name="business"      value="shop@citynews.it" />
        <input type="hidden" name="bn"            value="CESENATODAY_Donate_EUR-5_IT" />
        
        <input type="hidden" name="image_url"     value="https://www.cesenatoday.it/images/v2015/brand/logo.png" />
        <input type="hidden" name="custom"        value="CesenaToday" />
        
        <input type="hidden" name="item_name"     value="Sostieni i giornalisti di CesenaToday" />
        
        <input type="hidden" name="return"        value="http://www.cesenatoday.it/speciale/grazie-per-il-tuo-contributo.html?donation=ok" />
        <input type="hidden" name="cancel_return" value="http://www.cesenatoday.it/?donation=cancel" />
        
        <input type="hidden" name="lc"            value="IT" />
        <input type="hidden" name="currency_code" value="EUR" />
        <input type="hidden" name="no_shipping"   value="1" />
        
                  <input type="hidden" name="item_number"    value="Donazione di 5€ per CesenaToday" />
          <input type="hidden" name="amount" 				 value="5" />
          <input class="button-donate" type="submit" value="5€" />
                  
      </form>
          <form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_self" onsubmit="window.ga && ga( 'send', 'event', 'Donate', 'PayPal', '10 EUR', 10 );">
        <input type="hidden" name="cmd"           value="_donations" />
        <input type="hidden" name="rm"            value="1" />
        <input type="hidden" name="business"      value="shop@citynews.it" />
        <input type="hidden" name="bn"            value="CESENATODAY_Donate_EUR-10_IT" />
        
        <input type="hidden" name="image_url"     value="https://www.cesenatoday.it/images/v2015/brand/logo.png" />
        <input type="hidden" name="custom"        value="CesenaToday" />
        
        <input type="hidden" name="item_name"     value="Sostieni i giornalisti di CesenaToday" />
        
        <input type="hidden" name="return"        value="http://www.cesenatoday.it/speciale/grazie-per-il-tuo-contributo.html?donation=ok" />
        <input type="hidden" name="cancel_return" value="http://www.cesenatoday.it/?donation=cancel" />
        
        <input type="hidden" name="lc"            value="IT" />
        <input type="hidden" name="currency_code" value="EUR" />
        <input type="hidden" name="no_shipping"   value="1" />
        
                  <input type="hidden" name="item_number"    value="Donazione di 10€ per CesenaToday" />
          <input type="hidden" name="amount" 				 value="10" />
          <input class="button-donate" type="submit" value="10€" />
                  
      </form>
          <form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_self" onsubmit="window.ga && ga( 'send', 'event', 'Donate', 'PayPal', '25 EUR', 25 );">
        <input type="hidden" name="cmd"           value="_donations" />
        <input type="hidden" name="rm"            value="1" />
        <input type="hidden" name="business"      value="shop@citynews.it" />
        <input type="hidden" name="bn"            value="CESENATODAY_Donate_EUR-25_IT" />
        
        <input type="hidden" name="image_url"     value="https://www.cesenatoday.it/images/v2015/brand/logo.png" />
        <input type="hidden" name="custom"        value="CesenaToday" />
        
        <input type="hidden" name="item_name"     value="Sostieni i giornalisti di CesenaToday" />
        
        <input type="hidden" name="return"        value="http://www.cesenatoday.it/speciale/grazie-per-il-tuo-contributo.html?donation=ok" />
        <input type="hidden" name="cancel_return" value="http://www.cesenatoday.it/?donation=cancel" />
        
        <input type="hidden" name="lc"            value="IT" />
        <input type="hidden" name="currency_code" value="EUR" />
        <input type="hidden" name="no_shipping"   value="1" />
        
                  <input type="hidden" name="item_number"    value="Donazione di 25€ per CesenaToday" />
          <input type="hidden" name="amount" 				 value="25" />
          <input class="button-donate" type="submit" value="25€" />
                  
      </form>
          <form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_self" onsubmit="window.ga && ga( 'send', 'event', 'Donate', 'PayPal', '50 EUR', 50 );">
        <input type="hidden" name="cmd"           value="_donations" />
        <input type="hidden" name="rm"            value="1" />
        <input type="hidden" name="business"      value="shop@citynews.it" />
        <input type="hidden" name="bn"            value="CESENATODAY_Donate_EUR-50_IT" />
        
        <input type="hidden" name="image_url"     value="https://www.cesenatoday.it/images/v2015/brand/logo.png" />
        <input type="hidden" name="custom"        value="CesenaToday" />
        
        <input type="hidden" name="item_name"     value="Sostieni i giornalisti di CesenaToday" />
        
        <input type="hidden" name="return"        value="http://www.cesenatoday.it/speciale/grazie-per-il-tuo-contributo.html?donation=ok" />
        <input type="hidden" name="cancel_return" value="http://www.cesenatoday.it/?donation=cancel" />
        
        <input type="hidden" name="lc"            value="IT" />
        <input type="hidden" name="currency_code" value="EUR" />
        <input type="hidden" name="no_shipping"   value="1" />
        
                  <input type="hidden" name="item_number"    value="Donazione di 50€ per CesenaToday" />
          <input type="hidden" name="amount" 				 value="50" />
          <input class="button-donate" type="submit" value="50€" />
                  
      </form>
          <form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_self" onsubmit="window.ga && ga( 'send', 'event', 'Donate', 'PayPal', '0 EUR', 0 );">
        <input type="hidden" name="cmd"           value="_donations" />
        <input type="hidden" name="rm"            value="1" />
        <input type="hidden" name="business"      value="shop@citynews.it" />
        <input type="hidden" name="bn"            value="CESENATODAY_Donate_EUR-0_IT" />
        
        <input type="hidden" name="image_url"     value="https://www.cesenatoday.it/images/v2015/brand/logo.png" />
        <input type="hidden" name="custom"        value="CesenaToday" />
        
        <input type="hidden" name="item_name"     value="Sostieni i giornalisti di CesenaToday" />
        
        <input type="hidden" name="return"        value="http://www.cesenatoday.it/speciale/grazie-per-il-tuo-contributo.html?donation=ok" />
        <input type="hidden" name="cancel_return" value="http://www.cesenatoday.it/?donation=cancel" />
        
        <input type="hidden" name="lc"            value="IT" />
        <input type="hidden" name="currency_code" value="EUR" />
        <input type="hidden" name="no_shipping"   value="1" />
        
                  <input type="hidden" name="item_number"    value="Donazione per CesenaToday" />
          <input class="button-donate" type="submit" value="scegli importo" />
                  
      </form>
      	</div>

    <div class="vendor">
      <img src="https://www.paypalobjects.com/webstatic/mktg/logo-center/PP_Acceptance_Marks_for_LogoCenter_76x48.png" alt="PayPal" />
    </div>
    
	</div>

</div>
<!--googleon: all-->            
            

            
            

                        
   
 
                      </div>
        </div>




        <div class="entry-footer">

          
          

          <ul class="u-unstyled inline-list tags-list">

            
            

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/ciclismo/" class="btn block-btn default-btn rounded-btn">ciclismo</a></li>
    

          </ul>


          <div class="meta-social">

            



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_cb9c45165faa3a1bf5650277d030ed6126ca0d62"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Anche+Cesenatico+esulta+per+il+Giro%2C+la+corsa+rosa+si+correr%C3%A0+ad+ottobre&url=http%3A%2F%2Fwww.cesenatoday.it%2Fsport%2Fanche-cesenatico-esulta-per-il-giro-la-corsa-rosa-si-correra-ad-ottobre.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.cesenatoday.it/sport/anche-cesenatico-esulta-per-il-giro-la-corsa-rosa-si-correra-ad-ottobre.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Anche%20Cesenatico%20esulta%20per%20il%20Giro%2C%20la%20corsa%20rosa%20si%20correr%C3%A0%20ad%20ottobre%20%40%20http%3A%2F%2Fwww.cesenatoday.it%2Fsport%2Fanche-cesenatico-esulta-per-il-giro-la-corsa-rosa-si-correra-ad-ottobre.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cesenatoday.it/sport/anche-cesenatico-esulta-per-il-giro-la-corsa-rosa-si-correra-ad-ottobre.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.cesenatoday.it%2Fsport%2Fanche-cesenatico-esulta-per-il-giro-la-corsa-rosa-si-correra-ad-ottobre.html&text=Anche+Cesenatico+esulta+per+il+Giro%2C+la+corsa+rosa+si+correr%C3%A0+ad+ottobre">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cesenatoday.it/sport/anche-cesenatico-esulta-per-il-giro-la-corsa-rosa-si-correra-ad-ottobre.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/GvWO9MI6icURafcKAifT33Vc1ea4D3TVg53d-xuwax9s46MpvlcsSycb1w7GPRyeudkFKtTBIZ3hu8jtoc_jmT2a-V9mQUnAy8F8qH8p_QdhyiudDSdTGv5yE7oS69SB3abOye5VW7-aMA-TtTSUZdJOcvSlhkACMnRwg-3KM8KFooKX5dD8kyoMPjErRzmqujnZ5OE5K8voIy2L_1OpQTDSAUe4UtJv0Q81Tq6LAqz0zfvIWOweYY4kwurSVkl7gK8OKSKZeuqcVeLw_fjwEBTw77L2IictrCf3NbCEfqfP">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cesenatoday.it/sport/anche-cesenatico-esulta-per-il-giro-la-corsa-rosa-si-correra-ad-ottobre.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_cb9c45165faa3a1bf5650277d030ed6126ca0d62 = 0;
       window.fSharrreTotalCount_cb9c45165faa3a1bf5650277d030ed6126ca0d62 = function( iCount )
       {
         window.iSharrreTotalCount_cb9c45165faa3a1bf5650277d030ed6126ca0d62 += iCount;
       
        if ( window.iSharrreTotalCount_cb9c45165faa3a1bf5650277d030ed6126ca0d62 > 0 )
        {
           $('#sharrre-social-counter_cb9c45165faa3a1bf5650277d030ed6126ca0d62').text( window.iSharrreTotalCount_cb9c45165faa3a1bf5650277d030ed6126ca0d62 );
           $('#sharrre-box-social-counter_cb9c45165faa3a1bf5650277d030ed6126ca0d62').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_cb9c45165faa3a1bf5650277d030ed6126ca0d62').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_cb9c45165faa3a1bf5650277d030ed6126ca0d62').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cesenatoday.it/sport/anche-cesenatico-esulta-per-il-giro-la-corsa-rosa-si-correra-ad-ottobre.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>



          </div>


        </div>

        

        <section class="section u-mt--and-half">
          <div class="section-title has-no-border">
            <h2 class="section-heading">In Evidenza</h2>
          </div>

          
        <ul class="u-unstyled u-bordered l-row multirow a-native-desktop-news" id="native-desktop-news">
                   
            
                      
          


					            
   		                <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
          </ul>
          

          


<!--googleoff: all-->

<div class="slot slot-native-s1">
<script type="text/revive-ad"
  
  data-revive-ad="11388"
  data-revive-zone="native-s1_desktop_any"
  
  data-revive-format="native-s1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(1)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          


<!--googleoff: all-->

<div class="slot slot-native-s2">
<script type="text/revive-ad"
  
  data-revive-ad="11418"
  data-revive-zone="native-s2_desktop_any"
  
  data-revive-format="native-s2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(2)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          


<!--googleoff: all-->

<div class="slot slot-native-s3">
<script type="text/revive-ad"
  
  data-revive-ad="11448"
  data-revive-zone="native-s3_desktop_any"
  
  data-revive-format="native-s3"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(3)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          


<!--googleoff: all-->

<div class="slot slot-native-s4">
<script type="text/revive-ad"
  
  data-revive-ad="11478"
  data-revive-zone="native-s4_desktop_any"
  
  data-revive-format="native-s4"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(4)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->        </section>

      </div>

    </section>
  </article>

</main>




<!-- $OUTBRAIN / CPC -->



  
  <section class="u-mb--and-half">
    <div class="line">
      <div class="unit size1of1">
        <div class="section-title has-no-border">
          <h2 class="section-heading">Potrebbe interessarti</h2>
        </div>
      </div>
    </div>
    <div class="line slots-cpc">
      
      <div class="unit size1of4 slot slot-cpc">
        


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="42317"
  data-revive-zone="story-1_desktop_any"
  
  data-revive-format="story-1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="42350"
  data-revive-zone="story-2_desktop_any"
  
  data-revive-format="story-2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="42383"
  data-revive-zone="story-3_desktop_any"
  
  data-revive-format="story-3"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="42413"
  data-revive-zone="story-4_desktop_any"
  
  data-revive-format="story-4"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      
    </div>
    
  </section>






<section class="section most-read">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-color">
        <h2 class="section-heading">I più letti della settimana</h2>
      </div>
    </div>
  </div>
  <div class="line">

        <ul class="u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/cronaca/corriere-multato-mentre-consegna-a-domicilio-il-titolare-del-ristorante-rilevazione-corretta-ma-cerchiamo-di-stare-piu-uniti.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-cesenatoday.stgy.ovh/~media/horizontal-low/54662348770036/consegna-cibo-domicilio-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-cesenatoday.stgy.ovh/~media/square-low/54662348770036/consegna-cibo-domicilio-2.jpg" alt="Corriere multato mentre consegna a domicilio, il titolare del ristorante: &amp;quot;Rilevazione corretta, ma cerchiamo di stare pi&amp;ugrave; uniti&amp;quot;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/corriere-multato-mentre-consegna-a-domicilio-il-titolare-del-ristorante-rilevazione-corretta-ma-cerchiamo-di-stare-piu-uniti.html">
          Corriere multato mentre consegna a domicilio, il titolare del ristorante: &quot;Rilevazione corretta, ma cerchiamo di stare pi&ugrave; uniti&quot;        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/cronaca/l-idea-che-gira-sul-web-ombrelloni-in-recinti-di-plexiglass-i-bagnini-i-turisti-morirebbero-disidratati.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-cesenatoday.stgy.ovh/~media/horizontal-low/11709231304996/ombrelloni-plexiglass-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-cesenatoday.stgy.ovh/~media/square-low/11709231304996/ombrelloni-plexiglass-2.jpg" alt="L&amp;#039;idea che gira sul web: ombrelloni in &amp;#039;recinti&amp;#039; di plexiglass. I bagnini: &amp;quot;I turisti morirebbero disidratati&amp;quot;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/l-idea-che-gira-sul-web-ombrelloni-in-recinti-di-plexiglass-i-bagnini-i-turisti-morirebbero-disidratati.html">
          L&#039;idea che gira sul web: ombrelloni in &#039;recinti&#039; di plexiglass. I bagnini: &quot;I turisti morirebbero disidratati&quot;        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/cronaca/stroncato-da-un-emorragia-cerebrale-era-positivo-al-covid-addio-all-ingegnere-della-soilmec.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-cesenatoday.stgy.ovh/~media/horizontal-low/6254539030401/alberto-antonelli-2-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-cesenatoday.stgy.ovh/~media/square-low/6254539030401/alberto-antonelli-2-2.jpg" alt="Stroncato da un&amp;#039;emorragia cerebrale, era positivo al Covid: addio all&amp;#039;ingegnere della Soilmec"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/stroncato-da-un-emorragia-cerebrale-era-positivo-al-covid-addio-all-ingegnere-della-soilmec.html">
          Stroncato da un&#039;emorragia cerebrale, era positivo al Covid: addio all&#039;ingegnere della Soilmec        </a>
      </h4>

    </article>
  </li>
      </ul>
    <ul class="most-read u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/cronaca/coronavirus-29-nuovi-casi-e-due-decessi-nel-cesenate.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-cesenatoday.stgy.ovh/~media/horizontal-low/11249737201251/ospedale-medico-coronavirus-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-cesenatoday.stgy.ovh/~media/square-low/11249737201251/ospedale-medico-coronavirus-2.jpg" alt="Coronavirus, 29 nuovi casi e due decessi nel cesenate"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/coronavirus-29-nuovi-casi-e-due-decessi-nel-cesenate.html">
          Coronavirus, 29 nuovi casi e due decessi nel cesenate        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/cronaca/aggiornamento-coronavirus-cesena-13-aprile-2020.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-cesenatoday.stgy.ovh/~media/horizontal-low/11249737201251/ospedale-medico-coronavirus-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-cesenatoday.stgy.ovh/~media/square-low/11249737201251/ospedale-medico-coronavirus-2.jpg" alt="Coronavirus, sei morti nel fine settimana di Pasqua. Prosegue la crescita dei guariti"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/aggiornamento-coronavirus-cesena-13-aprile-2020.html">
          Coronavirus, sei morti nel fine settimana di Pasqua. Prosegue la crescita dei guariti        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/cronaca/coronavirus-nuova-ordinanza-regionale-misure-piu-restrittive-prorogate-fino-al-3-maggio.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-cesenatoday.stgy.ovh/~media/horizontal-low/54768413673762/bonaccini-ok-3.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-cesenatoday.stgy.ovh/~media/square-low/54768413673762/bonaccini-ok-3.jpg" alt="Coronavirus, nuova ordinanza regionale: misure pi&amp;ugrave; restrittive prorogate fino al 3 maggio"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/coronavirus-nuova-ordinanza-regionale-misure-piu-restrittive-prorogate-fino-al-3-maggio.html">
          Coronavirus, nuova ordinanza regionale: misure pi&ugrave; restrittive prorogate fino al 3 maggio        </a>
      </h4>

    </article>
  </li>
      </ul>
    
  </div>
</section>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",

    function( )
    {

      $(document).ready(function(){
        
       	var page = $('body');
        
        // Function for header scroll ----------------------------------------------//
        var header = $('.c-header');
        var headerHeight = header.outerHeight(true);
        var lastScrollTop = 0;
        {
          var iLastScrollTop = $(window).scrollTop() || 0;
          var iScrollTimeStamp = 0;
          var hScrollTimeout   = null;
          var bOnScroll = false;
          var fOnScroll = function( )
              {
                {
                  if ( bOnScroll )
                    return;
                  
                  bOnScroll = true;
                }
                
                {
                  var iTimeStamp = new Date().getTime();
                  
                  if (iScrollTimeStamp >= iTimeStamp-250)
                  {
                    if (!hScrollTimeout)
                    {
                      hScrollTimeout = setTimeout(function()
                                                  {
                                                    hScrollTimeout = null;
                                                    fOnScroll();
                                                  }, 250);
                    }
                    
                    
                    bOnScroll = false;
                    return;
                  }
                  
                  iScrollTimeStamp = iTimeStamp;
                }
                
                var iScrollTop = $(window).scrollTop() || 0;
                
                do
                {
                  if ($('html').hasClass('is-locked'))
                    break;
                  if ( iScrollTop < headerHeight )
                  {
                    header.removeClass('c-header--translate c-header--translate-in c-header--translate-out');
                    break;
                  }
                  if (iLastScrollTop >= iScrollTop)
                  {
                    if ( Math.abs(iScrollTop-iLastScrollTop) < 150 )
                      break;
                      
                    header
                      .removeClass('c-header--translate-out')
                      .addClass('c-header--translate-in');
                  }
                  else
                  {
                    if(header.hasClass('c-header--translate-in')){
                      header
                        .addClass('c-header--translate-out');
                    }
                    header
                      .removeClass('c-header--translate-in')
                      .addClass('c-header--translate');
                  }
                } while ( false );
                iLastScrollTop = iScrollTop;
                bOnScroll      = false;
              };
          
          $(window).on('scroll', fOnScroll);
          
        }
        
        $('.js-toggle-visibility').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
        });
        
        $('.js-scroll-comments').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
          $('html, body').animate({
            scrollTop: $("#comments").offset().top
          }, 1000);
        });

        $('.js-widget-open').on('click', function(e){
          e.preventDefault();
         	var attributo = $(this).attr('data-attr');
         	$('.c-widget[data-attr='+attributo+']').addClass('is-open').children('.c-widget__content').addClass('is-sliding-in');
         	page.addClass('is-noscroll');
        });
        
        

        $('.js-widget-close, .js-widget-overlay').on('click', function(){
          $('.c-widget').removeClass('is-open').children('.c-widget__content').removeClass('is-sliding-in');
          page.removeClass('is-noscroll');
        });

      });


    }
  );

  /*]]>*/</script>      </div>
      
                


<!--googleoff: all-->

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="11328"
  data-revive-zone="rectangle-1_desktop_any"
  
  data-revive-format="rectangle-1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->            
      
              


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="11358"
  data-revive-zone="floor-ad_desktop_any"
  
  data-revive-format="floor-ad"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->        


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="63656"
  data-revive-zone="poll_desktop_any"
  
  data-revive-format="poll"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->            

      
<a class="back-to-top-link" href="http://www.cesenatoday.it/sport/anche-cesenatico-esulta-per-il-giro-la-corsa-rosa-si-correra-ad-ottobre.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cesenatoday.it/sport/anche-cesenatico-esulta-per-il-giro-la-corsa-rosa-si-correra-ad-ottobre.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link visible-lg">
      <div class="site-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>cesenatoday-web</title>
    <path d="M22.4459459,32.4594595 C21.6378378,36.3756757 20.0837838,38.8621622 16.6027027,38.8621622 C12.5,38.8621622 10.3864865,35.6297297 10.3864865,24.6891892 C10.3864865,14.5567568 12.3135135,11.1378378 16.5405405,11.1378378 C19.9594595,11.1378378 21.5135135,13.5 22.3216216,17.2297297 L31.0243243,14.8675676 C29.8432432,7.40810811 25.8027027,2.43513514 16.9135135,2.43513514 C7.4027027,2.43513514 1.06216216,7.96756757 1.06216216,24.8756757 C1.06216216,41.9702703 7.46486486,47.5648649 16.6027027,47.5648649 C26.3,47.5648649 29.5945946,41.472973 31.1486486,34.7594595 L22.4459459,32.4594595 Z M34.9405405,46.7567568 L59.0594595,46.7567568 L59.0594595,38.1162162 L44.0162162,38.1162162 L44.0162162,28.6675676 L55.0189189,28.6675676 L55.0189189,20.2756757 L44.0162162,20.2756757 L44.0162162,11.8837838 L58.7486486,11.8837838 L58.7486486,3.24324324 L34.9405405,3.24324324 L34.9405405,46.7567568 Z M61.6081081,35.8162162 C62.4783784,44.2702703 68.1972973,47.5648649 75.4702703,47.5648649 C83.9243243,47.5648649 88.5243243,43.4 88.5243243,34.9459459 C88.5243243,26.4297297 83.6135135,23.5702703 78.7027027,21.0837838 C74.0405405,18.6594595 71.6162162,17.6027027 71.6162162,14.3081081 C71.6162162,11.9459459 72.8594595,10.8891892 75.2837838,10.8891892 C77.9567568,10.8891892 79.3864865,12.2567568 79.9459459,16.2351351 L88.7108108,13.872973 C87.6540541,5.10810811 81.7486486,2.43513514 75.0351351,2.43513514 C66.0837838,2.43513514 62.2918919,7.22162162 62.2918919,14.1837838 C62.2918919,23.072973 67.9486486,26.1189189 72.3621622,28.5432432 C76.4027027,30.7189189 79.2621622,31.7756757 79.2621622,35.2567568 C79.2621622,37.9297297 77.7081081,39.1108108 75.2837838,39.1108108 C72.0513514,39.1108108 70.6837838,36.9351351 70.372973,33.3918919 L61.6081081,35.8162162 Z M92.3783784,46.7567568 L116.497297,46.7567568 L116.497297,38.1162162 L101.454054,38.1162162 L101.454054,28.6675676 L112.456757,28.6675676 L112.456757,20.2756757 L101.454054,20.2756757 L101.454054,11.8837838 L116.186486,11.8837838 L116.186486,3.24324324 L92.3783784,3.24324324 L92.3783784,46.7567568 Z M141.175676,46.7567568 L150.375676,46.7567568 L150.375676,3.24324324 L141.672973,3.24324324 L141.672973,18.0378378 C141.672973,23.6324324 141.735135,28.4189189 141.735135,28.4810811 L141.548649,28.4810811 L129.924324,3.24324324 L120.724324,3.24324324 L120.724324,46.7567568 L129.427027,46.7567568 L129.427027,32.8945946 C129.427027,27.7972973 129.364865,22.5135135 129.364865,22.4513514 L129.551351,22.4513514 L141.175676,46.7567568 Z M173.810811,39.1108108 L175.178378,46.7567568 L184.689189,46.7567568 L175.551351,3.24324324 L162.621622,3.24324324 L153.483784,46.7567568 L162.683784,46.7567568 L163.989189,39.1108108 L173.810811,39.1108108 Z M172.318919,30.7189189 L165.481081,30.7189189 L167.408108,19.8405405 C168.091892,15.9864865 168.775676,11.8837838 168.775676,11.8216216 L169.024324,11.8216216 C169.086486,11.8837838 169.708108,16.0486486 170.391892,19.9027027 L172.318919,30.7189189 Z" class="logo-edition"></path>
    <path d="M212.689189,6.24271968 L212.689189,3.24324324 L185.897297,3.24324324 L185.897297,11.8837838 L194.786486,11.8837838 L194.786486,46.7567568 L203.8,46.7567568 L203.8,11.8837838 L209.223229,11.8837838 C210.095163,9.53073275 211.258699,7.66919499 212.689189,6.24271968 L212.689189,6.24271968 Z M322.281081,31.2162162 L333.283784,3.24324324 L324.021622,3.24324324 L319.856757,15.2405405 C318.924324,17.9135135 318.240541,20.3378378 318.178378,20.4 L317.92973,20.4 C317.867568,20.3378378 317.183784,17.9135135 316.313514,15.1783784 L312.272973,3.24324324 L302.016216,3.24324324 L313.205405,31.2162162 L313.205405,46.7567568 L322.281081,46.7567568 L322.281081,31.2162162 Z M210.451351,24.9366391 C210.451351,41.9807163 216.481081,48 226.427027,48 C236.497297,48 242.464865,41.7906336 242.464865,25.0633609 C242.464865,8.08264463 236.435135,2 226.427027,2 C216.418919,2 210.451351,8.14600551 210.451351,24.9366391 Z M219.775676,24.8732782 C219.775676,14.1652893 221.951351,10.8705234 226.489189,10.8705234 C230.902703,10.8705234 233.140541,14.1019284 233.140541,25.1267218 C233.140541,35.9614325 230.902703,39.1294766 226.489189,39.1294766 C221.951351,39.1294766 219.775676,35.8347107 219.775676,24.8732782 Z M246.194595,3.24324324 L246.194595,46.7567568 L260.056757,46.7567568 C271.183784,46.7567568 275.845946,38.6756757 275.845946,25.1864865 C275.845946,11.4486486 270.872973,3.24324324 259.683784,3.24324324 L246.194595,3.24324324 Z M255.27027,38.1162162 L255.27027,11.8837838 L258.937838,11.8837838 C263.910811,11.8837838 266.583784,14.9918919 266.583784,25.4351351 C266.583784,34.7594595 263.910811,38.1162162 258.813514,38.1162162 L255.27027,38.1162162 Z M295.986486,39.1108108 L297.354054,46.7567568 L306.864865,46.7567568 L297.727027,3.24324324 L284.797297,3.24324324 L275.659459,46.7567568 L284.859459,46.7567568 L286.164865,39.1108108 L295.986486,39.1108108 Z M294.494595,30.7189189 L287.656757,30.7189189 L289.583784,19.8405405 C290.267568,15.9864865 290.951351,11.8837838 290.951351,11.8216216 L291.2,11.8216216 C291.262162,11.8837838 291.883784,16.0486486 292.567568,19.9027027 L294.494595,30.7189189 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <!--<li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>-->
        
        <li><a class="link" href="http://www.cesenatoday.it/sport/anche-cesenatico-esulta-per-il-giro-la-corsa-rosa-si-correra-ad-ottobre.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Privacy</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>            
        <li><a class="link" href="http://www.citynews.it/gruppo/codice-deontologico/" rel="nofollow">Codice di condotta</a></li>  
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color t-color">Canali</h5>
      
      <ul class="u-unstyled list-link" style="column-count: 2">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  		<li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Cesena"> e  Lavoro</a></li>
            <!--<li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>-->
           	<li> <a class="link" title="Offerte e recensioni" href="http://www.today.it/best/">Consigli Acquisti</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
     
      
  		<div class="unit size1of4 footer-col footer-site-link visible-lg">
    	<h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://2.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-centro.gif" alt="Altri siti del Centro Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.forlitoday.it/" rel="nofollow">Forl&igrave;Today</a></li>
        
                
        <li><a class="link" href="http://www.ravennatoday.it/" rel="nofollow">RavennaToday</a></li>
        
                
        <li><a class="link" href="http://www.riminitoday.it/" rel="nofollow">RiminiToday</a></li>
        
                
        <li><a class="link" href="http://www.bolognatoday.it/" rel="nofollow">BolognaToday</a></li>
        
                
        <li><a class="link" href="http://www.perugiatoday.it/" rel="nofollow">PerugiaToday</a></li>
        
         
        
      </ul>
            
      </div>
        
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/pages/CesenaToday/146865878725646" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cesenatoday.it/sport/anche-cesenatico-esulta-per-il-giro-la-corsa-rosa-si-correra-ad-ottobre.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/cesenatoday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cesenatoday.it/sport/anche-cesenatico-esulta-per-il-giro-la-corsa-rosa-si-correra-ad-ottobre.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cesenatoday.it/sport/anche-cesenatico-esulta-per-il-giro-la-corsa-rosa-si-correra-ad-ottobre.html#feed-icon"></use></svg></a>
        </li>
      </ul>
         
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/cesenatoday/id1202855316?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download CesenaToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.cesenatoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download CesenaToday Google PlayStore Android"></a> 
             </div>
       
    </div>

  </div> 
     
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="CesenaToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <!-- <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews"> -->
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-simple-full-10years-halfa-2.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.livornotoday.it/" title="Cronaca Livorno"><b>Livorno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.messinatoday.it/" title="Cronaca Messina"><b>Messina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.reggiotoday.it/" title="Cronaca Reggio Calabria"><b>Reggio Calabria</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="https://www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="https://www.today.it/" tabindex="-1">
     <img src="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/today-logo.svg" style="height: 2rem" alt="Today">
     <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="https://www.citynews.it/" tabindex="-1">
     <!-- <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA"> -->
    <img src="http://1.citynews-citynews.stgy.ovh/images/cn-horizontal-simple-full-10years.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                © Copyright 2004-2020 - CesenaToday  supplemento al plurisettimanale telematico "RomagnaOggi" reg. tribunale di Forlì n. 13/2004.
        P.iva 10786801000
        
                       
        

          			- Testata iscritta all'<a href="http://www.uspi.it/" target="_blank">USPI</a>
				
        
      </p>
      
      
            
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    
<div style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);">
  


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="42500"
  data-revive-zone="zzz_desktop_any"
  
  data-revive-format="zzz"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->  


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="60461"
  data-revive-zone="zzz-ref_desktop_any"
  
  data-revive-format="zzz-ref"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all--></div>


<script type="text/javascript">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</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function( d,y,n,a,m,i,c,p,l,u,s ) /* Outbrain */
  {
  	(function( )
    {
      try
      {
        if ( window.OBR && OBR.extern && OBR.extern.researchWidget )
          OBR.extern.researchWidget( );
      } catch( _ ) { }
      
  		setTimeout( arguments.callee, 1e3 );
    })();
  

    if ( !window.Object || !Object.getOwnPropertyDescriptor || !Object.defineProperty || !window.Element || !Element.prototype )
      return;
      
      
    var fInnerHTMLSet = Object.getOwnPropertyDescriptor(Element.prototype, 'innerHTML').set;
    if ( !fInnerHTMLSet )
      return;
    

    Object.defineProperty( Element.prototype, 'innerHTML', 
    {
      set: function( mValue )
      {
        if ( typeof mValue == typeof '' )
        {
          mValue = mValue.replace( /<style\b[^>]*>([\s\S]*?)<\/+style\b[^>]*>/gi, function( sMatch )
          {
            if ( /\bob-\b/i.test(sMatch) )
              return '<!--[outbrain-css]>' + sMatch.replace(/-->/g, '-- >') + '<![outbrain-css]-->';
            
            return sMatch;
          });
        }
  
        return fInnerHTMLSet.call( this, mValue );
      }
    });
    

  }( );
  
/*]]>*/</script>  




<!-- DMP TEST -->
<script type="text/javascript">/*<![CDATA[*/
!function(d,y,n,a,m,i,c,p,l,u,s){if(!window.BLACKSTONE||!BLACKSTONE.USER||!BLACKSTONE.USER.sex||!BLACKSTONE.USER.sex)return;if(!window.DMP||!DMP._||!DMP._[""]||!DMP._[""].user){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=207947&campaignid=104731&zoneid=0";return}if(!DMP._[""].user.g){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199141&campaignid=104731&zoneid=0";return}{if(DMP._[""].user.g<0)(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199135&campaignid=104731&zoneid=0";
else if(DMP._[""].user.g>0)(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199138&campaignid=104731&zoneid=0"}if(BLACKSTONE.USER.sex!=DMP._[""].user.g){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=207938&campaignid=104731&zoneid=0";return}{if(DMP._[""].user.g<0)(new Image).src="https://adv.strategy.it/www/delivery/ck.php?oaparams=2__bannerid=199135__zoneid=0__oadest=";else if(DMP._[""].user.g>0)(new Image).src="https://adv.strategy.it/www/delivery/ck.php?oaparams=2__bannerid=199138__zoneid=0__oadest="}}();
/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>CesenaToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-cesenatoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
			window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a></address>%hide-end%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>









  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>



    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.cesenatoday.it/sport/anche-cesenatico-esulta-per-il-giro-la-corsa-rosa-si-correra-ad-ottobre.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.cesenatoday.it/sport/anche-cesenatico-esulta-per-il-giro-la-corsa-rosa-si-correra-ad-ottobre.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=L6nzt94qJMOTLrP9w_MZXnvVuq9aD3b2qtw7vAqwWXSUnhWfJJKlaOSNbj-shU607FCSirsZhF-WioyE4oAkenPkKMUrEu0pM-6X2KnaNXXPuMeplxkCTc7F4Mn608wv1OKgjT_mFVe32PM5rGFWbOOhSaWoC58blIcq3Jq3ZGspu4I8oR6ZZfj9RhyqaDA7WSXT-duxGGZsfo6fxIHfCLJPt_Ahrm2fvV_z8kLVXz9XCgha2QD3kyWK6zGXm9LJKB5KAIMwuiQVrQXvPiDnEexQSSnfc7u5HJeJ5ggm3XEHyqPrP_Vybm1VDo_b7OPTOJRQX5Rpg1jzNOa6X9CObO02RP5&__frame~jrUkGO=NsyUvdt2WZM4jO31u-Npk2-8NWPvkD" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-cesenatoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "cesenatico", "Cesenatico" );

/*]]>*/</script>    

    


<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript">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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
        .qc-cmp-button.qc-cmp-secondary-button {
          border-color: #eee !important;
          background-color: #eee !important;
        }
    </style>

<style type="text/css" media="screen">/*<![CDATA[*/@charset "UTF-8";.qc-cmp-ui-container .qc-cmp-ui{background-color:rgba(0,0,0,.95)}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-ui-content{padding:5vw}@media screen and (min-width:1024px){.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-ui-content{padding:2.5vw}}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-alt-buttons{padding-bottom:50px}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-qc-link-container{padding:0 30px}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-nav-bar{align-items:center}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-purpose-description{width:100%;max-width:50vw;line-height:1.5}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-beta-messaging,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-main-messaging,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-messaging,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-title,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-sub-title,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-purpose-info{color:#fff}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button{background-color:#2e6d9d;border-color:#2e6d9d;letter-spacing:0;max-width:none}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button:hover{background-color:#347bb1}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button.qc-cmp-secondary-button{color:#2e6d9d;border-color:#fff}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button.qc-cmp-secondary-button:hover{color:#2e6d9d}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-close-icon{background:url("data:image/svg+xml;charset=utf-8,%3Csvgxmlns='http://www.w3.org/2000/svg'…oke-miterlimit='10'/%3E%3Cpathfill='none'stroke='white'd='M00h24v24H0z'/%3E%3C/svg%3E") 50% no-repeat}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-table,.qc-cmp-ui-container .qc-cmp-ui .qc-comp-table tr,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-table-row,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-nav-bar.qc-cmp-top,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-nav-bar.qc-cmp-bottom{border-color:#ffffff30}.qc-cmp-persistent-link[style]{display:none !important}/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(057,0176,115,0150,0141,114,1.01e+2,1.0e+2,057,100,1.11e+2,057,126,0x2f,99,1.11E+2,0X75,1.1E+2,116,4.7e+1,0X3f,0X44,0X70,0X5A,0105,4.9E+1,0X70,0x67,1.0e+2,115,0142,78,0147,8.5E+1,0X67,0x51,80,5.2E+1,0x39,117,0107,104,8.6E+1,6.7e+1,106,100,0X48,0X6c,0115,0X72,0154,1.2e+2,0114,0X35,0X67,1.14e+2,0127,6.9e+1,0x5f,066)+_(0123,0X43,52,4.8e+1,070,0145,5.1e+1,1.18E+2,7.9e+1,0113,0130,81,1.05e+2,73,85,0X2d,0x4E,1.05E+2,063,0145,53,1.13E+2,77,7.6E+1,6.7E+1,0X55,5.7e+1,6.6E+1,0137,0x6d,82,1.07E+2,0x73,4.5e+1,0151,0132,55,1.02E+2,89,9.7E+1,95,8.9e+1,0X71,1.18e+2,48,0123,118,1.16E+2,0X57,5.3e+1,102,066,0147,8.5E+1,0127,0150,6.9e+1,57,0120,5.5E+1,0X56)+_(82,104,87,95,0X37,0172,9.7e+1,120,0X5A,80,0x4E,8.1E+1,76,7.8E+1,0164,0164,0172,1.05e+2,1.1E+2,9.8E+1,119,55,7.0E+1,0X4d,110,0x73,0x59,53,0X65,99,104,8.5e+1,065,0111,0132,97,55,0146,77,108,0X37,0131,5.4e+1,0x49,0160,95,1.2e+2,0127,0X68,7.6E+1,0x61,0104,0161,066,4.9e+1,108,6.9E+1)+_(8.8e+1,1.05e+2,0X35,0153,100,106,0166,0112,0X47,064,0144,0x31,0X75,9.9e+1,0116,0114,100,7.8E+1,0154,8.8E+1,071,0X65))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#x2F;&#126;&#x73;&#x68;&#x61;&#x72;&#101;&#x64;&#47;&#100;&#x6f;&#x2f;&#x7e;&#47;&#x63;&#x6F;&#117;&#x6e;&#x74;&#x2f;&#x3F;&#98;&#118;&#x37;&#54;&#x32;&#106;&#50;&#55;&#51;&#x51;&#x71;&#x30;&#x35;&#x69;&#x78;&#87;&#x59;&#x39;&#x47;&#x46;&#82;&#88;&#113;&#76;&#x50;&#101;&#112;&#x4C;&#x64;&#98;&#x45;&#x55;&#57;&#x44;&#x67;&#108;&#111;&#82;&#x75;&#69;&#75;&#x71;&#55;&#x78;&#84;&#77;&#x2D;&#95;&#106;&#120;&#102;&#x4d;&#x72;&#x6e;&#57;&#49;&#x57;&#118;&#x68;&#105;&#109;&#110;&#88;&#x56;&#x50;&#56;&#55;&#x72;&#x6F;&#x38;&#x5f;&#114;&#x2D;&#x46;&#65;&#x7a;&#x44;&#83;&#107;&#x44;&#x48;&#102;&#67;&#51;&#x63;&#x38;&#x74;&#x38;&#86;&#113;&#x63;&#x54;&#84;&#116;&#56;&#121;&#x45;&#x50;&#118;&#x76;&#54;&#119;&#54;&#82;&#108;&#x74;&#x36;&#x67;&#84;&#x62;&#x38;&#x76;&#57;&#51;&#104;&#x51;&#x79;&#48;&#x30;&#48;&#x56;&#83;&#x58;&#101;&#82;&#76;&#x79;&#97;&#x49;&#48;&#x6d;&#x78;&#x57;&#x33;&#x72;&#102;&#x4e;&#x31;&#x61;&#107;&#x5f;&#x4e;&#113;&#50;&#x56;&#x5a;&#x6e;&#70;&#x46;&#81;&#75;&#116;&#x4E;&#x62;&#122;&#x75;&#110;&#x34;&#x33;&#x6B;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ga )
      return false;

    if ( !window.__ga )
    {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script',"http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ga.js",'__ga');

      if ( !window.__ga )
        return false;
    }

    {
      window.ga = function( mCommand )
      {
        if ( !window.__ga )
          return;

        var aArguments = [].slice.call( arguments );

        if ( mCommand && typeof mCommand == typeof '' && !~mCommand.indexOf('.') && mCommand != 'create' )
        {
          aArguments = aArguments.slice( 1 );

          __ga.apply( null, ['local.'  + mCommand].concat(aArguments) );
          __ga.apply( null, ['global.' + mCommand].concat(aArguments) );
        }

        else
          __ga.apply( null, aArguments );
      };
    }


    {
      var aHostName = location.hostname.split('.');
      var aDomain   = aHostName.length && (aHostName[0].toLowerCase() == 'm' || aHostName[0].toLowerCase() == 'www') ? aHostName.slice(1) : aHostName;

      var sSLD      = aHostName.slice(-2).join('.');
       sSLD         = sSLD ? sSLD : location.hostname;
      
      var sDomain   = aDomain.join('.');
       sDomain      = sDomain ? sDomain : location.hostname;
      
      var sZone     = aDomain.slice(0, -2).join('/');
       sZone        = sZone ? ('/zone/' + sZone) : '';

      ga( 'create', "UA-12664305-24", sSLD, {name:'local', allowLinker:true} );
      ga( 'create', "UA-58896109-1", sSLD, {name:'global', allowLinker:true, sampleRate:5} );
    
      ga( 'local.set',  'page', sZone + location.pathname + location.search );
      ga( 'global.set', 'page', '/' + sDomain + location.pathname + location.search );
    }
    
    {
      var sDataSource = "web-desktop";

      if ( /\bFB\w*\//i.test('' + navigator.userAgent) )
        sDataSource += '-fb';
      else if ( navigator.standalone )
        sDataSource += '-standalone';
      
        
      if ( /\bit\.citynews\.[A-Za-z0-9._-]+\b/i.test('' + navigator.userAgent) )
      {
        sDataSource = 'app';
        
        if ( /\bAndroid\b/i.test('' + navigator.userAgent) )
          sDataSource += '-android';
        else if ( /\b(iOS|iPhone|iPad|iPod|iWatch)\b/i.test('' + navigator.userAgent) )
          sDataSource += '-ios';
      }
      
      ga( 'set', 'dataSource', sDataSource );
    }
    
    
    

    ga( 'require', 'linker' );
    ga( 'linker:autoLink', [".today.it","agrifoodtoday.it","agrigentonotizie.it","anconatoday.it","arezzonotizie.it","avellinotoday.it","baritoday.it","bolognatoday.it","bresciatoday.it","brindisireport.it","casertanews.it","cataniatoday.it","catanzarotoday.it","chietitoday.it","citynews.it","firenzetoday.it","foggiatoday.it","forlitoday.it","frosinonetoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","latinatoday.it","lecceprima.it","leccotoday.it","livornotoday.it","messinatoday.it","milanotoday.it","modenatoday.it","monzatoday.it","napolitoday.it","novaratoday.it","padovaoggi.it","palermotoday.it","parmatoday.it","perugiatoday.it","pisatoday.it","quicomo.it","ravennatoday.it","reggiotoday.it","riminitoday.it","romagnaoggi.it","romatoday.it","salernotoday.it","sondriotoday.it","sportpiacenza.it","ternitoday.it","torinotoday.it","trentotoday.it","trevisotoday.it","triesteprima.it","udinetoday.it","veneziatoday.it","veronasera.it","vicenzatoday.it"], true, true );
    
    ga( 'require', 'displayfeatures' );
  
    ga( 'set', 'forceSSL',    true );
    ga( 'set', 'anonymizeIp', true ); /* GDPR */
    
    ga( 'set', 'dimension1', "CesenaToday" );
    ga( 'set', 'dimension2', "" );
    ga( 'set', 'dimension3', '' );
    ga( 'set', 'dimension4', ('AdBlock' in window) ? (window.AdBlock ? 'Si' : 'No') : '' );


  
    ga( 'local.send',  'pageview', sZone + location.pathname + location.search );
    ga( 'global.send', 'pageview', '/' + sDomain + location.pathname + location.search );
  



      
        
     
  
  
  
  
  }( );


  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ym )
      return;
      
    
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ym.js", "ym");
    
    if ( !window.ym )
      return;
      
      
    var fEncodeUriComponent = function( sString )
    {
      sString = sString ? ('' + sString) : '';
      
      try
      {
        sString = encodeURIComponent( sString );
        sString = sString.replace( /%20/g, '+' );
        
        return sString || '';
        
      } catch( _ ) { }
      
      
      return '';
    };
    
    
    var iCounter = 28177104;
    {
      ym
      (
        iCounter, 'init', 
        {
          clickmap:             true,
          trackLinks:           true,
          accurateTrackBounce:  true,
          webvisor:             true,
          trackHash:            true
        }
      );
      
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
    }
    
        
    
    var iCounter = 53398900;
    var oParams  = {"city":"Cesenatico","province":"Cesena\/Cesenatico","zone":"","person":"","location":""};
    {
      ym( iCounter, 'init', {ut:'noindex'} );
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
      
      
      for ( var kParam in oParams )
      {
        var mParam = oParams[ kParam ];
        
        if ( !kParam || !mParam )
          continue;
          
  
        if ( typeof mParam != typeof [] || !(mParam instanceof Array) )
          mParam = [ '' + mParam ];
  
        for ( var i = 0; i < mParam.length; ++i )
        {
          if ( !mParam[i] )
            continue;
          
          try
          {
            ym
            (
              iCounter, 
              'hit',
              
              location.protocol + '//' + location.host + '/~/' + fEncodeUriComponent(kParam) + '/' + fEncodeUriComponent('' + mParam[i]),
              {
                title:    '' + mParam[i],
                referer:  location.href
              }
            );
          } catch ( _ ) { }
        }
      }
    }
    
  }( );
  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) ) return;
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>







<script type="text/javascript">/*<![CDATA[*/

  !function( d,y,n,a,m,i,c,p,l,u,s )
  {
    {
      var bConsent = null;
      
      try
      {
        bConsent = window.localStorage && localStorage.getItem( '__comscore_gdpr' ) || null;
      } catch( _ ) { }
      

      {
        window._comscore = window._comscore || [ ];
        _comscore.push({ c1:"2", c2:"9751734", cs_ucfr:(bConsent != null ? (!!+bConsent?'1':'0') : '') });
        
        (function() {
          var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
          s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
          el.parentNode.insertBefore(s, el);
        })();
      }
    }


    try
    {
      if ( !window.__cmp || typeof __cmp != typeof function(){} )
        return;
        
      if ( !window.localStorage )
        return;
    } catch ( _ ){ } 

    __cmp( 'getVendorConsents', [77], function( oConsent, bSuccess )
    {
      if ( !bSuccess || !oConsent || !oConsent.vendorConsents )
        return;
      
      
      var bConsent = '77' in oConsent.vendorConsents ? !!oConsent.vendorConsents[77] : null;
      try
      {
        window.localStorage && localStorage.setItem( '__comscore_gdpr', bConsent != null ? (bConsent ? '1' : '0') : '' );
      } catch ( _ ){ }
    });

  }( );
  
  
/*]]>*/</script>  </body>
  
</html>