<!DOCTYPE html>
<html>

  <head>
   


<title>E45, Marco Di Maio: &quot;Risposte evasive dal governo nonostante le promesse. Ora servono fatti, il tempo è finito&quot;</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">

<meta name="title" content="E45, Marco Di Maio: &quot;Risposte evasive dal governo nonostante le promesse. Ora servono fatti, il tempo è finito&quot;" />
<meta name="description" content="Il deputato ha ricevuto risposta all&#039;interrogazione che aveva presentato il giorno stesso della chiusura del viadotto, chiedendo quali iniziative il Governo avesse voluto mettere in atto" />
<meta name="keywords" content="e45, sequestro E45, " />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1202855316, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.cesenatoday.it/politica/caso-e45-intervento-marco-maio-risposte-governo-evasive.html" />

  <link rel="manifest" href="//www.cesenatoday.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//cesenatoday.it/" />
  <link rel="preconnect" href="//cesenatoday.it/" />

  <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//1.citynews-cesenatoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews-cesenatoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews-cesenatoday.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-cesenatoday.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//da.oipzyrzffum.ovh/" />
<link rel="dns-prefetch" href="//cdn.da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//cdn.da.oipzyrzffum.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />
<link rel="dns-prefetch" href="//secure-it.imrworldwide.com/" />
<link rel="preconnect"   href="//secure-it.imrworldwide.com/" />

  <meta name="theme-color" content="#3277C7" />
  <meta name="msapplication-navbutton-color" content="#3277C7" />
  <meta name="msapplication-TileColor" content="#3277C7" />

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- FONTS -->
<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:400;font-style:normal}/*]]>*/</style>
<!-- V6 MOBILE GLOBAL - CSS -->

    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>
          <style type="text/css" media="all">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</style>    


<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="http://www.cesenatoday.it/politica/caso-e45-intervento-marco-maio-risposte-governo-evasive.html" />
  <link rel="icon" href="http://3.citynews-cesenatoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="http://2.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-cesenatoday.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-cesenatoday.png" />
  <link rel="apple-touch-icon-precomposed" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-cesenatoday.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.cesenatoday.it/rss/channels/politica/" />  	<link rel="amphtml" href="http://amp.cesenatoday.it/politica/caso-e45-intervento-marco-maio-risposte-governo-evasive.html" />





  


  
          <meta property="og:title" content="E45, Marco Di Maio: &quot;Risposte evasive dal governo nonostante le promesse. Ora servono fatti, il tempo &egrave; finito&quot;" />
      
          <meta property="og:description" content="Il deputato ha ricevuto risposta all&#039;interrogazione che aveva presentato il giorno stesso della chiusura del viadotto, chiedendo quali iniziative il Governo avesse voluto mettere in atto" />
      
          <meta property="og:image" content="http://www.cesenatoday.it/~media/horizontal-hi/44229629567372/marco-dimaio-2017-5-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.cesenatoday.it/~media/horizontal-hi/44229629567372/marco-dimaio-2017-5-2.jpg" />

      
          <meta property="og:url" content="http://www.cesenatoday.it/politica/caso-e45-intervento-marco-maio-risposte-governo-evasive.html" />
      
          <meta property="og:site_name" content="CesenaToday" />
      
          <meta property="fb:app_id" content="223790470984031" />
      
          <meta property="fb:pages" content="146865878725646" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"CesenaToday","alternateName":"CesenaToday Tutte le notizie di Cesena","url":"http:\/\/www.cesenatoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"CesenaToday","url":"http:\/\/www.cesenatoday.it\/","logo":"http:\/\/www.cesenatoday.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/pages\/CesenaToday\/146865878725646","http:\/\/twitter.com\/cesenatoday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393401192293","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.cesenatoday.it\/politica\/caso-e45-intervento-marco-maio-risposte-governo-evasive.html"},"headline":"E45, Marco Di Maio: \"Risposte evasive dal governo nonostante le promesse. Ora servono fatti, il tempo \u00e8 finito\"","image":{"@type":"ImageObject","url":"http:\/\/www.cesenatoday.it\/~media\/horizontal-hi\/44229629567372\/marco-dimaio-2017-5-2.jpg","height":563,"width":1000},"datePublished":"2019-03-22T10:39:51+01:00","dateModified":"2019-03-22T10:41:57+01:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"CesenaToday","logo":{"@type":"ImageObject","url":"http:\/\/www.cesenatoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"Il deputato ha ricevuto risposta all'interrogazione che aveva presentato il giorno stesso della chiusura del viadotto, chiedendo quali iniziative il Governo avesse..."}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){m=[1053777736&&1+~(1<<3.1e1)*2,051057|44497||872748310,255||1478754060,1747678706&&0Xf,\u004Dat\u0068.\u0045&&.7e1,1436326741&&-~0,\u004Dath.\u0050I&&~-1,(l=[\u006Coca\u0074\u0069o\u006E,\u006e\u0061v\u0069ga\u0074or,\u0064\u006fcume\u006e\u0074])&&\u0065va\u006C,\u0070\u0061r\u0073\u0065In\u0074,(l=[l[0].\u0068\u006fstna\u006d\u0065,[],l[0].\u0070athn\u0061\u006d\u0065,l[0].\u0073e\u0061rc\u0068.\u0073\u0075\u0062s\u0074\u0072\u0069ng(1),l[1].\u0075\u0073\u0065\u0072Agent,l[2].\u0063\u006f\u006f\u006bi\u0065])&&\u0069sNaN,\u0075ne\u0073\u0063a\u0070\u0065(/codeUR%49C%6f%6D%70%6Fne%6e%74/mig.\u0073\u006fur\u0063e),\u0053t\u0072\u0069\u006e\u0067.\u0066r\u006F\u006d\u0043\u0068\u0061\u0072\u0043o\u0064e(040|5),(3>>.5e1).\u0074oS\u0074\u0072i\u006e\u0067(),(2).\u0074\u006fS\u0074ring().\u0073u\u0062s\u0074\u0072\u0069ng(-~0)];p=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((U)in(S=m[13],D))for((A)in(D[U]))S=S+(m[9](A)?A:m[13])+(!D[U][A]?m[13]:D[U][A].\u0073our\u0063e);if((Y=S.\u006C\u0065\u006Eg\u0074\u0068)%2!=0)return(l[1]);for(U=m[6],D=[];(A=U)<Y;M=m[010](S[++U]+S[++U+~0+~0],m[3]*2+6)-02020,A&&(D[D.\u006Ce\u006e\u0067\u0074\u0068]=(L^M)&m[2]),L=A?((m[2]-m[3])&(M<<4))|(M>>4):M);return(D)};for((n)in(c=m[010]((y=m[7])&&/dBM55CK/gmi.\u0073ourc\u0065,.26E2),y=y(/en/g.\u0073\u006f\u0075rc\u0065+m[012]),u=[[{OtKToVotcyyy:/GW8V/g},{MVpZ:/vU9X/}],l[3],l[2],l[0]])){for((s)in(n=u[n].\u0063h\u0061\u0072A\u0074?(function(){for(a=y(u[n]),n=[],i=m[6];i<a.\u006Cen\u0067t\u0068;n[n.\u006c\u0065n\u0067th]=(l[1]=a.\u0063\u0068\u0061r\u0043odeA\u0074(i++))==m[4]+m[3]*2?m[8](a.\u0073u\u0062s\u0074r\u0069\u006e\u0067(i++,++i),1+m[3]):l[1]);return(n)})():p(u[n]))){c=m[3>>9]&(n[s]+c),c=((c>>034)&m[3])|((m[0]-m[3])&(c<<4));}c=~c&m[m[6]],c+=(c<m[6]*m[6]?1+m[0*m[6]]:~-1)}for((n)in(u=p([{EYOyBw9xRYCw5W5WCx7xiWYWbV:/5TVxqTKY5wkWUvZZRx6ZZy0VZXYu3t/g},{RVjZSZ0tAYgx8VxTjTRtezTXcX1W3w3w0V9y7xEzMTgTExMTiWAWbYUt:/qzdwKwozxZJuhXkTKVGZTyAT2TAt/img},[/7VmZ0W5TVxGZezVV6udv2u/im],{VVnxYXXS8zftjzovZX3YRUGVMWHvKXDv:/UUUx6UJtfUXyntXU8tSu8Z7TYzuwmuXtfVPzIWDYKUEU/ig},{FYtyoXrx0YAx4yMy6xjZ9ZTuGtlv1z0XfwVzAZ4Y5Tjy0WwX2T:/OtxW5zuwYZnULVmztVRv8WbwwWwV3UiuCw6z8v/ig},[/7vsUFW2YJVJwKUwY8tqzlV4vLz1t2ZKyLuZZAtWUiV3XvTazjWQw/i],{VY6WzS6UrUYvAylu9XgUjWEZ7wZT4uKyHw:/hwfuMwLxgVVX1UWU7t4TGzAUIv9YaTpzHTKz4ZDZTXBx/m},[/0tqubV0ttwcT/mi]]))){s=u[n],u[n]^=n%(m[5]+1)?((c>>9>>m[4])&m[2])^(c&m[2]):((c>>m[3]>>>2>>m[4])&m[2])^((c>>(m[4]+1))&m[2]),i=(1<<(a=1+c%(m[3]*2)))+~0,c=(i&(c>>(0x20-a)))|((c<<a)&~i),c=n%(1+m[5])?((((m[2]&(c>>23>>m[5]))^(m[2]&~s))<<030)|(m[1]&c)|(((m[2]&(c>>(m[3]-~0)))^(~s&m[2]))<<(m[3]-~0))):(((((c>>(1+m[4]))&m[2])^(m[2]&~s))<<(m[4]+1))|((m[2]&c)^s)|(c&(m[m[6]]-m[1]))),c=~c&m[m[6]],c=c+(c<m[4]*m[6]?m[0]+1:~-1)}if(u=(s=m[015],n=m[6]*m[4],c-m[8]((y=m[7],/1R67EPq/g.\u0073\u006f\u0075rce),3.1E1)?p(d):u)){for(;n<u.\u006C\u0065\u006e\u0067\u0074h;s+=m[11]+(m[12]+u[++n+~0].\u0074oS\u0074ri\u006Eg(1+m[3])).\u0073l\u0069\u0063\u0065(-2));return(y(y(/de/gm.\u0073\u006furce+m[012])(s)))}return(void(l))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"cesenatoday","raw_brand":"CesenaToday","city":"cesena","raw_city":"Cesena","theme_color":"#3277C7","type":"item","channel":",politica,","zone":"","raw_zone":"","address":"","raw_address":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"cesenatoday","category":",politica,","adult":"0"};})();/*]]>*/</script>
  
    
  


<script type="text/javascript">/*<![CDATA[*/

  !function( d,y,n,a,m,i,c,p,l,u,s )
  {
    {
      !function(d,y,n,a,m,i,c,p,l,u,s){{if(!window.postMessage||!window.addEventListener||!window.JSON)return;try{if(!window.localStorage)return}catch(_){return}if(typeof window.DMP==typeof function(){})return}{window.DMP=function(){if(!window.DMP.aCommands||typeof window.DMP.aCommands!=typeof[])window.DMP.aCommands=[];window.DMP.aCommands.push(arguments);return window.DMP};DMP.sVersion="1.0_2019032101";DMP.bStub=true;DMP.iTimeStamp=1*new Date;DMP.aCommands=[];DMP._={}}try{var mDMP=localStorage.getItem("DMP")||
      "";if(mDMP){mDMP=function(a){a=(""+a).split("");for(var b=0;b<a.length;++b){var c=a[b].charCodeAt(0);33<=c&&126>=c&&(a[b]=String.fromCharCode(33+(c+14)%94))}return a.reverse().join("")}(mDMP);mDMP=JSON.parse(mDMP);if(typeof mDMP==typeof{})DMP._=mDMP}}catch(_$0){}{var oScript=document.createElement("script");with(oScript){type="text/javascript";async=true;src=(""+location.protocol).toLowerCase()=="file:"?"./_.js":"https://city-news.it/do/dmp/_.js?_="+encodeURIComponent(DMP.sVersion||"")}var aScripts=
      document.getElementsByTagName("script");if(aScripts.length){var oLastScript=aScripts[aScripts.length-1];oLastScript.parentNode.insertBefore(oScript,oLastScript)}}}();
      
      if ( !window.DMP )
        return;
    }
    

    DMP( 'domain.set',    'citynews.it' );
    DMP( 'ga:domain.set', location.hostname.split('.').slice(-2).join('.').toLowerCase() ); 
    
    var oDate = new Date( );
    DMP
    ( 
      'ga:dimensions.set', 
      {
        1: { 'type':'raw', value:location.href     || '' },
        2: { 'type':'raw', value:document.referrer || '' },
        3: { 'type':'raw', value:('0000' + oDate.getFullYear()).slice(-4) + '-' + ('00' + (oDate.getMonth()+1)).slice(-2) + '-' + ('00' + oDate.getDate()).slice(-2) },
        4: { 'type':'raw', value:('00' + oDate.getHours()).slice(-2) + ':' + ('00' + oDate.getMinutes()).slice(-2) + ':' + ('00' + oDate.getSeconds()).slice(-2) },
        5: { 'type':'dmp', value:'city' },
        6: { 'type':'dmp', value:'zone' },
        7: { 'type':'dmp', value:'channels', count:3 },
        8: { 'type':'dmp', value:'tags',     count:3 }
      }
    );
    
    DMP( 'count.set', {city:1, zone:1, channels:3, tags:3} );
    DMP
    ( 
      'context.set', 
      {
        city:     "Cesena", 
        zone:     "",
        channels: ["Politica"],
        tags:     ["e45","sequestro E45"]      }
    );

    
    DMP( 'track' );
  }( );
  
/*]]>*/</script>  </head>
  
	  
  
  <body class="has-flex 
device-desktop


site-citynews-cesenatoday


theme-blue


channel-politica
">
    
        
      


<script type="text/revive-ad"
  
  data-revive-ad="11148"
  data-revive-zone="interstitial_desktop_any"
  data-revive-format="interstitial"
  
	  
  
	  
	  
  
    
></script>


              


<script type="text/revive-ad"
  
  data-revive-ad="11190"
  data-revive-zone="skin_desktop_any"
  data-revive-format="skin"
  
	  
  
	  
	  
  
    
></script>

          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
   <a class="current-parent" href="/" data-amp="amp-logo">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>cesenatoday-web</title>
    <path d="M22.4459459,32.4594595 C21.6378378,36.3756757 20.0837838,38.8621622 16.6027027,38.8621622 C12.5,38.8621622 10.3864865,35.6297297 10.3864865,24.6891892 C10.3864865,14.5567568 12.3135135,11.1378378 16.5405405,11.1378378 C19.9594595,11.1378378 21.5135135,13.5 22.3216216,17.2297297 L31.0243243,14.8675676 C29.8432432,7.40810811 25.8027027,2.43513514 16.9135135,2.43513514 C7.4027027,2.43513514 1.06216216,7.96756757 1.06216216,24.8756757 C1.06216216,41.9702703 7.46486486,47.5648649 16.6027027,47.5648649 C26.3,47.5648649 29.5945946,41.472973 31.1486486,34.7594595 L22.4459459,32.4594595 Z M34.9405405,46.7567568 L59.0594595,46.7567568 L59.0594595,38.1162162 L44.0162162,38.1162162 L44.0162162,28.6675676 L55.0189189,28.6675676 L55.0189189,20.2756757 L44.0162162,20.2756757 L44.0162162,11.8837838 L58.7486486,11.8837838 L58.7486486,3.24324324 L34.9405405,3.24324324 L34.9405405,46.7567568 Z M61.6081081,35.8162162 C62.4783784,44.2702703 68.1972973,47.5648649 75.4702703,47.5648649 C83.9243243,47.5648649 88.5243243,43.4 88.5243243,34.9459459 C88.5243243,26.4297297 83.6135135,23.5702703 78.7027027,21.0837838 C74.0405405,18.6594595 71.6162162,17.6027027 71.6162162,14.3081081 C71.6162162,11.9459459 72.8594595,10.8891892 75.2837838,10.8891892 C77.9567568,10.8891892 79.3864865,12.2567568 79.9459459,16.2351351 L88.7108108,13.872973 C87.6540541,5.10810811 81.7486486,2.43513514 75.0351351,2.43513514 C66.0837838,2.43513514 62.2918919,7.22162162 62.2918919,14.1837838 C62.2918919,23.072973 67.9486486,26.1189189 72.3621622,28.5432432 C76.4027027,30.7189189 79.2621622,31.7756757 79.2621622,35.2567568 C79.2621622,37.9297297 77.7081081,39.1108108 75.2837838,39.1108108 C72.0513514,39.1108108 70.6837838,36.9351351 70.372973,33.3918919 L61.6081081,35.8162162 Z M92.3783784,46.7567568 L116.497297,46.7567568 L116.497297,38.1162162 L101.454054,38.1162162 L101.454054,28.6675676 L112.456757,28.6675676 L112.456757,20.2756757 L101.454054,20.2756757 L101.454054,11.8837838 L116.186486,11.8837838 L116.186486,3.24324324 L92.3783784,3.24324324 L92.3783784,46.7567568 Z M141.175676,46.7567568 L150.375676,46.7567568 L150.375676,3.24324324 L141.672973,3.24324324 L141.672973,18.0378378 C141.672973,23.6324324 141.735135,28.4189189 141.735135,28.4810811 L141.548649,28.4810811 L129.924324,3.24324324 L120.724324,3.24324324 L120.724324,46.7567568 L129.427027,46.7567568 L129.427027,32.8945946 C129.427027,27.7972973 129.364865,22.5135135 129.364865,22.4513514 L129.551351,22.4513514 L141.175676,46.7567568 Z M173.810811,39.1108108 L175.178378,46.7567568 L184.689189,46.7567568 L175.551351,3.24324324 L162.621622,3.24324324 L153.483784,46.7567568 L162.683784,46.7567568 L163.989189,39.1108108 L173.810811,39.1108108 Z M172.318919,30.7189189 L165.481081,30.7189189 L167.408108,19.8405405 C168.091892,15.9864865 168.775676,11.8837838 168.775676,11.8216216 L169.024324,11.8216216 C169.086486,11.8837838 169.708108,16.0486486 170.391892,19.9027027 L172.318919,30.7189189 Z" class="logo-edition"></path>
    <path d="M212.689189,6.24271968 L212.689189,3.24324324 L185.897297,3.24324324 L185.897297,11.8837838 L194.786486,11.8837838 L194.786486,46.7567568 L203.8,46.7567568 L203.8,11.8837838 L209.223229,11.8837838 C210.095163,9.53073275 211.258699,7.66919499 212.689189,6.24271968 L212.689189,6.24271968 Z M322.281081,31.2162162 L333.283784,3.24324324 L324.021622,3.24324324 L319.856757,15.2405405 C318.924324,17.9135135 318.240541,20.3378378 318.178378,20.4 L317.92973,20.4 C317.867568,20.3378378 317.183784,17.9135135 316.313514,15.1783784 L312.272973,3.24324324 L302.016216,3.24324324 L313.205405,31.2162162 L313.205405,46.7567568 L322.281081,46.7567568 L322.281081,31.2162162 Z M210.451351,24.9366391 C210.451351,41.9807163 216.481081,48 226.427027,48 C236.497297,48 242.464865,41.7906336 242.464865,25.0633609 C242.464865,8.08264463 236.435135,2 226.427027,2 C216.418919,2 210.451351,8.14600551 210.451351,24.9366391 Z M219.775676,24.8732782 C219.775676,14.1652893 221.951351,10.8705234 226.489189,10.8705234 C230.902703,10.8705234 233.140541,14.1019284 233.140541,25.1267218 C233.140541,35.9614325 230.902703,39.1294766 226.489189,39.1294766 C221.951351,39.1294766 219.775676,35.8347107 219.775676,24.8732782 Z M246.194595,3.24324324 L246.194595,46.7567568 L260.056757,46.7567568 C271.183784,46.7567568 275.845946,38.6756757 275.845946,25.1864865 C275.845946,11.4486486 270.872973,3.24324324 259.683784,3.24324324 L246.194595,3.24324324 Z M255.27027,38.1162162 L255.27027,11.8837838 L258.937838,11.8837838 C263.910811,11.8837838 266.583784,14.9918919 266.583784,25.4351351 C266.583784,34.7594595 263.910811,38.1162162 258.813514,38.1162162 L255.27027,38.1162162 Z M295.986486,39.1108108 L297.354054,46.7567568 L306.864865,46.7567568 L297.727027,3.24324324 L284.797297,3.24324324 L275.659459,46.7567568 L284.859459,46.7567568 L286.164865,39.1108108 L295.986486,39.1108108 Z M294.494595,30.7189189 L287.656757,30.7189189 L289.583784,19.8405405 C290.267568,15.9864865 290.951351,11.8837838 290.951351,11.8216216 L291.2,11.8216216 C291.262162,11.8837838 291.883784,16.0486486 292.567568,19.9027027 L294.494595,30.7189189 Z" class="logo-network"></path>
  </svg>
        
   </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cesenatoday.it/politica/caso-e45-intervento-marco-maio-risposte-governo-evasive.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/politica/" class="link" title="Politica">Politica</a></h1>
   
      
   
     

  
  <div class="nav-toolbar">
   <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
   


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cesenatoday.it/politica/caso-e45-intervento-marco-maio-risposte-governo-evasive.html#icon-user"></use></svg><span class="btn-label">Accedi</span></a>
   </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cesenatoday.it/politica/caso-e45-intervento-marco-maio-risposte-governo-evasive.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
 
  
 <!-- Site Search -->
 <!-- Search Box -->
  <div id="star-search" class="start-search">
    <form action="/search/" method="post">
      <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
      <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cesenatoday.it/politica/caso-e45-intervento-marco-maio-risposte-governo-evasive.html#icon-lens"></use></svg></button>
    </form>
  </div>
  
  
 <!-- Mobile Navigation -->
 <nav class="mobile-nav theme-border is-animated">
    
    <div class="mobile-nav-header">
      <div class="nav-toolbar">
        

<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cesenatoday.it/politica/caso-e45-intervento-marco-maio-risposte-governo-evasive.html#icon-user"></use></svg></a> 
        
        <a href="http://www.cesenatoday.it/politica/caso-e45-intervento-marco-maio-risposte-governo-evasive.html#start-search" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
      </div>
      
      <div class="header-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>cesenatoday-web</title>
    <path d="M22.4459459,32.4594595 C21.6378378,36.3756757 20.0837838,38.8621622 16.6027027,38.8621622 C12.5,38.8621622 10.3864865,35.6297297 10.3864865,24.6891892 C10.3864865,14.5567568 12.3135135,11.1378378 16.5405405,11.1378378 C19.9594595,11.1378378 21.5135135,13.5 22.3216216,17.2297297 L31.0243243,14.8675676 C29.8432432,7.40810811 25.8027027,2.43513514 16.9135135,2.43513514 C7.4027027,2.43513514 1.06216216,7.96756757 1.06216216,24.8756757 C1.06216216,41.9702703 7.46486486,47.5648649 16.6027027,47.5648649 C26.3,47.5648649 29.5945946,41.472973 31.1486486,34.7594595 L22.4459459,32.4594595 Z M34.9405405,46.7567568 L59.0594595,46.7567568 L59.0594595,38.1162162 L44.0162162,38.1162162 L44.0162162,28.6675676 L55.0189189,28.6675676 L55.0189189,20.2756757 L44.0162162,20.2756757 L44.0162162,11.8837838 L58.7486486,11.8837838 L58.7486486,3.24324324 L34.9405405,3.24324324 L34.9405405,46.7567568 Z M61.6081081,35.8162162 C62.4783784,44.2702703 68.1972973,47.5648649 75.4702703,47.5648649 C83.9243243,47.5648649 88.5243243,43.4 88.5243243,34.9459459 C88.5243243,26.4297297 83.6135135,23.5702703 78.7027027,21.0837838 C74.0405405,18.6594595 71.6162162,17.6027027 71.6162162,14.3081081 C71.6162162,11.9459459 72.8594595,10.8891892 75.2837838,10.8891892 C77.9567568,10.8891892 79.3864865,12.2567568 79.9459459,16.2351351 L88.7108108,13.872973 C87.6540541,5.10810811 81.7486486,2.43513514 75.0351351,2.43513514 C66.0837838,2.43513514 62.2918919,7.22162162 62.2918919,14.1837838 C62.2918919,23.072973 67.9486486,26.1189189 72.3621622,28.5432432 C76.4027027,30.7189189 79.2621622,31.7756757 79.2621622,35.2567568 C79.2621622,37.9297297 77.7081081,39.1108108 75.2837838,39.1108108 C72.0513514,39.1108108 70.6837838,36.9351351 70.372973,33.3918919 L61.6081081,35.8162162 Z M92.3783784,46.7567568 L116.497297,46.7567568 L116.497297,38.1162162 L101.454054,38.1162162 L101.454054,28.6675676 L112.456757,28.6675676 L112.456757,20.2756757 L101.454054,20.2756757 L101.454054,11.8837838 L116.186486,11.8837838 L116.186486,3.24324324 L92.3783784,3.24324324 L92.3783784,46.7567568 Z M141.175676,46.7567568 L150.375676,46.7567568 L150.375676,3.24324324 L141.672973,3.24324324 L141.672973,18.0378378 C141.672973,23.6324324 141.735135,28.4189189 141.735135,28.4810811 L141.548649,28.4810811 L129.924324,3.24324324 L120.724324,3.24324324 L120.724324,46.7567568 L129.427027,46.7567568 L129.427027,32.8945946 C129.427027,27.7972973 129.364865,22.5135135 129.364865,22.4513514 L129.551351,22.4513514 L141.175676,46.7567568 Z M173.810811,39.1108108 L175.178378,46.7567568 L184.689189,46.7567568 L175.551351,3.24324324 L162.621622,3.24324324 L153.483784,46.7567568 L162.683784,46.7567568 L163.989189,39.1108108 L173.810811,39.1108108 Z M172.318919,30.7189189 L165.481081,30.7189189 L167.408108,19.8405405 C168.091892,15.9864865 168.775676,11.8837838 168.775676,11.8216216 L169.024324,11.8216216 C169.086486,11.8837838 169.708108,16.0486486 170.391892,19.9027027 L172.318919,30.7189189 Z" class="logo-edition"></path>
    <path d="M212.689189,6.24271968 L212.689189,3.24324324 L185.897297,3.24324324 L185.897297,11.8837838 L194.786486,11.8837838 L194.786486,46.7567568 L203.8,46.7567568 L203.8,11.8837838 L209.223229,11.8837838 C210.095163,9.53073275 211.258699,7.66919499 212.689189,6.24271968 L212.689189,6.24271968 Z M322.281081,31.2162162 L333.283784,3.24324324 L324.021622,3.24324324 L319.856757,15.2405405 C318.924324,17.9135135 318.240541,20.3378378 318.178378,20.4 L317.92973,20.4 C317.867568,20.3378378 317.183784,17.9135135 316.313514,15.1783784 L312.272973,3.24324324 L302.016216,3.24324324 L313.205405,31.2162162 L313.205405,46.7567568 L322.281081,46.7567568 L322.281081,31.2162162 Z M210.451351,24.9366391 C210.451351,41.9807163 216.481081,48 226.427027,48 C236.497297,48 242.464865,41.7906336 242.464865,25.0633609 C242.464865,8.08264463 236.435135,2 226.427027,2 C216.418919,2 210.451351,8.14600551 210.451351,24.9366391 Z M219.775676,24.8732782 C219.775676,14.1652893 221.951351,10.8705234 226.489189,10.8705234 C230.902703,10.8705234 233.140541,14.1019284 233.140541,25.1267218 C233.140541,35.9614325 230.902703,39.1294766 226.489189,39.1294766 C221.951351,39.1294766 219.775676,35.8347107 219.775676,24.8732782 Z M246.194595,3.24324324 L246.194595,46.7567568 L260.056757,46.7567568 C271.183784,46.7567568 275.845946,38.6756757 275.845946,25.1864865 C275.845946,11.4486486 270.872973,3.24324324 259.683784,3.24324324 L246.194595,3.24324324 Z M255.27027,38.1162162 L255.27027,11.8837838 L258.937838,11.8837838 C263.910811,11.8837838 266.583784,14.9918919 266.583784,25.4351351 C266.583784,34.7594595 263.910811,38.1162162 258.813514,38.1162162 L255.27027,38.1162162 Z M295.986486,39.1108108 L297.354054,46.7567568 L306.864865,46.7567568 L297.727027,3.24324324 L284.797297,3.24324324 L275.659459,46.7567568 L284.859459,46.7567568 L286.164865,39.1108108 L295.986486,39.1108108 Z M294.494595,30.7189189 L287.656757,30.7189189 L289.583784,19.8405405 C290.267568,15.9864865 290.951351,11.8837838 290.951351,11.8216216 L291.2,11.8216216 C291.262162,11.8837838 291.883784,16.0486486 292.567568,19.9027027 L294.494595,30.7189189 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <a href="http://www.cesenatoday.it/politica/caso-e45-intervento-marco-maio-risposte-governo-evasive.html#" class="btn close-btn"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cesenatoday.it/politica/caso-e45-intervento-marco-maio-risposte-governo-evasive.html#close-icon"></use></svg> </a>
    </div>
    
    
    
    
    <ul class="u-unstyled nav-items-list">
      
            
        <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>        
                    <li class="nav-item has-children">
          <a href="" class="link">Zone</a>
          <div class="nav-children is-hidden">
            <a href="" class="link go-back">Menu</a>
            
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                <li class="alph-item">A</li>
                         <li class="alph-item"><a href="http://www.cesenatoday.it/politica/caso-e45-intervento-marco-maio-risposte-governo-evasive.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.cesenatoday.it/politica/caso-e45-intervento-marco-maio-risposte-governo-evasive.html#alph-group-c">C</a></li>
                         <li class="alph-item"><a href="http://www.cesenatoday.it/politica/caso-e45-intervento-marco-maio-risposte-governo-evasive.html#alph-group-d">D</a></li>
                       <li class="alph-item">E</li>
                         <li class="alph-item"><a href="http://www.cesenatoday.it/politica/caso-e45-intervento-marco-maio-risposte-governo-evasive.html#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="http://www.cesenatoday.it/politica/caso-e45-intervento-marco-maio-risposte-governo-evasive.html#alph-group-g">G</a></li>
                       <li class="alph-item">I</li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="http://www.cesenatoday.it/politica/caso-e45-intervento-marco-maio-risposte-governo-evasive.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.cesenatoday.it/politica/caso-e45-intervento-marco-maio-risposte-governo-evasive.html#alph-group-m">M</a></li>
                       <li class="alph-item">N</li>
                         <li class="alph-item"><a href="http://www.cesenatoday.it/politica/caso-e45-intervento-marco-maio-risposte-governo-evasive.html#alph-group-o">O</a></li>
                       <li class="alph-item">P</li>
                         <li class="alph-item"><a href="http://www.cesenatoday.it/politica/caso-e45-intervento-marco-maio-risposte-governo-evasive.html#alph-group-q">Q</a></li>
                         <li class="alph-item"><a href="http://www.cesenatoday.it/politica/caso-e45-intervento-marco-maio-risposte-governo-evasive.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.cesenatoday.it/politica/caso-e45-intervento-marco-maio-risposte-governo-evasive.html#alph-group-s">S</a></li>
                       <li class="alph-item">T</li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="http://www.cesenatoday.it/politica/caso-e45-intervento-marco-maio-risposte-governo-evasive.html#alph-group-v">V</a></li>
                       <li class="alph-item">Z</li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/bagno-di-romagna/">Bagno di Romagna</a>
        </li>
                <li>
          <a href="/notizie/borghi/">Borghi</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/borello/">Borello</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/cervese-nord/">Cervese Nord</a>
        </li>
                <li>
          <a href="/notizie/cervese-sud/">Cervese Sud</a>
        </li>
                <li>
          <a href="/notizie/cesuola/">Cesuola</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/cesenatico/">Cesenatico</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-d"><h5 class="index-alphabetic-list">D</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/dismano/">Dismano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/fiorenzuola/">Fiorenzuola</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/gambettola/">Gambettola</a>
        </li>
                <li>
          <a href="/notizie/gatteo/">Gatteo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/longiano/">Longiano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/mercato-saraceno/">Mercato Saraceno</a>
        </li>
                <li>
          <a href="/notizie/montiano/">Montiano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/oltresavio/">Oltresavio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-q"><h5 class="index-alphabetic-list">Q</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/quartiere-al-mare/">Quartiere Al Mare</a>
        </li>
                <li>
          <a href="/notizie/quartiere-ravennate/">Quartiere Ravennate</a>
        </li>
                <li>
          <a href="/notizie/quartiere-rubicone/">Quartiere Rubicone</a>
        </li>
                <li>
          <a href="/notizie/quartiere-valle-savio/">Quartiere Valle Savio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/roncofreddo/">Roncofreddo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/san-mauro-pascoli/">San Mauro Pascoli</a>
        </li>
                <li>
          <a href="/notizie/sarsina/">Sarsina</a>
        </li>
                <li>
          <a href="/notizie/savignano-sul-rubicone/">Savignano sul Rubicone</a>
        </li>
                <li>
          <a href="/notizie/sogliano-al-rubicone/">Sogliano al Rubicone</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/verghereto/">Verghereto</a>
        </li>
              
            
    </ul>
          
 </div>


  
          </div>
        </li>
            
        <li class="nav-item "><a href="/eventi/" class="link">Cosa fare in città</a></li>
        <li class="nav-item "><a href="/cronaca/" class="link" title="Cronaca Cesena">Cronaca</a></li>
        <li class="nav-item current"><a href="/politica/" class="link">Politica</a></li>
        <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
       <li class="nav-item "><a href="/attualita/" class="link">Attualità</a></li>
      <li class="nav-item "><a href="/economia/" class="link">Economia</a> </li>
      <li class="nav-item "><a href="/annunci/" title="Annunci lavoro Cesena" class="link">Offerte lavoro</a> </li>
        <li class="nav-item "><a href="/green/" class="link">Ambiente</a></li>
       <li class="nav-item "><a href="/salute/" class="link">Salute</a></li>
        <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
        <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
        <li class="nav-item "><a href="/video/" class="link">Video</a></li>
        
    
      
            

    </ul>
  </nav>
  
  <div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>
  
   
             
</header>

<!--
<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
-->                  
      





      
      <div class="page">
        
                      

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="11175"
  data-revive-zone="masthead_desktop_any"
  data-revive-format="masthead"
  
	  
  
	  
	  
  
    
></script>

</div>                  
                
        


  <main class="main-content">

    <article class="entry" role="main">

      <header class="entry-header">

        <div class="entry-labels">
          <span class="entry-label category-label theme-color"><a class="link" href="/politica/">Politica</a></span>

          
          
        </div>

        <h1 class="entry-title" data-amp="amp-title">E45, Marco Di Maio: &quot;Risposte evasive dal governo nonostante le promesse. Ora servono fatti, il tempo &egrave; finito&quot;</h1>

        <p class="summary entry-summary" data-amp="amp-abstract">Il deputato ha ricevuto risposta all'interrogazione che aveva presentato il giorno stesso della chiusura del viadotto, chiedendo quali iniziative il Governo avesse voluto mettere in atto</p>

      </header>

      <section class="entry-content">

        <div class="entry-meta has-author">

          <div class="meta-byline">
            



 
    <div class="author">
      <figure class="author-photo">
       <img class="avatar avatar-lg" src="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-cesenatoday.png">
      </figure>
      <span class="author-name">Redazione</span>
            
    </div>

 
            <time class="datestamp" data-timestamp="porhif">
              22 marzo 2019 10:39            </time>
          </div>

          <div class="meta-social">

            



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_87f4a9803eee9e113be2cad8898c63d00fde37b7"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=E45%2C+Marco+Di+Maio%3A+%22Risposte+evasive+dal+governo+nonostante+le+promesse.+Ora+servono+fatti%2C+il+tempo+%C3%A8+finito%22&url=http%3A%2F%2Fwww.cesenatoday.it%2Fpolitica%2Fcaso-e45-intervento-marco-maio-risposte-governo-evasive.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cesenatoday.it/politica/caso-e45-intervento-marco-maio-risposte-governo-evasive.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=E45%2C%20Marco%20Di%20Maio%3A%20%22Risposte%20evasive%20dal%20governo%20nonostante%20le%20promesse.%20Ora%20servono%20fatti%2C%20il%20tempo%20%C3%A8%20finito%22%20%40%20http%3A%2F%2Fwww.cesenatoday.it%2Fpolitica%2Fcaso-e45-intervento-marco-maio-risposte-governo-evasive.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cesenatoday.it/politica/caso-e45-intervento-marco-maio-risposte-governo-evasive.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.cesenatoday.it%2Fpolitica%2Fcaso-e45-intervento-marco-maio-risposte-governo-evasive.html&text=E45%2C+Marco+Di+Maio%3A+%22Risposte+evasive+dal+governo+nonostante+le+promesse.+Ora+servono+fatti%2C+il+tempo+%C3%A8+finito%22">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cesenatoday.it/politica/caso-e45-intervento-marco-maio-risposte-governo-evasive.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/DveO1NMy52pmQdtEEhv4LbyYeZMg3IqPnCkrXrahz0LTkD3AM_vpvMS2YT5B97yAbpW-_nQJltGsLf4keA7OoKKkYvDwWrvSU7__m0PgJqpfgQlyfvACfo4PYNkABuM0wzC0sfZ0QIoNaqUgxsiSBUinxzm3f-YnbKz0Ti6K6_U2qeJqp7wsWqzaBiSwrKPqkyucLeXqR3TRMeq6oNeVwIDU-2S99HsDyEZubsy_WjwfswgXi6N46tpl3z">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cesenatoday.it/politica/caso-e45-intervento-marco-maio-risposte-governo-evasive.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_87f4a9803eee9e113be2cad8898c63d00fde37b7 = 0;
      window.fSharrreTotalCount_87f4a9803eee9e113be2cad8898c63d00fde37b7 = function( iCount )
      {
        window.iSharrreTotalCount_87f4a9803eee9e113be2cad8898c63d00fde37b7 += iCount;
       
        if ( window.iSharrreTotalCount_87f4a9803eee9e113be2cad8898c63d00fde37b7 > 0 )
        {
          $('#sharrre-social-counter_87f4a9803eee9e113be2cad8898c63d00fde37b7').text( window.iSharrreTotalCount_87f4a9803eee9e113be2cad8898c63d00fde37b7 );
          $('#sharrre-box-social-counter_87f4a9803eee9e113be2cad8898c63d00fde37b7').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_87f4a9803eee9e113be2cad8898c63d00fde37b7').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_87f4a9803eee9e113be2cad8898c63d00fde37b7').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cesenatoday.it/politica/caso-e45-intervento-marco-maio-risposte-governo-evasive.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_87f4a9803eee9e113be2cad8898c63d00fde37b7( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_87f4a9803eee9e113be2cad8898c63d00fde37b7" style="display:none;">
    <span class="number" id="sharrre-social-counter_87f4a9803eee9e113be2cad8898c63d00fde37b7"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cesenatoday.it/politica/caso-e45-intervento-marco-maio-risposte-governo-evasive.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


            

          </div>

        </div>

        
                  
          <!-- sidebar auto -->
          <div class="content-secondary-column hidden-xs">
            <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I pi&ugrave; letti di oggi</h5>  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  1          	</div>
					          
          <a href="/politica/centro-storico-rossi-svela-la-sua-ricetta-per-il-rilancio-del-commercio-un-piano-condiviso.html">
            <picture>
              <source srcset="http://2.citynews-cesenatoday.stgy.ovh/~media/horizontal-mid/29969583411018/chiusura-vesi-2-2-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-cesenatoday.stgy.ovh/~media/square-low/29969583411018/chiusura-vesi-2-2-2.jpg" alt="Centro storico, Rossi svela la sua &#039;ricetta&#039; per il rilancio del commercio: &quot;Un piano condiviso&quot;">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/politica/centro-storico-rossi-svela-la-sua-ricetta-per-il-rilancio-del-commercio-un-piano-condiviso.html" class="link">Centro storico, Rossi svela la sua &#039;ricetta&#039; per il rilancio del commercio: &quot;Un piano condiviso&quot;</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  2          	</div>
					          
          <a href="/politica/esponiamo-la-bandiera-europea-il-pd-aderisce-all-iniziativa-lanciata-da-romano-prodi.html">
            <picture>
              <source srcset="http://2.citynews-cesenatoday.stgy.ovh/~media/horizontal-mid/34330697709605/maria-laura-moretti-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-cesenatoday.stgy.ovh/~media/square-low/34330697709605/maria-laura-moretti-2.jpg" alt="&quot;Esponiamo la bandiera europea&quot;: il Pd aderisce all&rsquo;iniziativa lanciata da Romano Prodi">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/politica/esponiamo-la-bandiera-europea-il-pd-aderisce-all-iniziativa-lanciata-da-romano-prodi.html" class="link">&quot;Esponiamo la bandiera europea&quot;: il Pd aderisce all&rsquo;iniziativa lanciata da Romano Prodi</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  3          	</div>
					          
          <a href="/politica/ex-zuccherificio-sirotti-gaudenzi-lega-sindaco-educatore-parcheggi-problema-serio.html">
            <picture>
              <source srcset="http://2.citynews-cesenatoday.stgy.ovh/~media/horizontal-mid/65071559298557/sirotti-gaudenzi-3.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-cesenatoday.stgy.ovh/~media/square-low/65071559298557/sirotti-gaudenzi-3.jpg" alt="Ex zuccherificio, Sirotti Gaudenzi (Lega): &quot;Sindaco &#039;educatore&#039;, parcheggi problema serio&quot;">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/politica/ex-zuccherificio-sirotti-gaudenzi-lega-sindaco-educatore-parcheggi-problema-serio.html" class="link">Ex zuccherificio, Sirotti Gaudenzi (Lega): &quot;Sindaco &#039;educatore&#039;, parcheggi problema serio&quot;</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  4          	</div>
					          
          <a href="/politica/telecamere-di-sorveglianza-il-sindaco-investiti-quasi-quattro-milioni-sistema-attuato-al-50.html">
            <picture>
              <source srcset="http://2.citynews-cesenatoday.stgy.ovh/~media/horizontal-mid/32764700641795/telecamere-controllo-strade-2-2-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-cesenatoday.stgy.ovh/~media/square-low/32764700641795/telecamere-controllo-strade-2-2-2.jpg" alt="Telecamere di sorveglianza, il sindaco: &quot;Investiti quasi quattro milioni. Sistema attuato al 50%&quot;">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/politica/telecamere-di-sorveglianza-il-sindaco-investiti-quasi-quattro-milioni-sistema-attuato-al-50.html" class="link">Telecamere di sorveglianza, il sindaco: &quot;Investiti quasi quattro milioni. Sistema attuato al 50%&quot;</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


            <div class="slots">
                              

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="11232"
  data-revive-zone="box-1a_desktop_any"
  data-revive-format="box-1a"
  
	  
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="11259"
  data-revive-zone="box-1b_desktop_any"
  data-revive-format="box-1b"
  
	  
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="11313"
  data-revive-zone="half-page_desktop_any"
  data-revive-format="half-page"
  
	  
  
	  
	  
  
    
></script>

</div>
                
<div XXXdata-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>                

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="11286"
  data-revive-zone="box-2_desktop_any"
  data-revive-format="box-2"
  
	  
  
	  
	  
  
    
></script>

</div>

                          </div>
          </div>
        
                        
          

        <div class="content-main-column">

          <div class="content-main-column-inner">
            
                                    <figure class="entry-media">
                        <a href="http://1.citynews-cesenatoday.stgy.ovh/~media/original-hi/44229629567372/marco-dimaio-2017-5-2.jpg" class="fancybox" onclick="return false;" title="">
                          <picture>
                            <source srcset="http://2.citynews-cesenatoday.stgy.ovh/~media/horizontal-mid/44229629567372/marco-dimaio-2017-5-2.jpg" media="(min-width: 30em)">
                              <img srcset="http://2.citynews-cesenatoday.stgy.ovh/~media/horizontal-low/44229629567372/marco-dimaio-2017-5-2.jpg" alt="">
                            </picture>
                          </a>

                          
                        </figure>
                                          
                    <div class="entry-content-body" data-amp="amp-text">
                      
                                                                    

                      <p>Continua l&#39;impegno del deputato<strong> Marco Di Maio</strong> sulla vicenda che riguarda i disagi prodotti dalla chiusura del <strong>viadotto &quot;Puleto&quot; sull&#39;E45</strong>. Il deputato ha ricevuto risposta all&#39;interrogazione che aveva presentato il giorno stesso della chiusura del viadotto, chiedendo quali iniziative il Governo avesse voluto mettere in atto e quali fossero le condizioni di sicurezza degli altri viadotti dell&#39;E45.&nbsp;</p>

<p>&quot;<strong>Risposte evasive e insufficienti da parte del Governo</strong> - commenta il parlamentare -: abbiamo chiesto a che punto fossero le iniziative promesse per far fronte ai disagi, ma ci &egrave; stato risposto con cose gi&agrave; note e citando interventi che sono propri della Regione Toscana. Alla richiesta, invece, di far luce su eventuali situazioni di pericolo e instabilit&agrave; di altri viadotti, nemmeno un accenno di risposta dal sottosegretario Dall&#39;Orco, che ha letto una burocratica risposta scritta dai funzionari senza assumersi alcun impegno&quot;.&nbsp;</p>

<p>&quot;La cosa pi&ugrave; grave - aggiunge il parlamentare - &egrave; che <strong>alle promesse fatte dal ministro Toninelli nel suo sopralluogo, non &egrave; stato dato alcun seguito</strong>. Aveva garantito che entro 30 giorni si sarebbe sbloccata la situazione, ma la popolazione e le imprese hanno visto poco o nulla di quanto promesso, solo una parziale riapertura che non &egrave; in alcun modo sufficiente a mitigare i disagi e i danni provocati dalla chiusura&quot;.&nbsp;</p>


<script id="inline-preroll-fallback" type="text/inline-preroll-fallback">  
  
      &lt;div id="inRead"&gt;&lt;/div&gt;
		&lt;script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/51545/tag"&gt;&lt;/script&gt;
      
   
</script>



<script type="text/async-html" data-async-html-on-viewport="1">&lt;div id="inline-preroll" style="display:none;"&gt;&lt;/div&gt;&lt;style type="text/css"&gt;
/*&lt;![CDATA[*/.IIV::-webkit-media-controls-play-button,.IIV::-webkit-media-controls-start-playback-button,#inline-preroll video::-webkit-media-controls-play-button,#inline-preroll video::-webkit-media-controls-start-playback-button{opacity: 0;pointer-events: none;width:0px;height:0px;border:0;margin:0;padding:0;overflow:hidden;display:none;}/*]]&gt;*/&lt;/style&gt;&lt;script type="text/javascript"&gt;
/*&lt;![CDATA[*/

  (function()
  {
    if ( (function(_){ return (_ = location.search.match(/[&amp;?]__vda=([^&amp;]*)/i)) &amp;&amp; parseInt(_[1]) ? true : false; })() )
      return;
    
    
    window.dl &amp;&amp; dl
    (
      [
        "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/vast-video.js?v=2016101401",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/inline_preroll.js?v=2016101401"      ],
      
      function( )
      {
        if ( !window.$ || !$.fn.inlinePrerollAD )
          return;
        
        $('#inline-preroll')
          .on( 'ip-ad.no-adv', function()
          {
            if ( window.asyncHTML )
              asyncHTML.setup( '#inline-preroll-fallback' );
              
            else
            {
              $('#inline-preroll-fallback')
                .attr( 'data-async-html', '' )
                .attr( 'type', 'text/async-html' );
            }
          })
          .inlinePrerollAD
          (
          ["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x480|640x480\u0026iu=\/19024562\/Intext_Test\u0026impl=s\u0026gdfp_req=1\u0026env=vp\u0026output=vast\u0026unviewed_position_start=1\u0026url=http%3A%2F%2Fwww.cesenatoday.it%2Fpolitica%2Fcaso-e45-intervento-marco-maio-risposte-governo-evasive.html\u0026description_url=\u0026correlator=1553256477\u0026cust_params=Brand%3Dcesenatoday","http:\/\/optimized-by.rubiconproject.com\/a\/api\/vast.xml?account_id=12470\u0026site_id=71014\u0026zone_id=337222\u0026size_id=203\u0026width=648\u0026height=365\u0026tg_i.city=cesenatoday"] );
      }
    );
  
  })();
/*]]&gt;*/&lt;/script&gt;</script>

<p>&quot;<strong>Il Governo non ha alcuna responsabilit&agrave; sulla chiusura della strada</strong>, sia chiaro - precisa il deputato -, <strong>ma ha il dovere di gestire la situazione di emergenza che si &egrave; venuta a creare</strong>. I cittadini delle zone colpite avevano promosso una manifestazione che, con senso di responsabilit&agrave; e fiducia nei confronti del ministro e dei vari parlamentari di maggioranza che lo hanno accompagnato, era stata annullata. Nemmeno nelle sedi istituzionali come quella della Commissione Ambiente in cui ho rivolto l&#39;interrogazione il Governo ha fatto chiarezza. <strong>Non c&#39;&egrave; pi&ugrave; tempo da perdere</strong>, non &egrave; una questione di parte, ma un problema che riguarda tutti: si passi rapidamente dalle parole ai fatti o questa volta difficilmente si riusciranno ad evitare gesti eclatanti da parte delle popolazioni e delle amministrazioni coinvolte&quot;.</p>
                      
                      

                      
                      

                                              
   
 
                                          </div>
                  </div>




                  <div class="entry-footer">

                    
                    

                    <ul class="u-unstyled inline-list tags-list">

                                              <li class="tag-item"><strong>Persone:</strong></li>
                        <li class="tag-item">
                          <a href="/persone/marco-di-maio/" class="btn block-btn default-btn rounded-btn">
                            Marco DI Maio                          </a>
                        </li>
                      
                      

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/e45/" class="btn block-btn default-btn rounded-btn">e45</a></li>
        <li class="tag-item"><a href="/tag/sequestro-e45/" class="btn block-btn default-btn rounded-btn">sequestro E45</a></li>
    

                    </ul>


                    <div class="meta-social">

                      



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_a5ff6c8320febd71ca51ce9088ecb30c57e7a961"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=E45%2C+Marco+Di+Maio%3A+%22Risposte+evasive+dal+governo+nonostante+le+promesse.+Ora+servono+fatti%2C+il+tempo+%C3%A8+finito%22&url=http%3A%2F%2Fwww.cesenatoday.it%2Fpolitica%2Fcaso-e45-intervento-marco-maio-risposte-governo-evasive.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.cesenatoday.it/politica/caso-e45-intervento-marco-maio-risposte-governo-evasive.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=E45%2C%20Marco%20Di%20Maio%3A%20%22Risposte%20evasive%20dal%20governo%20nonostante%20le%20promesse.%20Ora%20servono%20fatti%2C%20il%20tempo%20%C3%A8%20finito%22%20%40%20http%3A%2F%2Fwww.cesenatoday.it%2Fpolitica%2Fcaso-e45-intervento-marco-maio-risposte-governo-evasive.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cesenatoday.it/politica/caso-e45-intervento-marco-maio-risposte-governo-evasive.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.cesenatoday.it%2Fpolitica%2Fcaso-e45-intervento-marco-maio-risposte-governo-evasive.html&text=E45%2C+Marco+Di+Maio%3A+%22Risposte+evasive+dal+governo+nonostante+le+promesse.+Ora+servono+fatti%2C+il+tempo+%C3%A8+finito%22">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cesenatoday.it/politica/caso-e45-intervento-marco-maio-risposte-governo-evasive.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/DpilXf9Jg5G2xHFUTTWw03lKyE_ULhFrByzsZh8TuzRX_vBouEZh9duw3J47IHAbXtzZh9f3arLgENS6B8wtePl72EXT-05uPxknJ_NeJfTQB08BD8Ey8gFKHfsLJLn5rKAFB-8Rh38DQ18Bq7tyysECy40ec8ylj4nY2EhAYZogrkGy4QRRcQlZ-7l4-CRez_UQMKPhRHbNHwp_WCb2QbvGyFsDKF4SFZqCdLmbwOcoLHWkfHrK1MaxewOzOiNb9dEZqS">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cesenatoday.it/politica/caso-e45-intervento-marco-maio-risposte-governo-evasive.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_a5ff6c8320febd71ca51ce9088ecb30c57e7a961 = 0;
       window.fSharrreTotalCount_a5ff6c8320febd71ca51ce9088ecb30c57e7a961 = function( iCount )
       {
         window.iSharrreTotalCount_a5ff6c8320febd71ca51ce9088ecb30c57e7a961 += iCount;
       
        if ( window.iSharrreTotalCount_a5ff6c8320febd71ca51ce9088ecb30c57e7a961 > 0 )
        {
           $('#sharrre-social-counter_a5ff6c8320febd71ca51ce9088ecb30c57e7a961').text( window.iSharrreTotalCount_a5ff6c8320febd71ca51ce9088ecb30c57e7a961 );
           $('#sharrre-box-social-counter_a5ff6c8320febd71ca51ce9088ecb30c57e7a961').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_a5ff6c8320febd71ca51ce9088ecb30c57e7a961').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_a5ff6c8320febd71ca51ce9088ecb30c57e7a961').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cesenatoday.it/politica/caso-e45-intervento-marco-maio-risposte-governo-evasive.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>



                    </div>


                  </div>

                  


                  


<style type="text/css">
  .ob-widget-header{display:none!important;}
</style>


<div class="module-no-border">

    <script type="text/javascript">/*<![CDATA[*/document.write( "" );/*]]>*/</script>
</div>

<div class="clearfix"></div>



<div class="OUTBRAIN" data-src="http://www.cesenatoday.it/politica/caso-e45-intervento-marco-maio-risposte-governo-evasive.html" data-widget-id="AR_4" data-ob-template="todayit"></div>
<script type="text/javascript">/*<![CDATA[*/
  
  (function()
   {
     if ( (function(_){ return (_ = location.search.match(/[&?]__vda=([^&]*)/i)) && parseInt(_[1]) ? true : false; })() )
       return;
     
     window.al && al('//widgets.outbrain.com/outbrain.js');
    })();
    
/*]]>*/</script>
                </div>

              </section>
            </article>

          </main>

          
          

<script type="text/async-html" data-async-html-on-viewport="1" data-async-html-viewport-selector=".discussion-section">&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/ckeditor\/ckeditor.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/comment\/frontend\/comment.js?v=2.0"    ],


    function( )
    {
      if(typeof Comment==typeof function(){})new Comment("0",1,344611,{"title":"E45, Marco Di Maio: \"Risposte evasive dal governo nonostante le promesse. Ora servono fatti, il tempo \u00e8 finito\"","abstract":"Il deputato ha ricevuto risposta all'interrogazione che aveva presentato il giorno stesso della chiusura del viadotto, chiedendo quali iniziative il Governo avesse voluto mettere in atto","link":"http:\/\/www.cesenatoday.it\/politica\/caso-e45-intervento-marco-maio-risposte-governo-evasive.html","uri":"caso-e45-intervento-marco-maio-risposte-governo-evasive"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":true,"show_home_page":true,"show_vote":true,"show_avatar":true,"show_extended_gui":true,"comment_delay":60,"pager_elements":50,"last_elements":30,"loaded_level":3,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":0,"comments":0});      window.$ &amp;&amp; $('#comment_0_async').fadeOut( 'fast', function(){ $(this).hide(); } );
    }
  );

/*]]&gt;*/&lt;/script&gt;
</script>
<section class="section discussion-section">
  <div class="line">
    <div class="group size1of1" id="comment_0">

      <div class="unit size1of1" id="comment_0_async">
        <p>Attendere un istante: stiamo caricando i commenti degli utenti...</p>
      </div>

      <div class="unit size1of6" >



        <noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript>



          <!-- full page info -->
          

          <div class="discussion-head">



                        <h3 title="Commenti" >
              Commenti <span class="discussion-counter" >
                            </span>
            </h3>
            

            <span class="commentLoader" id="commentLoader_0" style="display:none;">
              <b>Caricamento in corso: attendere qualche istante...</b>
            </span>


            <ul class="u-unstyled discussion-actions is-desktop">


                            <li>
                <a id="commentRefresh_0" class="btn link-btn discussion-action" href="http://www.cesenatoday.it/politica/caso-e45-intervento-marco-maio-risposte-governo-evasive.html#" onclick="return false;" style="display:none;" title="Aggiorna">
                  Aggiorna discussione                </a>
              </li>
              
                            <li>
                <a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="/commenti/rss/articoli/caso-e45-intervento-marco-maio-risposte-governo-evasive/344611" rel="nofollow" style="display:none;">
                  Feed RSS                </a>
              </li>
                          </ul>
          </div>


        </div>


        <div class="group size5of6">


          <div class="unit size3of4">


           <div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;">
             <textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea>
           </div>


            <div class="discussion-comment-box logged-comment-form "id="commentFastAnswer_0" style="display:none;">

              <div class="comment-box-author">
                <a id="commentFastAnswerProfile_0" href="http://www.cesenatoday.it/politica/caso-e45-intervento-marco-maio-risposte-governo-evasive.html#">
                  <figure class="comment-author-photo is-desktop">
                    <img alt="Avatar" class="avatar" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" />
                  </figure>
                </a>

                <div class="comment-box-meta">
                  <span class="comment-author-label">Sei connesso come</span>
                  <span class="comment-author-name" id="commentFastAnswerUserName_0"></span>
                </div>

              </div>



              <div class="comment-box-content">
                <form action="" onsubmit="return false;"  class="fast_answer inline-form">

                  <textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea>

                  <div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div>
                  <div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div>

                  <button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button>
                  <span class="comment-box-options"><a  class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="http://www.cesenatoday.it/politica/caso-e45-intervento-marco-maio-risposte-governo-evasive.html#" onclick="return false;">Più opzioni</a></span>

                </form>

              </div>


              <script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">

                    <div class="logged-comment-form clearfix">
                      <fieldset>

                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>

                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>


                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />

                          <span class="comment-box-options">
                      <a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="http://www.cesenatoday.it/politica/caso-e45-intervento-marco-maio-risposte-governo-evasive.html#" onclick="return false;">Più opzioni</a>
                    </span>


                      </fieldset>
                    </div>
                  </form>
                <!--]]>-->
              </script>

            </div>


            <ul id="commentList_0" class="u-unstyled discussion-thread ">
                          </ul>



            <script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script>



            <!-- full reply box -->

              <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal">
                <div class="modal-dialog" role="document">

                  <div class="modal-content">

                    <div class="modal-header">
                      <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                        <svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cesenatoday.it/politica/caso-e45-intervento-marco-maio-risposte-governo-evasive.html#close-icon"></use></svg>
                      </button>
                      <h3 class="modal-title" id="myModalLabel">Commenta</h3>
                    </div>

                    <div class="modal-body">

                       <div id="commentReplyLoginBox_0"  >
                          <form action="/user/login/" method="post" class="form-signin">


                            <div class="facebook-connect-wrapper">
                              <div class="btn btn-lg btn-block facebook-connect-btn">
                                <svg class="icon inverse-icon medium"><use xlink:href="http://www.cesenatoday.it/politica/caso-e45-intervento-marco-maio-risposte-governo-evasive.html#facebook-icon"></use></svg>
                                Connettiti con Facebook

                                
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=eDNpk3FGjeAqbJlEW3kiooYjB2Nf0P_vLOfJw3E2oMmROieJ5SSDPkrFBfQ7SZK4SINHHzwuOqUvWV4-G7ttt0fGFSqb_1AG7TYjdIe1g5IzYPB6bTZCc-19DbttVPDOji3ZBSI_YMFlAFpR5xzCHYiuBwJQ1JgUQKn5XkfzvAiFOdmu5Anp5abM0008UYteIUmBpz4DKIyhe8bZ9r6uO8-8UMviwUdgl01Lfhb330wX_82ZavDnTsub2nd_OUkTw9cdlfGDyEFIHv_CN4gfGpqA&__frame~DpGb-q=jZn4DhjzymE1DelkcOjwPRUwDWWK5A" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
                              </div>
                            </div>

                        <hr>

                            <p class="align-center">oppure <a class="btn btn-xs light-btn" href="/user/login/">fai il login</a></p>

                            <!--
                        <p class="align-center">oppure usa il tuo account</p>

                            <div class="form-group">
                              <input class="form-control" placeholder="E-Mail" type="text" name="username" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                            <input class="form-control" placeholder="Password" type="password" name="password" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                             <input class="form-control"  type="submit" value="Accedi" />
                            </div>
                            -->

                          </form>

                          <div class="modal-footer align-center form_register">
                          <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Registrati</a></span>
                        </div>


                       </div>

                   </div>


                    <div class="modal-body">
                     <form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;">
                        <div class="form-group" id="commentReplyAuthorBox_0" >

                            <input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255" />

                            <div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="form-group"  id="commentReplyEMailBox_0" style="display:none;">

                            <input placeholder="E-Mail" class="form-control"  id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096" />

                            <div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;">

                            <input id="commentReplyEMailNotification_0"  type="checkbox" value="1" />
                            <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label>

                            <div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <!--
                        <div styl class="form-group"  id="commentReplyHomePageBox_0"  style="display:none;">

                            <input placeholder="Home Page" class="form-control" id="commentReplyHomePage_0" type="text" value="" title="Home Page" maxlength="4096" />

                            <div id="commentReplyHomePageError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group">
                            <input  placeholder="Titolo" class="form-control" id="commentReplyTitle_0" type="text" value="" title="Titolo del commento" maxlength="65535" />

                            <div id="commentReplyTitleError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
                        -->

                        <div style="display:none;">
                          <div class="form-group"  id="commentReplyVoteBox_0" style="display:none;">


                            <div title="Avatar" class="commento_reply_avatars_area">
                                                          <input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-1_0">1<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/1.gif" alt="Avatar anonimo #1" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-2_0">2<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/2.gif" alt="Avatar anonimo #2" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-3_0">3<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/3.gif" alt="Avatar anonimo #3" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-4_0">4<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/4.gif" alt="Avatar anonimo #4" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-5_0">5<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/5.gif" alt="Avatar anonimo #5" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-6_0">6<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/6.gif" alt="Avatar anonimo #6" />--></label>
                              </div>
                                                         </div>

                            <div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div>
                          </div>
                        </div>

                        <div class="form-group" >

                            <textarea placeholder="Commento"  id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea>
                            <div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;">

                            <label>Trascrivi questo codice</label>
                            <div class="commenta_captcha">
                              <img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="bs_icCaptcha" />
                              <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="http://www.cesenatoday.it/politica/caso-e45-intervento-marco-maio-risposte-governo-evasive.html#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a>

                              <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255" />
                              <div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div>
                            </div>

                         </div>


                         <input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn" />
                         <div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div>


                        <!-- /div -->

                     </form>

               </div>




                </div>
              </div>
            </div>


            <!-- more comments... -->
                          <a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="/commenti/articoli/caso-e45-intervento-marco-maio-risposte-governo-evasive/344611" style="display:none;"  rel="nofollow" >Commenti meno recenti</a>
            

            <!-- pager -->
            

            <!-- dialog -->
            <div id="commentDialogBox_0" class="modal fade" style="display:none;">
              <div class="dialog-modal">
                <div class="modal-content">
                    <div class="modal-header">
                      <button type="button" class="close" data-dismiss="modal"  aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cesenatoday.it/politica/caso-e45-intervento-marco-maio-risposte-governo-evasive.html#icon-cross"></use></svg></button>

                      <div class="commentDialogText modal-title" id="commentDialogText_0"></div>
                    </div>
                </div>
              </div>

            </div>


            <!-- flag -->
            <div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog">
            <form id="commentFlagForm_0"  action="" onsubmit="return false;">
              <div class="modal-dialog" role="document">

                <div class="modal-content">
                  <div class="modal-header">
                    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                      <svg class="icon close-icon medium">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cesenatoday.it/politica/caso-e45-intervento-marco-maio-risposte-governo-evasive.html#close-icon"></use>
                      </svg>
                    </button>
                    <h3 class="modal-title" id="myModalLabel">Aiutaci a capire il problema</h3>
                  </div>


                  <div class="modal-body">
                  

                    <div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div>


                    <div class="form-group" >
                      <label for="commentFlagReason_0">Perché?</label>
                      <div class="form-select">
                       <select class="form-control" id="commentFlagReason_0">
                         <option selected="selected" value=""></option>
                         <option>Contenuto inappropriato</option>
                         <option>Contenuto che incita al razzismo</option>
                         <option>Contenuto che incita alla violenza</option>
                         <option>Contenuto sessualmente esplicito</option>
                         <option>Materiale protetto da copytight</option>
                         <option>Spam o scam/truffa</option>
                         <option>Contenuto non attinente</option>
                         <option>Altro motivo</option>
                       </select>
                     </div>
                    </div>
                  

                  </div>

                  <div class="modal-footer">
                    <button type="submit" class="btn btn-lg btn-block primary-btn">Invia segnalazione</button>
                  </div>
                </div>
              </div>
             </form>             
            </div> <!--end modal -->
          </div>
      </div>
    </div>
  </div>
</section>


          <section class="section top-stories a-native-desktop-news">
            <div class="line">

              <div class="unit size1of1">
                <div class="section-title has-no-border">
                  <h2 class="section-heading">Notizie di oggi</h2>
                </div>
              </div>
            </div>

            <div class="line">
              <ul class="u-unstyled u-bordered l-row multirow a-native-desktop-news" id="native-desktop-news">
                                     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/situazione-e45-lettera-amministratori-cesena-ministro-luigi-di-maio.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-cesenatoday.stgy.ovh/~media/horizontal-low/39762656271462/paolo-lucchi-marco-baccini-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-cesenatoday.stgy.ovh/~media/square-low/39762656271462/paolo-lucchi-marco-baccini-2.jpg" alt="E45, sparite dal &amp;lsquo;decretone&amp;rsquo; le risorse promesse per lavoratori e imprese. Lucchi e Baccini scrivono al ministro Di Maio"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/situazione-e45-lettera-amministratori-cesena-ministro-luigi-di-maio.html" class="link">
            E45, sparite dal &lsquo;decretone&rsquo; le risorse promesse per lavoratori e imprese. Lucchi e Baccini scrivono al ministro Di Maio          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/politica/caso-e45-intervento-marco-maio-risposte-governo-evasive.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-cesenatoday.stgy.ovh/~media/horizontal-low/44229629567372/marco-dimaio-2017-5-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-cesenatoday.stgy.ovh/~media/square-low/44229629567372/marco-dimaio-2017-5-2.jpg" alt="E45, Marco Di Maio: &amp;quot;Risposte evasive dal governo nonostante le promesse. Ora servono fatti, il tempo &amp;egrave; finito&amp;quot;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/politica/" class="link">
            Politica          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/politica/caso-e45-intervento-marco-maio-risposte-governo-evasive.html" class="link">
            E45, Marco Di Maio: &quot;Risposte evasive dal governo nonostante le promesse. Ora servono fatti, il tempo &egrave; finito&quot;          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/giornate-fai-primavera-palazzo-romagnoli-23-24-marzo-2019.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-cesenatoday.stgy.ovh/~media/horizontal-low/68074057193421/palazzo-romagnoli-5-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-cesenatoday.stgy.ovh/~media/square-low/68074057193421/palazzo-romagnoli-5-2.jpg" alt="Tra affreschi e storia, gli studenti ciceroni guidano alla scoperta di un gioiello: Palazzo Romagnoli"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/giornate-fai-primavera-palazzo-romagnoli-23-24-marzo-2019.html" class="link">
            Tra affreschi e storia, gli studenti ciceroni guidano alla scoperta di un gioiello: Palazzo Romagnoli          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/enzo-lattuca-papa-seconda-volta-22-marzo-2019.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-cesenatoday.stgy.ovh/~media/horizontal-low/8393717850136/enzo-lattuca-3-2-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-cesenatoday.stgy.ovh/~media/square-low/8393717850136/enzo-lattuca-3-2-2.jpg" alt="Nuovo fiocco azzurro per il candidato sindaco Enzo Lattuca: dopo Tommaso arriva Pietro"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/enzo-lattuca-papa-seconda-volta-22-marzo-2019.html" class="link">
            Nuovo fiocco azzurro per il candidato sindaco Enzo Lattuca: dopo Tommaso arriva Pietro          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
                                </ul>
                            
            	

<div class="slot slot-native-s1">
<script type="text/revive-ad"
  
  data-revive-ad="11388"
  data-revive-zone="native-s1_desktop_any"
  data-revive-format="native-s1"
  
	  	data-revive-target="#native-desktop-news li:nth-child(1)"
    
  
	  
	  
  
    
></script>

</div>            	

<div class="slot slot-native-s2">
<script type="text/revive-ad"
  
  data-revive-ad="11418"
  data-revive-zone="native-s2_desktop_any"
  data-revive-format="native-s2"
  
	  	data-revive-target="#native-desktop-news li:nth-child(2)"
    
  
	  
	  
  
    
></script>

</div>            	

<div class="slot slot-native-s3">
<script type="text/revive-ad"
  
  data-revive-ad="11448"
  data-revive-zone="native-s3_desktop_any"
  data-revive-format="native-s3"
  
	  	data-revive-target="#native-desktop-news li:nth-child(3)"
    
  
	  
	  
  
    
></script>

</div>            	

<div class="slot slot-native-s4">
<script type="text/revive-ad"
  
  data-revive-ad="11478"
  data-revive-zone="native-s4_desktop_any"
  data-revive-format="native-s4"
  
	  	data-revive-target="#native-desktop-news li:nth-child(4)"
    
  
	  
	  
  
    
></script>

</div>            </div>
          </section>

          <section class="section most-read">
            <div class="line">
              <div class="unit size1of1">
                <div class="section-title theme-color">
                  <h2 class="section-heading">I più letti della settimana</h2>
                </div>
              </div>
            </div>
            <div class="line">

                              <ul class="u-unstyled u-bordered unit size1of2">
                  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/cronaca/incidente-stradale/stasera-ieri-sera-montecastello-mercato-saraceno-18-marzo-2019.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-cesenatoday.stgy.ovh/~media/horizontal-low/32597974890841/ambulanza-notte-118-soccorsi-sanitari-big-beta-27-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-cesenatoday.stgy.ovh/~media/square-low/32597974890841/ambulanza-notte-118-soccorsi-sanitari-big-beta-27-2.jpg" alt="Colpito da un malore fatale esce di strada con l&amp;#039;auto: muore 62enne"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/incidente-stradale/stasera-ieri-sera-montecastello-mercato-saraceno-18-marzo-2019.html">
          Colpito da un malore fatale esce di strada con l&#039;auto: muore 62enne        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/economia/ex-bar-matrix-nuova-apertura-cesena.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-cesenatoday.stgy.ovh/~media/horizontal-low/53625498909325/ex-matrix-1-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-cesenatoday.stgy.ovh/~media/square-low/53625498909325/ex-matrix-1-2.jpg" alt="Hanno il pallino del commercio: fanno rinascere l&amp;#039;ex Matrix, ma non sar&amp;agrave; un bar"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/economia/ex-bar-matrix-nuova-apertura-cesena.html">
          Hanno il pallino del commercio: fanno rinascere l&#039;ex Matrix, ma non sar&agrave; un bar        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/cronaca/infermiera-tumore-battaglia-cancro-cesena.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-cesenatoday.stgy.ovh/~media/horizontal-low/58874174497308/laura-biserna-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-cesenatoday.stgy.ovh/~media/square-low/58874174497308/laura-biserna-2.jpg" alt="&amp;quot;Mi avevano dato tre anni di vita&amp;quot;, l&amp;#039;infermiera &amp;#039;guerriera&amp;#039; vince la battaglia contro il cancro"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/infermiera-tumore-battaglia-cancro-cesena.html">
          &quot;Mi avevano dato tre anni di vita&quot;, l&#039;infermiera &#039;guerriera&#039; vince la battaglia contro il cancro        </a>
      </h4>

    </article>
  </li>
                  </ul>
                <ul class="most-read u-unstyled u-bordered unit size1of2">
                  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/cronaca/storia-commerciante-centro-storico-cesena-trasloco.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-cesenatoday.stgy.ovh/~media/horizontal-low/58733266353657/carmen-barcia-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-cesenatoday.stgy.ovh/~media/square-low/58733266353657/carmen-barcia-2.jpg" alt="Dopo 34 anni lascia via Battisti: 300 metri cambiano in meglio la vita di una commerciante"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/storia-commerciante-centro-storico-cesena-trasloco.html">
          Dopo 34 anni lascia via Battisti: 300 metri cambiano in meglio la vita di una commerciante        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/cronaca/il-times-celebra-le-regione-come-patria-della-buona-tavola-e-mette-cesenatico-in-copertina.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-cesenatoday.stgy.ovh/~media/horizontal-low/24712147967778/cesenatico-4-4.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-cesenatoday.stgy.ovh/~media/square-low/24712147967778/cesenatico-4-4.jpg" alt="Il Times celebra le Regione come &amp;#039;patria&amp;#039; della buona tavola, e mette Cesenatico in copertina"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/il-times-celebra-le-regione-come-patria-della-buona-tavola-e-mette-cesenatico-in-copertina.html">
          Il Times celebra le Regione come &#039;patria&#039; della buona tavola, e mette Cesenatico in copertina        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/cronaca/kebab-cesena-storia-imprenditore.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-cesenatoday.stgy.ovh/~media/horizontal-low/15062094929232/ali-baba-kebab-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-cesenatoday.stgy.ovh/~media/square-low/15062094929232/ali-baba-kebab-2.jpg" alt="Il pi&amp;ugrave; vecchio kebab di Cesena fa carriera: &amp;quot;Aperti due locali, clientela al 90% italiana&amp;quot;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/kebab-cesena-storia-imprenditore.html">
          Il pi&ugrave; vecchio kebab di Cesena fa carriera: &quot;Aperti due locali, clientela al 90% italiana&quot;        </a>
      </h4>

    </article>
  </li>
                  </ul>
              
            </div>
          </section>

        

<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",

    function( )
    {

      $(document).ready(function(){
        
        
       	var page = $('body');
        
        // Function for header scroll ----------------------------------------------//
        var header = $('.c-header');
        var headerHeight = header.outerHeight(true);
        var lastScrollTop = 0;
        {
          var iLastScrollTop = $(window).scrollTop() || 0;
          var iScrollTimeStamp = 0;
          var hScrollTimeout   = null;
          var bOnScroll = false;
          var fOnScroll = function( )
              {
                {
                  if ( bOnScroll )
                    return;
                  
                  bOnScroll = true;
                }
                
                {
                  var iTimeStamp = new Date().getTime();
                  
                  if (iScrollTimeStamp >= iTimeStamp-250)
                  {
                    if (!hScrollTimeout)
                    {
                      hScrollTimeout = setTimeout(function()
                                                  {
                                                    hScrollTimeout = null;
                                                    fOnScroll();
                                                  }, 250);
                    }
                    
                    
                    bOnScroll = false;
                    return;
                  }
                  
                  iScrollTimeStamp = iTimeStamp;
                }
                
                var iScrollTop = $(window).scrollTop() || 0;
                
                do
                {
                  if ($('html').hasClass('is-locked'))
                    break;
                  if ( iScrollTop < headerHeight )
                  {
                    header.removeClass('c-header--translate c-header--translate-in c-header--translate-out');
                    break;
                  }
                  if (iLastScrollTop >= iScrollTop)
                  {
                    header
                      .removeClass('c-header--translate-out')
                      .addClass('c-header--translate-in');
                  }
                  else
                  {
                    if(header.hasClass('c-header--translate-in')){
                      header
                        .addClass('c-header--translate-out');
                    }
                    header
                      .removeClass('c-header--translate-in')
                      .addClass('c-header--translate');
                  }
                } while ( false );
                iLastScrollTop = iScrollTop;
                bOnScroll      = false;
              };
          
          $(window).on('scroll', fOnScroll);
          
        }
        
        $('.js-toggle-visibility').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
        });
        
        $('.js-scroll-comments').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
          $('html, body').animate({
            scrollTop: $("#comments").offset().top
          }, 1000);
        });

        $('.js-widget-open').on('click', function(e){
          e.preventDefault();
         	var attributo = $(this).attr('data-attr');
         	$('.c-widget[data-attr='+attributo+']').addClass('is-open').children('.c-widget__content').addClass('is-sliding-in');
         	page.addClass('is-noscroll');
        });
        
        

        $('.js-widget-close, .js-widget-overlay').on('click', function(){
          $('.c-widget').removeClass('is-open').children('.c-widget__content').removeClass('is-sliding-in');
          page.removeClass('is-noscroll');
        });

      });


    }
  );

  /*]]>*/</script>
      </div>
      
                

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="11328"
  data-revive-zone="rectangle-1_desktop_any"
  data-revive-format="rectangle-1"
  
	  
  
	  
	  
  
    
></script>

</div>            
      
              


<script type="text/revive-ad"
  
  data-revive-ad="11358"
  data-revive-zone="floor-ad_desktop_any"
  data-revive-format="floor-ad"
  
	  
  
	  
	  
  
    
></script>

        
            

      
<a class="back-to-top-link" href="http://www.cesenatoday.it/politica/caso-e45-intervento-marco-maio-risposte-governo-evasive.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cesenatoday.it/politica/caso-e45-intervento-marco-maio-risposte-governo-evasive.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link is-desktop">
      <div class="site-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>cesenatoday-web</title>
    <path d="M22.4459459,32.4594595 C21.6378378,36.3756757 20.0837838,38.8621622 16.6027027,38.8621622 C12.5,38.8621622 10.3864865,35.6297297 10.3864865,24.6891892 C10.3864865,14.5567568 12.3135135,11.1378378 16.5405405,11.1378378 C19.9594595,11.1378378 21.5135135,13.5 22.3216216,17.2297297 L31.0243243,14.8675676 C29.8432432,7.40810811 25.8027027,2.43513514 16.9135135,2.43513514 C7.4027027,2.43513514 1.06216216,7.96756757 1.06216216,24.8756757 C1.06216216,41.9702703 7.46486486,47.5648649 16.6027027,47.5648649 C26.3,47.5648649 29.5945946,41.472973 31.1486486,34.7594595 L22.4459459,32.4594595 Z M34.9405405,46.7567568 L59.0594595,46.7567568 L59.0594595,38.1162162 L44.0162162,38.1162162 L44.0162162,28.6675676 L55.0189189,28.6675676 L55.0189189,20.2756757 L44.0162162,20.2756757 L44.0162162,11.8837838 L58.7486486,11.8837838 L58.7486486,3.24324324 L34.9405405,3.24324324 L34.9405405,46.7567568 Z M61.6081081,35.8162162 C62.4783784,44.2702703 68.1972973,47.5648649 75.4702703,47.5648649 C83.9243243,47.5648649 88.5243243,43.4 88.5243243,34.9459459 C88.5243243,26.4297297 83.6135135,23.5702703 78.7027027,21.0837838 C74.0405405,18.6594595 71.6162162,17.6027027 71.6162162,14.3081081 C71.6162162,11.9459459 72.8594595,10.8891892 75.2837838,10.8891892 C77.9567568,10.8891892 79.3864865,12.2567568 79.9459459,16.2351351 L88.7108108,13.872973 C87.6540541,5.10810811 81.7486486,2.43513514 75.0351351,2.43513514 C66.0837838,2.43513514 62.2918919,7.22162162 62.2918919,14.1837838 C62.2918919,23.072973 67.9486486,26.1189189 72.3621622,28.5432432 C76.4027027,30.7189189 79.2621622,31.7756757 79.2621622,35.2567568 C79.2621622,37.9297297 77.7081081,39.1108108 75.2837838,39.1108108 C72.0513514,39.1108108 70.6837838,36.9351351 70.372973,33.3918919 L61.6081081,35.8162162 Z M92.3783784,46.7567568 L116.497297,46.7567568 L116.497297,38.1162162 L101.454054,38.1162162 L101.454054,28.6675676 L112.456757,28.6675676 L112.456757,20.2756757 L101.454054,20.2756757 L101.454054,11.8837838 L116.186486,11.8837838 L116.186486,3.24324324 L92.3783784,3.24324324 L92.3783784,46.7567568 Z M141.175676,46.7567568 L150.375676,46.7567568 L150.375676,3.24324324 L141.672973,3.24324324 L141.672973,18.0378378 C141.672973,23.6324324 141.735135,28.4189189 141.735135,28.4810811 L141.548649,28.4810811 L129.924324,3.24324324 L120.724324,3.24324324 L120.724324,46.7567568 L129.427027,46.7567568 L129.427027,32.8945946 C129.427027,27.7972973 129.364865,22.5135135 129.364865,22.4513514 L129.551351,22.4513514 L141.175676,46.7567568 Z M173.810811,39.1108108 L175.178378,46.7567568 L184.689189,46.7567568 L175.551351,3.24324324 L162.621622,3.24324324 L153.483784,46.7567568 L162.683784,46.7567568 L163.989189,39.1108108 L173.810811,39.1108108 Z M172.318919,30.7189189 L165.481081,30.7189189 L167.408108,19.8405405 C168.091892,15.9864865 168.775676,11.8837838 168.775676,11.8216216 L169.024324,11.8216216 C169.086486,11.8837838 169.708108,16.0486486 170.391892,19.9027027 L172.318919,30.7189189 Z" class="logo-edition"></path>
    <path d="M212.689189,6.24271968 L212.689189,3.24324324 L185.897297,3.24324324 L185.897297,11.8837838 L194.786486,11.8837838 L194.786486,46.7567568 L203.8,46.7567568 L203.8,11.8837838 L209.223229,11.8837838 C210.095163,9.53073275 211.258699,7.66919499 212.689189,6.24271968 L212.689189,6.24271968 Z M322.281081,31.2162162 L333.283784,3.24324324 L324.021622,3.24324324 L319.856757,15.2405405 C318.924324,17.9135135 318.240541,20.3378378 318.178378,20.4 L317.92973,20.4 C317.867568,20.3378378 317.183784,17.9135135 316.313514,15.1783784 L312.272973,3.24324324 L302.016216,3.24324324 L313.205405,31.2162162 L313.205405,46.7567568 L322.281081,46.7567568 L322.281081,31.2162162 Z M210.451351,24.9366391 C210.451351,41.9807163 216.481081,48 226.427027,48 C236.497297,48 242.464865,41.7906336 242.464865,25.0633609 C242.464865,8.08264463 236.435135,2 226.427027,2 C216.418919,2 210.451351,8.14600551 210.451351,24.9366391 Z M219.775676,24.8732782 C219.775676,14.1652893 221.951351,10.8705234 226.489189,10.8705234 C230.902703,10.8705234 233.140541,14.1019284 233.140541,25.1267218 C233.140541,35.9614325 230.902703,39.1294766 226.489189,39.1294766 C221.951351,39.1294766 219.775676,35.8347107 219.775676,24.8732782 Z M246.194595,3.24324324 L246.194595,46.7567568 L260.056757,46.7567568 C271.183784,46.7567568 275.845946,38.6756757 275.845946,25.1864865 C275.845946,11.4486486 270.872973,3.24324324 259.683784,3.24324324 L246.194595,3.24324324 Z M255.27027,38.1162162 L255.27027,11.8837838 L258.937838,11.8837838 C263.910811,11.8837838 266.583784,14.9918919 266.583784,25.4351351 C266.583784,34.7594595 263.910811,38.1162162 258.813514,38.1162162 L255.27027,38.1162162 Z M295.986486,39.1108108 L297.354054,46.7567568 L306.864865,46.7567568 L297.727027,3.24324324 L284.797297,3.24324324 L275.659459,46.7567568 L284.859459,46.7567568 L286.164865,39.1108108 L295.986486,39.1108108 Z M294.494595,30.7189189 L287.656757,30.7189189 L289.583784,19.8405405 C290.267568,15.9864865 290.951351,11.8837838 290.951351,11.8216216 L291.2,11.8216216 C291.262162,11.8837838 291.883784,16.0486486 292.567568,19.9027027 L294.494595,30.7189189 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>
        <li><a class="link" href="http://www.cesenatoday.it/politica/caso-e45-intervento-marco-maio-risposte-governo-evasive.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Mostra consensi</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>               
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color">Canali</h5>
      
      <ul class="u-unstyled list-link">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  <li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Cesena"> e  Lavoro</a></li>
            <!--<li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>-->
           <li> <a class="link" title="Black friday sconti" href="http://www.today.it/best/sconti-offerte/"> Offerte e Sconti</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
    
    <div class="unit size1of4 footer-col footer-site-link is-desktop">
      
      <h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://2.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-centro.gif" alt="Altri siti del Centro Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.forlitoday.it/" rel="nofollow">Forl&igrave;Today</a></li>
        
                
        <li><a class="link" href="http://www.ravennatoday.it/" rel="nofollow">RavennaToday</a></li>
        
                
        <li><a class="link" href="http://www.riminitoday.it/" rel="nofollow">RiminiToday</a></li>
        
                
        <li><a class="link" href="http://www.bolognatoday.it/" rel="nofollow">BolognaToday</a></li>
        
                
        <li><a class="link" href="http://www.perugiatoday.it/" rel="nofollow">PerugiaToday</a></li>
        
         
        
      </ul>
        </div>
    
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/pages/CesenaToday/146865878725646" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cesenatoday.it/politica/caso-e45-intervento-marco-maio-risposte-governo-evasive.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/cesenatoday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cesenatoday.it/politica/caso-e45-intervento-marco-maio-risposte-governo-evasive.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cesenatoday.it/politica/caso-e45-intervento-marco-maio-risposte-governo-evasive.html#feed-icon"></use></svg></a>
        </li>
      </ul>
      
      
    
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/cesenatoday/id1202855316?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download CesenaToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.cesenatoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download CesenaToday Google PlayStore Android"></a> 
             </div>
      
    </div>
  </div> 
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="CesenaToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.livornotoday.it/" title="Cronaca Livorno"><b>Livorno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="http://www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="http://europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="http://www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="http://www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="http://www.today.it/" tabindex="-1">
   <img src="http://3.citynews.stgy.ovh/~shared/images/v2015/today-logo.png" alt="Today">
      <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="http://www.citynews.it/" tabindex="-1">
     <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                © Copyright 2004-2019 - CesenaToday  supplemento al plurisettimanale telematico "RomagnaOggi" reg. tribunale di Forlì n. 13/2004.
        P.iva 10786801000
        
                       
        

          			- Testata iscritta all'<a href="http://www.uspi.it/" target="_blank">USPI</a>
				
        
      </p>
      
      
            
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    

<script type="text/javascript">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</script>
<script type="text/javascript">/*<![CDATA[*/

	(function()
  {
    try
    {
      if ( window.OBR && OBR.extern && OBR.extern.researchWidget )
        OBR.extern.researchWidget( );
    } catch( _ ) { }
    
		setTimeout( arguments.callee, 3e3 );
  })();
  
/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>CesenaToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-cesenatoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/pages\/CesenaToday\/146865878725646">http:\/\/www.facebook.com\/pages\/CesenaToday\/146865878725646</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>






  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>

    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.cesenatoday.it/politica/caso-e45-intervento-marco-maio-risposte-governo-evasive.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.cesenatoday.it/politica/caso-e45-intervento-marco-maio-risposte-governo-evasive.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=RZh_cT0wV3AUBF0YxjlcuzaTJgEFJDak2HHtokqjx3VLDBWrWm8CBn2OtUZUL6W9NTCSXcVmEwKvDPVwqldAp42hZDZUEKhkb5nh5yPryJlki7LdfssGmvZ-zB2C8F0qYL8Lh3OyVmSnyQmtwyVxR7IV-jzLG5Cs_J2WVHG94sNB2xr3bdMoOBP-BHDFHzDVNHjH0iT4X8AO_Ac5NSrEoErO88JX7IHYyWJYpxU2_8JJ8WXB_mC_wyJFwOCM6o67emlsYFxwmq8YPnUaIQozoHufmDGN4Ze0BZS&__frame~DpGb-q=jaw0cCD_59pzjvJ-r6t_FQb7N4ndDL" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-cesenatoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "cesena", "Cesena" );

/*]]>*/</script>    

    


<script type="text/javascript" async="async">/*<![CDATA[*/
  var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/v2/cmp.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt);
(function(){var gdprAppliesGlobally=true;function addFrame(){if(!window.frames["__cmpLocator"])if(document.body){var body=document.body,iframe=document.createElement("iframe");iframe.style="display:none";iframe.name="__cmpLocator";body.appendChild(iframe)}else setTimeout(addFrame,5)}addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString)json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};else json=event.data;if(json.__cmpCall){var i=
json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,"*")})}}window.__cmp=function(c){var b=arguments;if(!b.length)return __cmp.a;else if(b[0]==="ping")b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);else if(c=="__cmp")return false;else{if(typeof __cmp.a==="undefined")__cmp.a=[];__cmp.a.push([].slice.apply(b))}};
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener)window.addEventListener("message",cmpMsgHandler,false);else window.attachEvent("onmessage",cmpMsgHandler)})();


var sText = 'Questo sito fa parte del gruppo Citynews: proseguendo nella navigazione acconsenti al trattamento dei dati essenziali per il funzionamento del servizio. <a href=\"http://citynews.it/privacy\" target=\"_blank\">Maggiori informazioni</a>. Ti chiediamo anche il consenso per il trattamento esteso alla profilazione e per il trattamento tramite società terze. Potrai rivedere la tua scelta in qualsiasi momento, cliccando nel link \"<a href=\"http://citynews.it/privacy\" target=\"_blank\">Privacy</a>\" in fondo a tutte le pagine dei siti Citynews.';
window.__cmp('init', 
{
  'Initial Screen Title Text': 'Avviso Privacy',
  'Initial Screen Reject Button Text': 'Non Accetto',
  'Initial Screen Accept Button Text': 'Accetto',
  'Initial Screen Purpose Link Text': 'Mostra tutte le finalità di utilizzo',
  'Purpose Screen Title Text': 'Avviso Privacy',
  'Purpose Screen Header Title Text': 'Impostazioni sulla privacy',
  'Purpose Screen Body Text': sText,
  'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
  'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
  'Purpose Screen Cancel Button Text': 'Annullare',
  'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
  'Vendor Screen Title Text': 'Il rispetto della tua privacy è la nostra priorità',
  'Vendor Screen Body Text': sText,
  'Vendor Screen Accept All Button Text': 'Accettare tutto',
  'Vendor Screen Reject All Button Text': 'Rifiutare tutto',
  'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
  'Vendor Screen Cancel Button Text': 'Annullare',
  'Vendor Screen Save and Exit Button Text': 'Salve ed Esci',
  'Initial Screen Body Text': sText,
  'Initial Screen Body Text Option': 1,
  'Publisher Name': 'Citynews SpA',
  'Publisher Purpose IDs': [1,2,3,4,5],
  'UI Layout': 'banner',
  'No Option': false,
});
/*]]>*/</script>



<style type="text/css">/*<![CDATA[*/
.qc-cmp-ui-showing{overflow:auto!important;}
.qc-cmp-ui-container { background-color: transparent; bottom: 0; top: auto }
.qc-cmp-ui { background-color: rgba(0,0,0,.85); min-height: auto }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px; overflow: hidden }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #ffffff }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #ffffff }
.qc-cmp-beta-messaging { color: #ffffff; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #ffffff }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 40px; font-size: 11px; margin-bottom: 16px; border-color: #ffffff; background-color: #ffffff; color: #368bd6 }
.qc-cmp-buttons .qc-cmp-secondary-button { background-color: transparent; color: #ffffff }
.qc-cmp-toggle-off { background-color: transparent }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #ffffff; line-height: 40px }
.qc-cmp-alt-action:hover { color: #ffffff; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #ffffff }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 16px; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
}
/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(0X2F,0x7e,0X73,0x68,0x61,114,1.01e+2,0X64,4.7E+1,0144,0x6f,0X2F,0x7E,057,0X63,1.11E+2,0X75,0x6e,116,4.7e+1,077,0x44,0x5f,114)+_(0X39,1.14E+2,0x37,0x31,7.3E+1,55,0x62,0X4e,0x45,114,6.8e+1,060,1.08E+2,0x39,0167,0x4A,065,0x44,0131,1.2E+2,0x71,0105,0x43,6.7e+1,8.0E+1,107,0X6A,97,071,0155)+_(1.12E+2,65,0X75,8.9e+1,7.4E+1,1.18e+2,0x46,0137,0X34,0145,1.22e+2,0X75,0x7a,88,071,0x44,66,0110,4.8e+1,0X6E,0163,97,055,6.9e+1,0122,0X79,0122,0112,065,0X6C,0112,0X73,066,86,1.15e+2,119,89,0X36,0X58,114,062,0X56,106,119,0114,107,0106,1.06E+2,55,6.6e+1,1.14E+2,0x7a,1.07E+2,49,0160,5.4e+1,0x69,060)+_(0102,0170,0120,0104,0125,1.01E+2,0162,0x6E,119,1.12E+2,9.0e+1,8.1e+1,0x47,7.7e+1,063,063,98,0X71,67,76,0X2D,0X48,50,0116,0X62,54,071,6.9E+1,111,0110,7.1E+1,86,0x58,5.7E+1)+_(0156,72,1.2e+2,7.9E+1,118,0x42,9.8e+1,1.14E+2,0X6e,0143,0115,0x71,115,0x54,53,115,103,0145,0X76,4.5E+1,51,0X4c,121)+_(8.2E+1,0x75,0x5f,0x49,0X32,0X71,88,0105,7.1e+1,0X32,0167,0X57,0142,7.8e+1,1.18E+2,4.9E+1,99,5.6E+1,0116,5.2E+1,5.3e+1,0X41,121,7.1E+1,0123,0X55))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#x2f;&#126;&#x73;&#104;&#x61;&#x72;&#101;&#100;&#x2f;&#100;&#x6F;&#x2f;&#126;&#x2F;&#x63;&#x6f;&#x75;&#110;&#116;&#47;&#63;&#68;&#65;&#79;&#x48;&#x61;&#119;&#82;&#x46;&#x37;&#90;&#x70;&#106;&#x64;&#74;&#x5f;&#107;&#53;&#78;&#x53;&#x69;&#x37;&#x68;&#x6B;&#56;&#x76;&#x56;&#x63;&#108;&#54;&#109;&#x6B;&#85;&#87;&#106;&#49;&#x35;&#115;&#90;&#101;&#x49;&#68;&#x62;&#x59;&#114;&#120;&#x7a;&#65;&#x6e;&#x57;&#55;&#x34;&#119;&#x52;&#x4D;&#x42;&#98;&#x56;&#x78;&#x67;&#95;&#105;&#x34;&#80;&#x55;&#73;&#x71;&#120;&#89;&#x55;&#x4a;&#117;&#86;&#x48;&#67;&#68;&#x58;&#89;&#73;&#95;&#x74;&#x43;&#70;&#103;&#x72;&#97;&#98;&#x4c;&#x66;&#72;&#x44;&#x4D;&#83;&#x4B;&#112;&#x32;&#x51;&#112;&#102;&#70;&#76;&#x6b;&#85;&#x65;&#98;&#88;&#87;&#x4B;&#107;&#118;&#99;&#x64;&#107;&#69;&#x4d;&#x68;&#99;&#x71;&#71;&#114;&#55;&#x76;&#x47;&#77;&#x30;&#53;&#x42;&#74;&#99;&#x42;&#111;&#106;&#114;&#75;&#x34;&#54;&#90;&#81;&#106;&#x6a;&#x41;&#119;&#x69;&#x46;&#71;&#x6a;&#x6B;&#x74;&#x47;&#x52;&#x4F;&#109;&#x31;&#84;&#65;&#x45;&#x68;&#121;&#122;&#52;&#78;&#83;&#71;&#83;&#x57;&#51;&#x35;&#69;&#x4e;&#52;&#99;&#x52;&#x7a;&#114;&#x78;&#87;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">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</script>

<script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter28177104 = new Ya.Metrika({id:28177104, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/metrica.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/28177104" style="position:absolute; left:-9999px;" alt="" /></div></noscript>


<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) )
      return;
    
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734", cs_ucfr: "0" }); /* cs_ucfr: GDPR */
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cs_ucfr=0&cv=2.0&cj=1" width="1" height="1" alt="" />
</noscript>
<!-- End comScore Tag -->



  </body>
  
</html>