<!DOCTYPE html>
<html>

  <head>
   


<title>Il Formaggio di Fossa torna in vetrina a Cremona: &quot;Eccellenza del territorio&quot;</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">

<meta name="title" content="Il Formaggio di Fossa torna in vetrina a Cremona: &quot;Eccellenza del territorio&quot;" />
<meta name="description" content="Appuntamento con il duello &quot;Formaggi impiccati contro formaggi sotterrati&quot; del Festival “Formaggi &amp; Sorrisi” di Cremona" />
<meta name="keywords" content="enogastronomia, " />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1202855316, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.cesenatoday.it/economia/il-formaggio-di-fossa-torna-in-vetrina-a-cremona-eccellenza-del-territorio.html" />

  <link rel="manifest" href="//www.cesenatoday.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//cesenatoday.it/" />
  <link rel="preconnect" href="//cesenatoday.it/" />

  <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//1.citynews-cesenatoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews-cesenatoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews-cesenatoday.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-cesenatoday.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//da.oipzyrzffum.ovh/" />
<link rel="dns-prefetch" href="//cdn.da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//cdn.da.oipzyrzffum.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />
<link rel="dns-prefetch" href="//secure-it.imrworldwide.com/" />
<link rel="preconnect"   href="//secure-it.imrworldwide.com/" />

  <meta name="theme-color" content="#3277C7" />
  <meta name="msapplication-navbutton-color" content="#3277C7" />
  <meta name="msapplication-TileColor" content="#3277C7" />

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- FONTS -->
<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:400;font-style:normal}/*]]>*/</style>
<!-- V6 MOBILE GLOBAL - CSS -->

    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>
          <style type="text/css" media="all">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</style>    


<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="http://www.cesenatoday.it/economia/il-formaggio-di-fossa-torna-in-vetrina-a-cremona-eccellenza-del-territorio.html" />
  <link rel="icon" href="http://3.citynews-cesenatoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="http://2.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-cesenatoday.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-cesenatoday.png" />
  <link rel="apple-touch-icon-precomposed" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-cesenatoday.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.cesenatoday.it/rss/channels/economia/" />  	<link rel="amphtml" href="http://amp.cesenatoday.it/economia/il-formaggio-di-fossa-torna-in-vetrina-a-cremona-eccellenza-del-territorio.html" />





  


  
          <meta property="og:title" content="Il Formaggio di Fossa torna in vetrina a Cremona: &quot;Eccellenza del territorio&quot;" />
      
          <meta property="og:description" content="Appuntamento con il duello &quot;Formaggi impiccati contro formaggi sotterrati&quot; del Festival &ldquo;Formaggi &amp; Sorrisi&rdquo; di Cremona" />
      
          <meta property="og:image" content="http://www.cesenatoday.it/~media/horizontal-hi/15463999693243/fossa-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.cesenatoday.it/~media/horizontal-hi/15463999693243/fossa-2.jpg" />

      
          <meta property="og:url" content="http://www.cesenatoday.it/economia/il-formaggio-di-fossa-torna-in-vetrina-a-cremona-eccellenza-del-territorio.html" />
      
          <meta property="og:site_name" content="CesenaToday" />
      
          <meta property="fb:app_id" content="223790470984031" />
      
          <meta property="fb:pages" content="146865878725646" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"CesenaToday","alternateName":"CesenaToday Tutte le notizie di Cesena","url":"http:\/\/www.cesenatoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"CesenaToday","url":"http:\/\/www.cesenatoday.it\/","logo":"http:\/\/www.cesenatoday.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/pages\/CesenaToday\/146865878725646","http:\/\/twitter.com\/cesenatoday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393401192293","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.cesenatoday.it\/economia\/il-formaggio-di-fossa-torna-in-vetrina-a-cremona-eccellenza-del-territorio.html"},"headline":"Il Formaggio di Fossa torna in vetrina a Cremona: \"Eccellenza del territorio\"","image":{"@type":"ImageObject","url":"http:\/\/www.cesenatoday.it\/~media\/horizontal-hi\/15463999693243\/fossa-2.jpg","height":563,"width":1000},"datePublished":"2019-04-10T10:01:22+02:00","dateModified":"2019-04-10T10:05:43+02:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"CesenaToday","logo":{"@type":"ImageObject","url":"http:\/\/www.cesenatoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"Appuntamento con il duello \"Formaggi impiccati contro formaggi sotterrati\" del Festival \u201cFormaggi & Sorrisi\u201d di Cremona"}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){m=[1486344994&&1+~(1<<3.1E1)*2,0xFfFf||598349435,0377||1875695385,70600583&&.15E2,\u004Dat\u0068.\u0045&&.7e1,320814722&&-~0,\u004da\u0074\u0068.\u0050\u0049&&~-1,(l=[\u006c\u006Fcat\u0069o\u006E,\u006Eav\u0069\u0067a\u0074or,\u0064\u006Fcument])&&\u0065\u0076a\u006c,\u0070a\u0072\u0073e\u0049\u006Et,(l=[l[0].\u0068o\u0073\u0074n\u0061me,[],l[0].\u0070\u0061\u0074h\u006Eam\u0065,l[0].\u0073\u0065\u0061\u0072\u0063h.\u0073ub\u0073\u0074rin\u0067(1),l[1].\u0075ser\u0041g\u0065n\u0074,l[2].\u0063\u006f\u006F\u006B\u0069e])&&\u0069\u0073\u004ea\u004E,\u0075\u006e\u0065scap\u0065(/%63%6F%64eUR%49Co%6Dp%6F%6een%74/g.\u0073\u006F\u0075r\u0063e),\u0053tr\u0069n\u0067.\u0066\u0072omCha\u0072Co\u0064\u0065(040|5),(6>>.5e1).\u0074o\u0053t\u0072in\u0067(),(7).\u0074\u006FStr\u0069\u006Eg().\u0073\u0075b\u0073\u0074\u0072in\u0067(-~0)];y=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((I)in(M=m[13],D))for((S)in(D[I]))M=M+(m[9](S)?S:m[13])+(D[I][S]?D[I][S].\u0073o\u0075rce:m[13]);if(0!=(N=M.\u006C\u0065ngth)%2)return(l[1]);for(I=m[6],D=[];N>(S=I);Y=m[010](M[I+++1]+M[I+++~0],m[3]*2+6)-02020,S&&(D[D.\u006Ce\u006Eg\u0074\u0068]=m[2]&(Y^C)),C=S?(Y>>4)|((Y<<4)&(m[2]-m[3])):Y);return(D)};for((u)in(n=m[010]((a=m[7])&&/d2j9IA8/im.\u0073\u006F\u0075\u0072c\u0065,2E1),a=a(/en/.\u0073\u006fu\u0072\u0063e+m[012]),p=[l[0],l[2],l[3],[[/6TEuyyZz/g],[/5ZzwAUPVzS2vuuSZ2zhyrw/m]]])){for((s)in(u=p[u].\u0063\u0068a\u0072A\u0074?(function(){for(c=a(p[u]),i=m[6],u=[];c.\u006C\u0065\u006Eg\u0074\u0068>i;u[u.\u006c\u0065ngt\u0068]=(l[1]=c.\u0063ha\u0072Cod\u0065A\u0074(++i+~0))==m[3]*2+m[4]?m[8](c.\u0073u\u0062s\u0074ri\u006eg(++i+~0,++i),m[3]+1):l[1]);return(u)})():y(p[u]))){n=m[3>>9]&(n+u[s]),n=(m[3]&(n>>034))|((m[0]-m[3])&(n<<4));}n=~n&m[m[6]],n+=(n<m[6]*m[3]?1+m[1*m[6]]:m[6])}for((u)in(p=y([{Uw3wQVUyATZwmUxx8Y3T5XbzSWiyBXvTWZcvczxV1T1zpV1y5XJy2WxtPX7y:/ivqtky3u9uTtzt7wyUqWCZpvvUNX3wxyFwDzfUEVZt2Z1xVVsWqUWt/i},[/5wwvXscz9VhWzUAv3wDv6z0Z0weU7ztz4UBv/ig],{FtTXvyyUfWIw2VAYRUgukW7w6y:/9ZVyHtCZgX3tsucUau9U5TCv3W5woVtWwSHTsy1xgVkuxx/gi},[/7tGTKuzYITWu9XaUCUYZPXlx5U2xvY4u/im],[/4WHwkUOWpUHwvwRWgWmxEZ7v/mgi],{KV4t5WLzDZfY7X1u7wEWoxnUjUwsCziw4XxYYxEWjTrymtxtUUmW:/HU7X6X6tOUjWxx0uDxCv1wXY8z9wJX7v8Y/m},{UyuznXWvrYFvFXwUmX7x1W1y4VotWT3TFtOZzYGuzz9tpvYSRtzyaYQyaz:/rudV7WNxKYwY0zxSLx9YhZNW5Y1XfY7TlXmVST/mi},[/IX3ZBykU/g]]))){s=p[u],p[u]^=u%(1+m[5])?((n>>9>>m[4])&m[2])^(m[2]&n):(m[2]&(n>>(m[4]+1)))^((n>>m[3]>>>2>>m[4])&m[2]),i=(1<<(c=1+n%(m[3]*2)))+~0,n=(i&(n>>(0x20-c)))|((n<<c)&~i),n=u%(1+m[5])?((((m[2]&(n>>23>>m[5]))^(~s&m[2]))<<030)|(n&m[1])|(((m[2]&(n>>(m[3]-~0)))^(m[2]&~s))<<(m[3]-~0))):(((m[m[6]]-m[1])&n)|((m[2]&n)^s)|(((m[2]&(n>>(1+m[4])))^(m[2]&~s))<<(m[4]+1))),n=m[m[6]]&~n,n+=(n<m[6]*m[6]?m[0]+1:0)}if(p=(u=m[6]*m[0],s=m[015],n-m[8]((a=m[7],/1gi4G096/mgi.\u0073o\u0075r\u0063e),0.19e2)?y(d):p)){for(;p.\u006c\u0065\u006Egth>u;s+=m[11]+(m[12]+p[u++].\u0074\u006F\u0053\u0074r\u0069\u006E\u0067(1+m[3])).\u0073l\u0069\u0063e(-2));return(a(a(/de/gm.\u0073our\u0063e+m[012])(s)))}return(void(s))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"cesenatoday","raw_brand":"CesenaToday","city":"cesena","raw_city":"Cesena","theme_color":"#3277C7","type":"item","channel":",economia,","zone":"","raw_zone":"","address":"","raw_address":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"cesenatoday","category":",economia,","adult":"0"};})();/*]]>*/</script>
  
    
  


<script type="text/javascript">/*<![CDATA[*/

  !function( d,y,n,a,m,i,c,p,l,u,s )
  {
    {
      !function(d,y,n,a,m,i,c,p,l,u,s){{if(!window.postMessage||!window.addEventListener||!window.JSON)return;try{if(!window.localStorage)return}catch(_){return}if(typeof window.DMP==typeof function(){})return}{window.DMP=function(){if(!window.DMP.aCommands||typeof window.DMP.aCommands!=typeof[])window.DMP.aCommands=[];window.DMP.aCommands.push(arguments);return window.DMP};DMP.sVersion="1.0_2019040801";DMP.bStub=true;DMP.aCommands=[];DMP._={}}try{var mDMP=localStorage.getItem("DMP")||"";if(mDMP){mDMP=
      function(a){a=(""+a).split("");for(var b=0;b<a.length;++b){var c=a[b].charCodeAt(0);33<=c&&126>=c&&(a[b]=String.fromCharCode(33+(c+14)%94))}return a.reverse().join("")}(mDMP);mDMP=JSON.parse(mDMP);if(typeof mDMP==typeof{})DMP._=mDMP}}catch(_$0){}{var oScript=document.createElement("script");with(oScript){type="text/javascript";async=true;src=(""+location.protocol).toLowerCase()=="file:"?"./_.js":(window.ApplePaySession?"":"https://city-news.it")+"/~shared/do/dmp/_.js?_="+encodeURIComponent(DMP.sVersion||
      "")}var aScripts=document.getElementsByTagName("script");if(aScripts.length){var oLastScript=aScripts[aScripts.length-1];oLastScript.parentNode.insertBefore(oScript,oLastScript)}}}();
      
      if ( !window.DMP )
        return;
    }
    
        

    DMP( 'domain.set',    'citynews.it' );
    DMP( 'ga:domain.set', location.hostname.split('.').slice(-2).join('.').toLowerCase() ); 
    
    var oDate = new Date( );
    DMP
    ( 
      'ga:dimensions.set', 
      {
        1:  { 'type':'raw', value:location.href     || '' },
        2:  { 'type':'raw', value:document.referrer || '' },
        3:  { 'type':'raw', value:('0000' + oDate.getFullYear()).slice(-4) + '-' + ('00' + (oDate.getMonth()+1)).slice(-2) + '-' + ('00' + oDate.getDate()).slice(-2) },
        4:  { 'type':'raw', value:('00' + oDate.getHours()).slice(-2) + ':' + ('00' + oDate.getMinutes()).slice(-2) + ':' + ('00' + oDate.getSeconds()).slice(-2) },
        5:  { 'type':'dmp', value:'city' },
        6:  { 'type':'dmp', value:'zone' },
        7:  { 'type':'dmp', value:'channels', count:5 },
        8:  { 'type':'dmp', value:'tags',     count:5 },
        9:  { 'type':'dmp', value:'person',   count:5 },
        10: { 'type':'dmp', value:'location', count:5 },
        11: { 'type':'dmp', value:'province' }
      }
    );
    
    DMP
    ( 
      'ym:dimensions.set', 
      {
        dmp_city:     { 'type':'dmp', value:'city' },
        dmp_zone:     { 'type':'dmp', value:'zone' },
        dmp_channels: { 'type':'dmp', value:'channels', count:5 },
        dmp_tags:     { 'type':'dmp', value:'tags',     count:5 },
        dmp_person:   { 'type':'dmp', value:'person',   count:5 },
        dmp_location: { 'type':'dmp', value:'location', count:5 },
        dmp_province: { 'type':'dmp', value:'province' }
      }
    );
    
    
    DMP( 'count.set', {channels:15, tags:15, person:15, location:15} );
    DMP
    ( 
      'context.set', 
      {
        city:     "Sogliano al Rubicone", 
        zone:     "",
        channels: ["Economia"],
        tags:     ["enogastronomia"],
        person:   "",
        location: "",
        province: "Cesena\/Sogliano al Rubicone"      }
    );

    
    DMP( 'track' );
  }( );
  
/*]]>*/</script>  </head>
  
	  
  
  <body class="has-flex 
device-desktop


site-citynews-cesenatoday


theme-blue


channel-economia
">
    
        
      


<script type="text/revive-ad"
  
  data-revive-ad="11148"
  data-revive-zone="interstitial_desktop_any"
  data-revive-format="interstitial"
  
	  
  
	  
	  
  
    
></script>


              


<script type="text/revive-ad"
  
  data-revive-ad="11190"
  data-revive-zone="skin_desktop_any"
  data-revive-format="skin"
  
	  
  
	  
	  
  
    
></script>

          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
    <a class="current-parent" href="/" data-amp="amp-logo">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>cesenatoday-web</title>
    <path d="M22.4459459,32.4594595 C21.6378378,36.3756757 20.0837838,38.8621622 16.6027027,38.8621622 C12.5,38.8621622 10.3864865,35.6297297 10.3864865,24.6891892 C10.3864865,14.5567568 12.3135135,11.1378378 16.5405405,11.1378378 C19.9594595,11.1378378 21.5135135,13.5 22.3216216,17.2297297 L31.0243243,14.8675676 C29.8432432,7.40810811 25.8027027,2.43513514 16.9135135,2.43513514 C7.4027027,2.43513514 1.06216216,7.96756757 1.06216216,24.8756757 C1.06216216,41.9702703 7.46486486,47.5648649 16.6027027,47.5648649 C26.3,47.5648649 29.5945946,41.472973 31.1486486,34.7594595 L22.4459459,32.4594595 Z M34.9405405,46.7567568 L59.0594595,46.7567568 L59.0594595,38.1162162 L44.0162162,38.1162162 L44.0162162,28.6675676 L55.0189189,28.6675676 L55.0189189,20.2756757 L44.0162162,20.2756757 L44.0162162,11.8837838 L58.7486486,11.8837838 L58.7486486,3.24324324 L34.9405405,3.24324324 L34.9405405,46.7567568 Z M61.6081081,35.8162162 C62.4783784,44.2702703 68.1972973,47.5648649 75.4702703,47.5648649 C83.9243243,47.5648649 88.5243243,43.4 88.5243243,34.9459459 C88.5243243,26.4297297 83.6135135,23.5702703 78.7027027,21.0837838 C74.0405405,18.6594595 71.6162162,17.6027027 71.6162162,14.3081081 C71.6162162,11.9459459 72.8594595,10.8891892 75.2837838,10.8891892 C77.9567568,10.8891892 79.3864865,12.2567568 79.9459459,16.2351351 L88.7108108,13.872973 C87.6540541,5.10810811 81.7486486,2.43513514 75.0351351,2.43513514 C66.0837838,2.43513514 62.2918919,7.22162162 62.2918919,14.1837838 C62.2918919,23.072973 67.9486486,26.1189189 72.3621622,28.5432432 C76.4027027,30.7189189 79.2621622,31.7756757 79.2621622,35.2567568 C79.2621622,37.9297297 77.7081081,39.1108108 75.2837838,39.1108108 C72.0513514,39.1108108 70.6837838,36.9351351 70.372973,33.3918919 L61.6081081,35.8162162 Z M92.3783784,46.7567568 L116.497297,46.7567568 L116.497297,38.1162162 L101.454054,38.1162162 L101.454054,28.6675676 L112.456757,28.6675676 L112.456757,20.2756757 L101.454054,20.2756757 L101.454054,11.8837838 L116.186486,11.8837838 L116.186486,3.24324324 L92.3783784,3.24324324 L92.3783784,46.7567568 Z M141.175676,46.7567568 L150.375676,46.7567568 L150.375676,3.24324324 L141.672973,3.24324324 L141.672973,18.0378378 C141.672973,23.6324324 141.735135,28.4189189 141.735135,28.4810811 L141.548649,28.4810811 L129.924324,3.24324324 L120.724324,3.24324324 L120.724324,46.7567568 L129.427027,46.7567568 L129.427027,32.8945946 C129.427027,27.7972973 129.364865,22.5135135 129.364865,22.4513514 L129.551351,22.4513514 L141.175676,46.7567568 Z M173.810811,39.1108108 L175.178378,46.7567568 L184.689189,46.7567568 L175.551351,3.24324324 L162.621622,3.24324324 L153.483784,46.7567568 L162.683784,46.7567568 L163.989189,39.1108108 L173.810811,39.1108108 Z M172.318919,30.7189189 L165.481081,30.7189189 L167.408108,19.8405405 C168.091892,15.9864865 168.775676,11.8837838 168.775676,11.8216216 L169.024324,11.8216216 C169.086486,11.8837838 169.708108,16.0486486 170.391892,19.9027027 L172.318919,30.7189189 Z" class="logo-edition"></path>
    <path d="M212.689189,6.24271968 L212.689189,3.24324324 L185.897297,3.24324324 L185.897297,11.8837838 L194.786486,11.8837838 L194.786486,46.7567568 L203.8,46.7567568 L203.8,11.8837838 L209.223229,11.8837838 C210.095163,9.53073275 211.258699,7.66919499 212.689189,6.24271968 L212.689189,6.24271968 Z M322.281081,31.2162162 L333.283784,3.24324324 L324.021622,3.24324324 L319.856757,15.2405405 C318.924324,17.9135135 318.240541,20.3378378 318.178378,20.4 L317.92973,20.4 C317.867568,20.3378378 317.183784,17.9135135 316.313514,15.1783784 L312.272973,3.24324324 L302.016216,3.24324324 L313.205405,31.2162162 L313.205405,46.7567568 L322.281081,46.7567568 L322.281081,31.2162162 Z M210.451351,24.9366391 C210.451351,41.9807163 216.481081,48 226.427027,48 C236.497297,48 242.464865,41.7906336 242.464865,25.0633609 C242.464865,8.08264463 236.435135,2 226.427027,2 C216.418919,2 210.451351,8.14600551 210.451351,24.9366391 Z M219.775676,24.8732782 C219.775676,14.1652893 221.951351,10.8705234 226.489189,10.8705234 C230.902703,10.8705234 233.140541,14.1019284 233.140541,25.1267218 C233.140541,35.9614325 230.902703,39.1294766 226.489189,39.1294766 C221.951351,39.1294766 219.775676,35.8347107 219.775676,24.8732782 Z M246.194595,3.24324324 L246.194595,46.7567568 L260.056757,46.7567568 C271.183784,46.7567568 275.845946,38.6756757 275.845946,25.1864865 C275.845946,11.4486486 270.872973,3.24324324 259.683784,3.24324324 L246.194595,3.24324324 Z M255.27027,38.1162162 L255.27027,11.8837838 L258.937838,11.8837838 C263.910811,11.8837838 266.583784,14.9918919 266.583784,25.4351351 C266.583784,34.7594595 263.910811,38.1162162 258.813514,38.1162162 L255.27027,38.1162162 Z M295.986486,39.1108108 L297.354054,46.7567568 L306.864865,46.7567568 L297.727027,3.24324324 L284.797297,3.24324324 L275.659459,46.7567568 L284.859459,46.7567568 L286.164865,39.1108108 L295.986486,39.1108108 Z M294.494595,30.7189189 L287.656757,30.7189189 L289.583784,19.8405405 C290.267568,15.9864865 290.951351,11.8837838 290.951351,11.8216216 L291.2,11.8216216 C291.262162,11.8837838 291.883784,16.0486486 292.567568,19.9027027 L294.494595,30.7189189 Z" class="logo-network"></path>
  </svg>
    </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cesenatoday.it/economia/il-formaggio-di-fossa-torna-in-vetrina-a-cremona-eccellenza-del-territorio.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/economia/" class="link" title="Economia">Economia</a></h1>
   
      
     
  <div class="nav-toolbar">
  	


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cesenatoday.it/economia/il-formaggio-di-fossa-torna-in-vetrina-a-cremona-eccellenza-del-territorio.html#icon-user"></use></svg></a>
     <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
  </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cesenatoday.it/economia/il-formaggio-di-fossa-torna-in-vetrina-a-cremona-eccellenza-del-territorio.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
<div id="star-search" class="start-search">
  <form action="/search/" method="post">
    <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
    <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cesenatoday.it/economia/il-formaggio-di-fossa-torna-in-vetrina-a-cremona-eccellenza-del-territorio.html#icon-lens"></use></svg></button>
  </form>
</div>
<div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>  
  
<nav class="mobile-nav theme-border is-animated">
  <div class="mobile-nav-header">
    <div class="nav-toolbar">
      
                  	<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cesenatoday.it/economia/il-formaggio-di-fossa-torna-in-vetrina-a-cremona-eccellenza-del-territorio.html#icon-user"></use></svg></a> 
            
      <a href="/search/" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
    </div>
    
    <div class="header-brand">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>cesenatoday-web</title>
    <path d="M22.4459459,32.4594595 C21.6378378,36.3756757 20.0837838,38.8621622 16.6027027,38.8621622 C12.5,38.8621622 10.3864865,35.6297297 10.3864865,24.6891892 C10.3864865,14.5567568 12.3135135,11.1378378 16.5405405,11.1378378 C19.9594595,11.1378378 21.5135135,13.5 22.3216216,17.2297297 L31.0243243,14.8675676 C29.8432432,7.40810811 25.8027027,2.43513514 16.9135135,2.43513514 C7.4027027,2.43513514 1.06216216,7.96756757 1.06216216,24.8756757 C1.06216216,41.9702703 7.46486486,47.5648649 16.6027027,47.5648649 C26.3,47.5648649 29.5945946,41.472973 31.1486486,34.7594595 L22.4459459,32.4594595 Z M34.9405405,46.7567568 L59.0594595,46.7567568 L59.0594595,38.1162162 L44.0162162,38.1162162 L44.0162162,28.6675676 L55.0189189,28.6675676 L55.0189189,20.2756757 L44.0162162,20.2756757 L44.0162162,11.8837838 L58.7486486,11.8837838 L58.7486486,3.24324324 L34.9405405,3.24324324 L34.9405405,46.7567568 Z M61.6081081,35.8162162 C62.4783784,44.2702703 68.1972973,47.5648649 75.4702703,47.5648649 C83.9243243,47.5648649 88.5243243,43.4 88.5243243,34.9459459 C88.5243243,26.4297297 83.6135135,23.5702703 78.7027027,21.0837838 C74.0405405,18.6594595 71.6162162,17.6027027 71.6162162,14.3081081 C71.6162162,11.9459459 72.8594595,10.8891892 75.2837838,10.8891892 C77.9567568,10.8891892 79.3864865,12.2567568 79.9459459,16.2351351 L88.7108108,13.872973 C87.6540541,5.10810811 81.7486486,2.43513514 75.0351351,2.43513514 C66.0837838,2.43513514 62.2918919,7.22162162 62.2918919,14.1837838 C62.2918919,23.072973 67.9486486,26.1189189 72.3621622,28.5432432 C76.4027027,30.7189189 79.2621622,31.7756757 79.2621622,35.2567568 C79.2621622,37.9297297 77.7081081,39.1108108 75.2837838,39.1108108 C72.0513514,39.1108108 70.6837838,36.9351351 70.372973,33.3918919 L61.6081081,35.8162162 Z M92.3783784,46.7567568 L116.497297,46.7567568 L116.497297,38.1162162 L101.454054,38.1162162 L101.454054,28.6675676 L112.456757,28.6675676 L112.456757,20.2756757 L101.454054,20.2756757 L101.454054,11.8837838 L116.186486,11.8837838 L116.186486,3.24324324 L92.3783784,3.24324324 L92.3783784,46.7567568 Z M141.175676,46.7567568 L150.375676,46.7567568 L150.375676,3.24324324 L141.672973,3.24324324 L141.672973,18.0378378 C141.672973,23.6324324 141.735135,28.4189189 141.735135,28.4810811 L141.548649,28.4810811 L129.924324,3.24324324 L120.724324,3.24324324 L120.724324,46.7567568 L129.427027,46.7567568 L129.427027,32.8945946 C129.427027,27.7972973 129.364865,22.5135135 129.364865,22.4513514 L129.551351,22.4513514 L141.175676,46.7567568 Z M173.810811,39.1108108 L175.178378,46.7567568 L184.689189,46.7567568 L175.551351,3.24324324 L162.621622,3.24324324 L153.483784,46.7567568 L162.683784,46.7567568 L163.989189,39.1108108 L173.810811,39.1108108 Z M172.318919,30.7189189 L165.481081,30.7189189 L167.408108,19.8405405 C168.091892,15.9864865 168.775676,11.8837838 168.775676,11.8216216 L169.024324,11.8216216 C169.086486,11.8837838 169.708108,16.0486486 170.391892,19.9027027 L172.318919,30.7189189 Z" class="logo-edition"></path>
    <path d="M212.689189,6.24271968 L212.689189,3.24324324 L185.897297,3.24324324 L185.897297,11.8837838 L194.786486,11.8837838 L194.786486,46.7567568 L203.8,46.7567568 L203.8,11.8837838 L209.223229,11.8837838 C210.095163,9.53073275 211.258699,7.66919499 212.689189,6.24271968 L212.689189,6.24271968 Z M322.281081,31.2162162 L333.283784,3.24324324 L324.021622,3.24324324 L319.856757,15.2405405 C318.924324,17.9135135 318.240541,20.3378378 318.178378,20.4 L317.92973,20.4 C317.867568,20.3378378 317.183784,17.9135135 316.313514,15.1783784 L312.272973,3.24324324 L302.016216,3.24324324 L313.205405,31.2162162 L313.205405,46.7567568 L322.281081,46.7567568 L322.281081,31.2162162 Z M210.451351,24.9366391 C210.451351,41.9807163 216.481081,48 226.427027,48 C236.497297,48 242.464865,41.7906336 242.464865,25.0633609 C242.464865,8.08264463 236.435135,2 226.427027,2 C216.418919,2 210.451351,8.14600551 210.451351,24.9366391 Z M219.775676,24.8732782 C219.775676,14.1652893 221.951351,10.8705234 226.489189,10.8705234 C230.902703,10.8705234 233.140541,14.1019284 233.140541,25.1267218 C233.140541,35.9614325 230.902703,39.1294766 226.489189,39.1294766 C221.951351,39.1294766 219.775676,35.8347107 219.775676,24.8732782 Z M246.194595,3.24324324 L246.194595,46.7567568 L260.056757,46.7567568 C271.183784,46.7567568 275.845946,38.6756757 275.845946,25.1864865 C275.845946,11.4486486 270.872973,3.24324324 259.683784,3.24324324 L246.194595,3.24324324 Z M255.27027,38.1162162 L255.27027,11.8837838 L258.937838,11.8837838 C263.910811,11.8837838 266.583784,14.9918919 266.583784,25.4351351 C266.583784,34.7594595 263.910811,38.1162162 258.813514,38.1162162 L255.27027,38.1162162 Z M295.986486,39.1108108 L297.354054,46.7567568 L306.864865,46.7567568 L297.727027,3.24324324 L284.797297,3.24324324 L275.659459,46.7567568 L284.859459,46.7567568 L286.164865,39.1108108 L295.986486,39.1108108 Z M294.494595,30.7189189 L287.656757,30.7189189 L289.583784,19.8405405 C290.267568,15.9864865 290.951351,11.8837838 290.951351,11.8216216 L291.2,11.8216216 C291.262162,11.8837838 291.883784,16.0486486 292.567568,19.9027027 L294.494595,30.7189189 Z" class="logo-network"></path>
  </svg>
    </div>
    
    <a href="http://www.cesenatoday.it/economia/il-formaggio-di-fossa-torna-in-vetrina-a-cremona-eccellenza-del-territorio.html#" class="btn close-btn"><svg class="icon medium inverse-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cesenatoday.it/economia/il-formaggio-di-fossa-torna-in-vetrina-a-cremona-eccellenza-del-territorio.html#close-icon"></use></svg> </a>
  </div>
  
  <ul class="u-unstyled nav-items-list">
    
    <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>    
    
      <li class="nav-item "><a href="/eventi/" class="link">Cosa fare a Cesena</a></li>
      <li class="nav-item "><a href="/cronaca/" class="link" title="Cronaca Cesena">Cronaca</a></li>
      <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
      <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
      <li class="nav-item current"><a href="/economia/" class="link">Economia e Lavoro</a></li>
      <li class="nav-item "><a href="/attualita/" class="link">Attualità</a></li>
      <li class="nav-item "><a href="/ambiente/" class="link">Ambiente</a></li>
      <li class="nav-item "><a href="/benessere/" class="link">Benessere</a></li>
      <li class="nav-item "><a href="/casa/" class="link">Casa</a></li>
      <li class="nav-item "><a href="/motori/" class="link">Motori</a></li>
      <li class="nav-item "><a href="/formazione/" class="link">Formazione</a></li>
      <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
      <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
      <li class="nav-item "><a href="/video/" class="link">Video</a></li>

        
          <li class="nav-item has-children">
        <a href="" class="link">Zone</a>
        <div class="nav-children is-hidden">
          <a href="" class="link go-back">Menu</a>
          
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                <li class="alph-item">A</li>
                         <li class="alph-item"><a href="http://www.cesenatoday.it/economia/il-formaggio-di-fossa-torna-in-vetrina-a-cremona-eccellenza-del-territorio.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.cesenatoday.it/economia/il-formaggio-di-fossa-torna-in-vetrina-a-cremona-eccellenza-del-territorio.html#alph-group-c">C</a></li>
                         <li class="alph-item"><a href="http://www.cesenatoday.it/economia/il-formaggio-di-fossa-torna-in-vetrina-a-cremona-eccellenza-del-territorio.html#alph-group-d">D</a></li>
                       <li class="alph-item">E</li>
                         <li class="alph-item"><a href="http://www.cesenatoday.it/economia/il-formaggio-di-fossa-torna-in-vetrina-a-cremona-eccellenza-del-territorio.html#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="http://www.cesenatoday.it/economia/il-formaggio-di-fossa-torna-in-vetrina-a-cremona-eccellenza-del-territorio.html#alph-group-g">G</a></li>
                       <li class="alph-item">I</li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="http://www.cesenatoday.it/economia/il-formaggio-di-fossa-torna-in-vetrina-a-cremona-eccellenza-del-territorio.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.cesenatoday.it/economia/il-formaggio-di-fossa-torna-in-vetrina-a-cremona-eccellenza-del-territorio.html#alph-group-m">M</a></li>
                       <li class="alph-item">N</li>
                         <li class="alph-item"><a href="http://www.cesenatoday.it/economia/il-formaggio-di-fossa-torna-in-vetrina-a-cremona-eccellenza-del-territorio.html#alph-group-o">O</a></li>
                       <li class="alph-item">P</li>
                         <li class="alph-item"><a href="http://www.cesenatoday.it/economia/il-formaggio-di-fossa-torna-in-vetrina-a-cremona-eccellenza-del-territorio.html#alph-group-q">Q</a></li>
                         <li class="alph-item"><a href="http://www.cesenatoday.it/economia/il-formaggio-di-fossa-torna-in-vetrina-a-cremona-eccellenza-del-territorio.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.cesenatoday.it/economia/il-formaggio-di-fossa-torna-in-vetrina-a-cremona-eccellenza-del-territorio.html#alph-group-s">S</a></li>
                       <li class="alph-item">T</li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="http://www.cesenatoday.it/economia/il-formaggio-di-fossa-torna-in-vetrina-a-cremona-eccellenza-del-territorio.html#alph-group-v">V</a></li>
                       <li class="alph-item">Z</li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/bagno-di-romagna/">Bagno di Romagna</a>
        </li>
                <li>
          <a href="/notizie/borghi/">Borghi</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/borello/">Borello</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/cervese-nord/">Cervese Nord</a>
        </li>
                <li>
          <a href="/notizie/cervese-sud/">Cervese Sud</a>
        </li>
                <li>
          <a href="/notizie/cesuola/">Cesuola</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/cesenatico/">Cesenatico</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-d"><h5 class="index-alphabetic-list">D</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/dismano/">Dismano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/fiorenzuola/">Fiorenzuola</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/gambettola/">Gambettola</a>
        </li>
                <li>
          <a href="/notizie/gatteo/">Gatteo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/longiano/">Longiano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/mercato-saraceno/">Mercato Saraceno</a>
        </li>
                <li>
          <a href="/notizie/montiano/">Montiano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/oltresavio/">Oltresavio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-q"><h5 class="index-alphabetic-list">Q</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/quartiere-al-mare/">Quartiere Al Mare</a>
        </li>
                <li>
          <a href="/notizie/quartiere-ravennate/">Quartiere Ravennate</a>
        </li>
                <li>
          <a href="/notizie/quartiere-rubicone/">Quartiere Rubicone</a>
        </li>
                <li>
          <a href="/notizie/quartiere-valle-savio/">Quartiere Valle Savio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/roncofreddo/">Roncofreddo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/san-mauro-pascoli/">San Mauro Pascoli</a>
        </li>
                <li>
          <a href="/notizie/sarsina/">Sarsina</a>
        </li>
                <li>
          <a href="/notizie/savignano-sul-rubicone/">Savignano sul Rubicone</a>
        </li>
                <li>
          <a href="/notizie/sogliano-al-rubicone/">Sogliano al Rubicone</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/verghereto/">Verghereto</a>
        </li>
              
            
    </ul>
          
 </div>


  
        </div>
      </li>
      </ul>
</nav>  
   
     
</header>

<!--
<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
-->                  
      





      
      <div class="page">
        
                      

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="11175"
  data-revive-zone="masthead_desktop_any"
  data-revive-format="masthead"
  
	  
  
	  
	  
  
    
></script>

</div>                  
                
        


  <main class="main-content">

    <article class="entry" role="main">

      <header class="entry-header">

        <div class="entry-labels">
          <span class="entry-label category-label theme-color"><a class="link" href="/economia/">Economia</a></span>

                      <span class="entry-label">/
              <a href="/notizie/sogliano-al-rubicone/" class="link">
                Sogliano al Rubicone              </a>
            </span>

          
          
        </div>

        <h1 class="entry-title" data-amp="amp-title">Il Formaggio di Fossa torna in vetrina a Cremona: &quot;Eccellenza del territorio&quot;</h1>

        <p class="summary entry-summary" data-amp="amp-abstract">Appuntamento con il duello "Formaggi impiccati contro formaggi sotterrati" del Festival “Formaggi & Sorrisi” di Cremona</p>

      </header>

      <section class="entry-content">

        <div class="entry-meta has-author">

          <div class="meta-byline">
            



 
    <div class="author">
      <figure class="author-photo">
       <img class="avatar avatar-lg" src="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-cesenatoday.png">
      </figure>
      <span class="author-name">Redazione</span>
            
    </div>

 
            <time class="datestamp" data-timestamp="ppqjma">
              10 aprile 2019 10:01            </time>
          </div>

          <div class="meta-social">

            



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_fe7722cb9b4c6fa2f08f06b1ffb91380d21da1b7"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Il+Formaggio+di+Fossa+torna+in+vetrina+a+Cremona%3A+%22Eccellenza+del+territorio%22&url=http%3A%2F%2Fwww.cesenatoday.it%2Feconomia%2Fil-formaggio-di-fossa-torna-in-vetrina-a-cremona-eccellenza-del-territorio.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cesenatoday.it/economia/il-formaggio-di-fossa-torna-in-vetrina-a-cremona-eccellenza-del-territorio.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Il%20Formaggio%20di%20Fossa%20torna%20in%20vetrina%20a%20Cremona%3A%20%22Eccellenza%20del%20territorio%22%20%40%20http%3A%2F%2Fwww.cesenatoday.it%2Feconomia%2Fil-formaggio-di-fossa-torna-in-vetrina-a-cremona-eccellenza-del-territorio.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cesenatoday.it/economia/il-formaggio-di-fossa-torna-in-vetrina-a-cremona-eccellenza-del-territorio.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.cesenatoday.it%2Feconomia%2Fil-formaggio-di-fossa-torna-in-vetrina-a-cremona-eccellenza-del-territorio.html&text=Il+Formaggio+di+Fossa+torna+in+vetrina+a+Cremona%3A+%22Eccellenza+del+territorio%22">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cesenatoday.it/economia/il-formaggio-di-fossa-torna-in-vetrina-a-cremona-eccellenza-del-territorio.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/QgABOv5mYGc60NX-Zh-Dm6H5TB25uWXXH9pnvP5AMPn2Qzm4o_Bw-s05OwdDf1DLSaUepWFxuu0s4tXx9UozKeWcv7gteHWXbxinDigavWSq-V0WM3ZwMIFY_S-rpwNxvBTx2TuiRyZQqfb4lf1OWR7At8GEL-yvO_PtvUBRqot6wTrBfE0lfcDJj_uhlrl9YRyaoavlS1vp3wIxv6o4t2K46jaxIYusEAcHn5E7cd3RoGcAyc3lFfk6XeegIH7pOdGC_CJKaz6HNLpn-AkI">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cesenatoday.it/economia/il-formaggio-di-fossa-torna-in-vetrina-a-cremona-eccellenza-del-territorio.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_fe7722cb9b4c6fa2f08f06b1ffb91380d21da1b7 = 0;
      window.fSharrreTotalCount_fe7722cb9b4c6fa2f08f06b1ffb91380d21da1b7 = function( iCount )
      {
        window.iSharrreTotalCount_fe7722cb9b4c6fa2f08f06b1ffb91380d21da1b7 += iCount;
       
        if ( window.iSharrreTotalCount_fe7722cb9b4c6fa2f08f06b1ffb91380d21da1b7 > 0 )
        {
          $('#sharrre-social-counter_fe7722cb9b4c6fa2f08f06b1ffb91380d21da1b7').text( window.iSharrreTotalCount_fe7722cb9b4c6fa2f08f06b1ffb91380d21da1b7 );
          $('#sharrre-box-social-counter_fe7722cb9b4c6fa2f08f06b1ffb91380d21da1b7').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_fe7722cb9b4c6fa2f08f06b1ffb91380d21da1b7').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_fe7722cb9b4c6fa2f08f06b1ffb91380d21da1b7').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cesenatoday.it/economia/il-formaggio-di-fossa-torna-in-vetrina-a-cremona-eccellenza-del-territorio.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_fe7722cb9b4c6fa2f08f06b1ffb91380d21da1b7( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_fe7722cb9b4c6fa2f08f06b1ffb91380d21da1b7" style="display:none;">
    <span class="number" id="sharrre-social-counter_fe7722cb9b4c6fa2f08f06b1ffb91380d21da1b7"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cesenatoday.it/economia/il-formaggio-di-fossa-torna-in-vetrina-a-cremona-eccellenza-del-territorio.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


            

          </div>

        </div>

        
                  
          <!-- sidebar auto -->
          <div class="content-secondary-column hidden-xs">
            <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I pi&ugrave; letti di oggi</h5>  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  1          	</div>
					          
          <a href="/economia/technogym-si-riduce-il-capitale-di-nerio-alessandri-che-scende-sotto-al-50.html">
            <picture>
              <source srcset="http://3.citynews-cesenatoday.stgy.ovh/~media/horizontal-mid/19498981059490/alessandri-technogym-big-beta-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-cesenatoday.stgy.ovh/~media/square-low/19498981059490/alessandri-technogym-big-beta-2.jpg" alt="Technogym, si riduce il capitale di Nerio Alessandri che scende sotto al 50%">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/economia/technogym-si-riduce-il-capitale-di-nerio-alessandri-che-scende-sotto-al-50.html" class="link">Technogym, si riduce il capitale di Nerio Alessandri che scende sotto al 50%</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  2          	</div>
					          
          <a href="/economia/la-camera-di-commercio-lancia-romagna-young-i-giovani-costruiscono-il-futuro.html">
            <picture>
              <source srcset="http://1.citynews-cesenatoday.stgy.ovh/~media/horizontal-mid/65867074551370/imprese-giovani-777x437-2-2-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-cesenatoday.stgy.ovh/~media/square-low/65867074551370/imprese-giovani-777x437-2-2-2.jpg" alt="La Camera di commercio lancia &quot;Romagna Young&quot;: i giovani costruiscono il futuro">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/economia/la-camera-di-commercio-lancia-romagna-young-i-giovani-costruiscono-il-futuro.html" class="link">La Camera di commercio lancia &quot;Romagna Young&quot;: i giovani costruiscono il futuro</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  3          	</div>
					          
          <a href="/economia/la-provincia-di-forli-cesena-regina-regionale-della-vigna-bio.html">
            <picture>
              <source srcset="http://2.citynews-cesenatoday.stgy.ovh/~media/horizontal-mid/69179896245546/vendemmia-uva-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-cesenatoday.stgy.ovh/~media/square-low/69179896245546/vendemmia-uva-2.jpg" alt="La provincia di Forl&igrave;-Cesena regina regionale della vigna bio">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/economia/la-provincia-di-forli-cesena-regina-regionale-della-vigna-bio.html" class="link">La provincia di Forl&igrave;-Cesena regina regionale della vigna bio</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  4          	</div>
					          
          <a href="/economia/industria-manifatturiera-oltre-3500-imprese-attive-in-provincia-peggiorano-le-aspettative-per-il-2019.html">
            <picture>
              <source srcset="http://2.citynews-cesenatoday.stgy.ovh/~media/horizontal-mid/27973768854542/imprese-artigiane-3.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-cesenatoday.stgy.ovh/~media/square-low/27973768854542/imprese-artigiane-3.jpg" alt="Industria manifatturiera, oltre 3500 imprese attive in provincia. Peggiorano le aspettative per il 2019">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/economia/industria-manifatturiera-oltre-3500-imprese-attive-in-provincia-peggiorano-le-aspettative-per-il-2019.html" class="link">Industria manifatturiera, oltre 3500 imprese attive in provincia. Peggiorano le aspettative per il 2019</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


            <div class="slots">
                              

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="11232"
  data-revive-zone="box-1a_desktop_any"
  data-revive-format="box-1a"
  
	  
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="11259"
  data-revive-zone="box-1b_desktop_any"
  data-revive-format="box-1b"
  
	  
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="11313"
  data-revive-zone="half-page_desktop_any"
  data-revive-format="half-page"
  
	  
  
	  
	  
  
    
></script>

</div>
                
<div XXXdata-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>                

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="11286"
  data-revive-zone="box-2_desktop_any"
  data-revive-format="box-2"
  
	  
  
	  
	  
  
    
></script>

</div>

                          </div>
          </div>
        
                        
          

        <div class="content-main-column">

          <div class="content-main-column-inner">
            
                                    <figure class="entry-media">
                        <a href="http://3.citynews-cesenatoday.stgy.ovh/~media/original-hi/15463999693243/fossa-2.jpg" class="fancybox" onclick="return false;" title="">
                          <picture>
                            <source srcset="http://2.citynews-cesenatoday.stgy.ovh/~media/horizontal-mid/15463999693243/fossa-2.jpg" media="(min-width: 30em)">
                              <img srcset="http://1.citynews-cesenatoday.stgy.ovh/~media/horizontal-low/15463999693243/fossa-2.jpg" alt="">
                            </picture>
                          </a>

                          
                        </figure>
                                          
                    <div class="entry-content-body" data-amp="amp-text">
                      
                                                                    

                      <p>Il Formaggio di Fossa di Sogliano Dop, prodotto caseario storico, simbolo gastronomico degli Appennini dell&#39;Emilia Romagna e delle Marche &ldquo;torna alla luce&rdquo; per &ldquo;Formaggi &amp; Sorrisi&rdquo;, il festival gastronomico-culturale in programma da venerd&igrave; a domenica nel centro storico di Cremona.</p>

<p>La manifestazione, dedicata ai prodotti caseari italiani, ospiter&agrave; infatti, sabato dalle 18 alle 19.30, al PalaCheese (cortile Federico II) l&rsquo;appuntamento &quot;Formaggi impiccati contro formaggi sotterrati&quot;, un goloso &#39;braccio di ferro&#39; con, protagoniste, due tradizioni contrapposte e rappresentative, ciascuna, della storia gastronomica dello Stivale.</p>

<p>A dar man forte allo schieramento degli &ldquo;infossati&rdquo; sar&agrave;, come rappresentante della Dop Formaggio di Fossa di Sogliano, Gianluigi Draghi, presidente Fattorie Marchigiane: &ldquo;Siamo onorati di poter partecipare a una manifestazione che celebra le eccellenze del territorio e che le presenta, con una modalit&agrave; frizzate e coinvolgente, al pubblico. Invito i visitatori a partecipare al talk show in cui racconteremo la storia secolare, e golosissima, di questa Denominazione&rdquo;.</p>

<p>&ldquo;Se questa tradizione &egrave; arrivata fino ai nostri giorni significa che il Formaggio di Fossa &egrave; un prodotto apprezzato e dal grande futuro, da conoscere e tutelare&rdquo; aggiunge Draghi che, sabato, sar&agrave; sostenuto da Andrea Magi (affinatore e distributore), Ugo Bonazza (Ristoratore in Brescia) e Giacomo Toscani (Maestro Assaggiatore ONAF) del team degli &ldquo;infossati&rdquo;.</p>


<script id="inline-preroll-fallback" type="text/inline-preroll-fallback">  
  
      &lt;div id="inRead"&gt;&lt;/div&gt;
		&lt;script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/51545/tag"&gt;&lt;/script&gt;
      
   
</script>



<script type="text/async-html" data-async-html-on-viewport="1">&lt;div id="inline-preroll" style="display:none;"&gt;&lt;/div&gt;&lt;style type="text/css"&gt;
/*&lt;![CDATA[*/.IIV::-webkit-media-controls-play-button,.IIV::-webkit-media-controls-start-playback-button,#inline-preroll video::-webkit-media-controls-play-button,#inline-preroll video::-webkit-media-controls-start-playback-button{opacity: 0;pointer-events: none;width:0px;height:0px;border:0;margin:0;padding:0;overflow:hidden;display:none;}/*]]&gt;*/&lt;/style&gt;&lt;script type="text/javascript"&gt;
/*&lt;![CDATA[*/

  (function()
  {
    if ( (function(_){ return (_ = location.search.match(/[&amp;?]__vda=([^&amp;]*)/i)) &amp;&amp; parseInt(_[1]) ? true : false; })() )
      return;
    
    
    window.dl &amp;&amp; dl
    (
      [
        "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/vast-video.js?v=2016101401",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/inline_preroll.js?v=2016101401"      ],
      
      function( )
      {
        if ( !window.$ || !$.fn.inlinePrerollAD )
          return;
        
        $('#inline-preroll')
          .on( 'ip-ad.no-adv', function()
          {
            if ( window.asyncHTML )
              asyncHTML.setup( '#inline-preroll-fallback' );
              
            else
            {
              $('#inline-preroll-fallback')
                .attr( 'data-async-html', '' )
                .attr( 'type', 'text/async-html' );
            }
          })
          .inlinePrerollAD
          (
          ["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x480|640x480\u0026iu=\/19024562\/Intext_Test\u0026impl=s\u0026gdfp_req=1\u0026env=vp\u0026output=vast\u0026unviewed_position_start=1\u0026url=http%3A%2F%2Fwww.cesenatoday.it%2Feconomia%2Fil-formaggio-di-fossa-torna-in-vetrina-a-cremona-eccellenza-del-territorio.html\u0026description_url=\u0026correlator=1554896759\u0026cust_params=Brand%3Dcesenatoday","http:\/\/optimized-by.rubiconproject.com\/a\/api\/vast.xml?account_id=12470\u0026site_id=71014\u0026zone_id=337222\u0026size_id=203\u0026width=648\u0026height=365\u0026tg_i.city=cesenatoday"] );
      }
    );
  
  })();
/*]]&gt;*/&lt;/script&gt;</script>

<p>Team che dovr&agrave; convincere, durante il duello verbale previsto dall&rsquo;appuntamento, gli avversari rappresentanti della &ldquo;fazione&rdquo; degli &ldquo;impiccati&rdquo;: Vincenzo Bozzetti (direttore emerito della rivista Il Latte), Elena Castaldo Gazzina (tecnologo del Consorzio Tutela Provolone Valpadana), Cornelio Marini (Maestro Assaggiatore ONAF) ed Elio Ragazzoni (direttore della rivista InForma edita da ONAF).<br />
&nbsp;</p>
                      
                      

                      
                      

                                              
   
 
                                          </div>
                  </div>




                  <div class="entry-footer">

                    
                    

                    <ul class="u-unstyled inline-list tags-list">

                      
                      

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/enogastronomia/" class="btn block-btn default-btn rounded-btn">enogastronomia</a></li>
    

                    </ul>


                    <div class="meta-social">

                      



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_d7b9a5e789b59abd2e05361d85abdb9106b7bbb0"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Il+Formaggio+di+Fossa+torna+in+vetrina+a+Cremona%3A+%22Eccellenza+del+territorio%22&url=http%3A%2F%2Fwww.cesenatoday.it%2Feconomia%2Fil-formaggio-di-fossa-torna-in-vetrina-a-cremona-eccellenza-del-territorio.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.cesenatoday.it/economia/il-formaggio-di-fossa-torna-in-vetrina-a-cremona-eccellenza-del-territorio.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Il%20Formaggio%20di%20Fossa%20torna%20in%20vetrina%20a%20Cremona%3A%20%22Eccellenza%20del%20territorio%22%20%40%20http%3A%2F%2Fwww.cesenatoday.it%2Feconomia%2Fil-formaggio-di-fossa-torna-in-vetrina-a-cremona-eccellenza-del-territorio.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cesenatoday.it/economia/il-formaggio-di-fossa-torna-in-vetrina-a-cremona-eccellenza-del-territorio.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.cesenatoday.it%2Feconomia%2Fil-formaggio-di-fossa-torna-in-vetrina-a-cremona-eccellenza-del-territorio.html&text=Il+Formaggio+di+Fossa+torna+in+vetrina+a+Cremona%3A+%22Eccellenza+del+territorio%22">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cesenatoday.it/economia/il-formaggio-di-fossa-torna-in-vetrina-a-cremona-eccellenza-del-territorio.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/jyV9DgYMQZA_8dBjArJ-RonYxD_sfqg10IRl52aiyp32BuiwWwQpvpCdpYQICiAChmay8RwWfHfeo3DKQHIYPf-1ChTumSxaZOqKqm2m7nSZEUcbtSqQGpZcYgjfyfNgel5WyOSvKKkZHsS0Hh6uKm93slVf1W9_m9HG3OtqSUdEdtnbKixJ21eXrF-DoTRePMwjzBvuCJ_FCY60iYtyA6Qw08sNjHIoYBumykqKNrHm0NB8edY3BSCHYQoABAdM-Msqj1C57g1cSEptVHlO6qYpVbUx_JXwFDigp1N4_7sdxM">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cesenatoday.it/economia/il-formaggio-di-fossa-torna-in-vetrina-a-cremona-eccellenza-del-territorio.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_d7b9a5e789b59abd2e05361d85abdb9106b7bbb0 = 0;
       window.fSharrreTotalCount_d7b9a5e789b59abd2e05361d85abdb9106b7bbb0 = function( iCount )
       {
         window.iSharrreTotalCount_d7b9a5e789b59abd2e05361d85abdb9106b7bbb0 += iCount;
       
        if ( window.iSharrreTotalCount_d7b9a5e789b59abd2e05361d85abdb9106b7bbb0 > 0 )
        {
           $('#sharrre-social-counter_d7b9a5e789b59abd2e05361d85abdb9106b7bbb0').text( window.iSharrreTotalCount_d7b9a5e789b59abd2e05361d85abdb9106b7bbb0 );
           $('#sharrre-box-social-counter_d7b9a5e789b59abd2e05361d85abdb9106b7bbb0').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_d7b9a5e789b59abd2e05361d85abdb9106b7bbb0').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_d7b9a5e789b59abd2e05361d85abdb9106b7bbb0').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cesenatoday.it/economia/il-formaggio-di-fossa-torna-in-vetrina-a-cremona-eccellenza-del-territorio.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>



                    </div>


                  </div>

                  


                  


<style type="text/css">
  .ob-widget-header{display:none!important;}
</style>


<div class="module-no-border">

    <script type="text/javascript">/*<![CDATA[*/document.write( "" );/*]]>*/</script>
</div>

<div class="clearfix"></div>



<div class="OUTBRAIN" data-src="http://www.cesenatoday.it/economia/il-formaggio-di-fossa-torna-in-vetrina-a-cremona-eccellenza-del-territorio.html" data-widget-id="AR_4" data-ob-template="todayit"></div>
<script type="text/javascript">/*<![CDATA[*/
  
  (function()
   {
     if ( (function(_){ return (_ = location.search.match(/[&?]__vda=([^&]*)/i)) && parseInt(_[1]) ? true : false; })() )
       return;
     
     window.al && al('//widgets.outbrain.com/outbrain.js');
    })();
    
/*]]>*/</script>
                </div>

              </section>
            </article>

          </main>

          
          

<script type="text/async-html" data-async-html-on-viewport="1" data-async-html-viewport-selector=".discussion-section">&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/ckeditor\/ckeditor.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/comment\/frontend\/comment.js?v=2.0"    ],


    function( )
    {
      if(typeof Comment==typeof function(){})new Comment("0",1,348767,{"title":"Il Formaggio di Fossa torna in vetrina a Cremona: \"Eccellenza del territorio\"","abstract":"Appuntamento con il duello \"Formaggi impiccati contro formaggi sotterrati\" del Festival \u201cFormaggi &amp; Sorrisi\u201d di Cremona","link":"http:\/\/www.cesenatoday.it\/economia\/il-formaggio-di-fossa-torna-in-vetrina-a-cremona-eccellenza-del-territorio.html","uri":"il-formaggio-di-fossa-torna-in-vetrina-a-cremona-eccellenza-del-territorio"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":true,"show_home_page":true,"show_vote":true,"show_avatar":true,"show_extended_gui":true,"comment_delay":60,"pager_elements":50,"last_elements":30,"loaded_level":3,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":0,"comments":0});      window.$ &amp;&amp; $('#comment_0_async').fadeOut( 'fast', function(){ $(this).hide(); } );
    }
  );

/*]]&gt;*/&lt;/script&gt;
</script>
<section class="section discussion-section">
  <div class="line">
    <div class="group size1of1" id="comment_0">

      <div class="unit size1of1" id="comment_0_async">
        <p>Attendere un istante: stiamo caricando i commenti degli utenti...</p>
      </div>

      <div class="unit size1of6" >



        <noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript>



          <!-- full page info -->
          

          <div class="discussion-head">



                        <h3 title="Commenti" >
              Commenti <span class="discussion-counter" >
                            </span>
            </h3>
            

            <span class="commentLoader" id="commentLoader_0" style="display:none;">
              <b>Caricamento in corso: attendere qualche istante...</b>
            </span>


            <ul class="u-unstyled discussion-actions is-desktop">


                            <li>
                <a id="commentRefresh_0" class="btn link-btn discussion-action" href="http://www.cesenatoday.it/economia/il-formaggio-di-fossa-torna-in-vetrina-a-cremona-eccellenza-del-territorio.html#" onclick="return false;" style="display:none;" title="Aggiorna">
                  Aggiorna discussione                </a>
              </li>
              
                            <li>
                <a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="/commenti/rss/articoli/il-formaggio-di-fossa-torna-in-vetrina-a-cremona-eccellenza-del-territorio/348767" rel="nofollow" style="display:none;">
                  Feed RSS                </a>
              </li>
                          </ul>
          </div>


        </div>


        <div class="group size5of6">


          <div class="unit size3of4">


           <div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;">
             <textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea>
           </div>


            <div class="discussion-comment-box logged-comment-form "id="commentFastAnswer_0" style="display:none;">

              <div class="comment-box-author">
                <a id="commentFastAnswerProfile_0" href="http://www.cesenatoday.it/economia/il-formaggio-di-fossa-torna-in-vetrina-a-cremona-eccellenza-del-territorio.html#">
                  <figure class="comment-author-photo is-desktop">
                    <img alt="Avatar" class="avatar" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" />
                  </figure>
                </a>

                <div class="comment-box-meta">
                  <span class="comment-author-label">Sei connesso come</span>
                  <span class="comment-author-name" id="commentFastAnswerUserName_0"></span>
                </div>

              </div>



              <div class="comment-box-content">
                <form action="" onsubmit="return false;"  class="fast_answer inline-form">

                  <textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea>

                  <div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div>
                  <div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div>

                  <button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button>
                  <span class="comment-box-options"><a  class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="http://www.cesenatoday.it/economia/il-formaggio-di-fossa-torna-in-vetrina-a-cremona-eccellenza-del-territorio.html#" onclick="return false;">Più opzioni</a></span>

                </form>

              </div>


              <script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">

                    <div class="logged-comment-form clearfix">
                      <fieldset>

                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>

                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>


                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />

                          <span class="comment-box-options">
                      <a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="http://www.cesenatoday.it/economia/il-formaggio-di-fossa-torna-in-vetrina-a-cremona-eccellenza-del-territorio.html#" onclick="return false;">Più opzioni</a>
                    </span>


                      </fieldset>
                    </div>
                  </form>
                <!--]]>-->
              </script>

            </div>


            <ul id="commentList_0" class="u-unstyled discussion-thread ">
                          </ul>



            <script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script>



            <!-- full reply box -->

              <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal">
                <div class="modal-dialog" role="document">

                  <div class="modal-content">

                    <div class="modal-header">
                      <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                        <svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cesenatoday.it/economia/il-formaggio-di-fossa-torna-in-vetrina-a-cremona-eccellenza-del-territorio.html#close-icon"></use></svg>
                      </button>
                      <h3 class="modal-title" id="myModalLabel">Commenta</h3>
                    </div>

                    <div class="modal-body">

                       <div id="commentReplyLoginBox_0"  >
                          <form action="/user/login/" method="post" class="form-signin">


                            <div class="facebook-connect-wrapper">
                              <div class="btn btn-lg btn-block facebook-connect-btn">
                                <svg class="icon inverse-icon medium"><use xlink:href="http://www.cesenatoday.it/economia/il-formaggio-di-fossa-torna-in-vetrina-a-cremona-eccellenza-del-territorio.html#facebook-icon"></use></svg>
                                Connettiti con Facebook

                                
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=LHTmw6atc06h78F--B3uGCQ10PvaN9twncDPwAEoM7fw08_YGwfd-ISlnbXUcQoTYFfQKs-I8xXc1Z5-L9zh0dqTUa8U0IfwkUpjSvAflREWkrgXA_9Dn0HaGmJRey4MndBETIEcs2mnwdBeSrEw-athaYVqDunG67NkFzsowNw2AwRmH-sC_PWeQ6qWKTKI5u56_nhIQiZXNH10gdFO3GoeZNSpr0bdOzjQQ-FA-9H3IAMb7Z6_TDBaahRYohy83Ug2eaLZ9NDoIVUDYkmhst9o9pbFL4nLQghXbrXCLYkLbxlANAENb-7gvG1&__frame~DpGb-q=DeinjNNkKz-zjIrmh5D40ubDDxO3lS" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
                              </div>
                            </div>

                        <hr>

                            <p class="align-center">oppure <a class="btn btn-xs light-btn" href="/user/login/">fai il login</a></p>

                            <!--
                        <p class="align-center">oppure usa il tuo account</p>

                            <div class="form-group">
                              <input class="form-control" placeholder="E-Mail" type="text" name="username" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                            <input class="form-control" placeholder="Password" type="password" name="password" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                             <input class="form-control"  type="submit" value="Accedi" />
                            </div>
                            -->

                          </form>

                          <div class="modal-footer align-center form_register">
                          <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Registrati</a></span>
                        </div>


                       </div>

                   </div>


                    <div class="modal-body">
                     <form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;">
                        <div class="form-group" id="commentReplyAuthorBox_0" >

                            <input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255" />

                            <div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="form-group"  id="commentReplyEMailBox_0" style="display:none;">

                            <input placeholder="E-Mail" class="form-control"  id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096" />

                            <div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;">

                            <input id="commentReplyEMailNotification_0"  type="checkbox" value="1" />
                            <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label>

                            <div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <!--
                        <div styl class="form-group"  id="commentReplyHomePageBox_0"  style="display:none;">

                            <input placeholder="Home Page" class="form-control" id="commentReplyHomePage_0" type="text" value="" title="Home Page" maxlength="4096" />

                            <div id="commentReplyHomePageError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group">
                            <input  placeholder="Titolo" class="form-control" id="commentReplyTitle_0" type="text" value="" title="Titolo del commento" maxlength="65535" />

                            <div id="commentReplyTitleError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
                        -->

                        <div style="display:none;">
                          <div class="form-group"  id="commentReplyVoteBox_0" style="display:none;">


                            <div title="Avatar" class="commento_reply_avatars_area">
                                                          <input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-1_0">1<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/1.gif" alt="Avatar anonimo #1" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-2_0">2<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/2.gif" alt="Avatar anonimo #2" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-3_0">3<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/3.gif" alt="Avatar anonimo #3" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-4_0">4<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/4.gif" alt="Avatar anonimo #4" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-5_0">5<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/5.gif" alt="Avatar anonimo #5" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-6_0">6<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/6.gif" alt="Avatar anonimo #6" />--></label>
                              </div>
                                                         </div>

                            <div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div>
                          </div>
                        </div>

                        <div class="form-group" >

                            <textarea placeholder="Commento"  id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea>
                            <div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;">

                            <label>Trascrivi questo codice</label>
                            <div class="commenta_captcha">
                              <img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="bs_icCaptcha" />
                              <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="http://www.cesenatoday.it/economia/il-formaggio-di-fossa-torna-in-vetrina-a-cremona-eccellenza-del-territorio.html#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a>

                              <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255" />
                              <div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div>
                            </div>

                         </div>


                         <input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn" />
                         <div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div>


                        <!-- /div -->

                     </form>

               </div>




                </div>
              </div>
            </div>


            <!-- more comments... -->
                          <a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="/commenti/articoli/il-formaggio-di-fossa-torna-in-vetrina-a-cremona-eccellenza-del-territorio/348767" style="display:none;"  rel="nofollow" >Commenti meno recenti</a>
            

            <!-- pager -->
            

            <!-- dialog -->
            <div id="commentDialogBox_0" class="modal fade" style="display:none;">
              <div class="dialog-modal">
                <div class="modal-content">
                    <div class="modal-header">
                      <button type="button" class="close" data-dismiss="modal"  aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cesenatoday.it/economia/il-formaggio-di-fossa-torna-in-vetrina-a-cremona-eccellenza-del-territorio.html#icon-cross"></use></svg></button>

                      <div class="commentDialogText modal-title" id="commentDialogText_0"></div>
                    </div>
                </div>
              </div>

            </div>


            <!-- flag -->
            <div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog">
            <form id="commentFlagForm_0"  action="" onsubmit="return false;">
              <div class="modal-dialog" role="document">

                <div class="modal-content">
                  <div class="modal-header">
                    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                      <svg class="icon close-icon medium">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cesenatoday.it/economia/il-formaggio-di-fossa-torna-in-vetrina-a-cremona-eccellenza-del-territorio.html#close-icon"></use>
                      </svg>
                    </button>
                    <h3 class="modal-title" id="myModalLabel">Aiutaci a capire il problema</h3>
                  </div>


                  <div class="modal-body">
                  

                    <div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div>


                    <div class="form-group" >
                      <label for="commentFlagReason_0">Perché?</label>
                      <div class="form-select">
                       <select class="form-control" id="commentFlagReason_0">
                         <option selected="selected" value=""></option>
                         <option>Contenuto inappropriato</option>
                         <option>Contenuto che incita al razzismo</option>
                         <option>Contenuto che incita alla violenza</option>
                         <option>Contenuto sessualmente esplicito</option>
                         <option>Materiale protetto da copytight</option>
                         <option>Spam o scam/truffa</option>
                         <option>Contenuto non attinente</option>
                         <option>Altro motivo</option>
                       </select>
                     </div>
                    </div>
                  

                  </div>

                  <div class="modal-footer">
                    <button type="submit" class="btn btn-lg btn-block primary-btn">Invia segnalazione</button>
                  </div>
                </div>
              </div>
             </form>             
            </div> <!--end modal -->
          </div>
      </div>
    </div>
  </div>
</section>


          <section class="section top-stories a-native-desktop-news">
            <div class="line">

              <div class="unit size1of1">
                <div class="section-title has-no-border">
                  <h2 class="section-heading">Notizie di oggi</h2>
                </div>
              </div>
            </div>

            <div class="line">
              <ul class="u-unstyled u-bordered l-row multirow a-native-desktop-news" id="native-desktop-news">
								                     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/settore-delle-calzature-di-lusso-in-agitazione-50-lavoratori-a-rischio-licenziamento.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-cesenatoday.stgy.ovh/~media/horizontal-low/68074694561756/sciopero-4.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-cesenatoday.stgy.ovh/~media/square-low/68074694561756/sciopero-4.jpg" alt="Settore delle calzature di lusso in agitazione: &amp;quot;50 lavoratori a rischio licenziamento&amp;quot;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/settore-delle-calzature-di-lusso-in-agitazione-50-lavoratori-a-rischio-licenziamento.html" class="link">
            Settore delle calzature di lusso in agitazione: &quot;50 lavoratori a rischio licenziamento&quot;          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/lavoro-stagionale-cgil-non-si-trovano-lavoratori-serve-creare-buona-occupazione.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-cesenatoday.stgy.ovh/~media/horizontal-low/6986589368362/cesenatico-mare-1-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-cesenatoday.stgy.ovh/~media/square-low/6986589368362/cesenatico-mare-1-2.jpg" alt="Lavoro stagionale, Cgil: &amp;quot;Non si trovano lavoratori? Serve creare buona occupazione&amp;quot;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/lavoro-stagionale-cgil-non-si-trovano-lavoratori-serve-creare-buona-occupazione.html" class="link">
            Lavoro stagionale, Cgil: &quot;Non si trovano lavoratori? Serve creare buona occupazione&quot;          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/economia/industria-manifatturiera-oltre-3500-imprese-attive-in-provincia-peggiorano-le-aspettative-per-il-2019.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-cesenatoday.stgy.ovh/~media/horizontal-low/27973768854542/imprese-artigiane-3.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-cesenatoday.stgy.ovh/~media/square-low/27973768854542/imprese-artigiane-3.jpg" alt="Industria manifatturiera, oltre 3500 imprese attive in provincia. Peggiorano le aspettative per il 2019"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/economia/" class="link">
            Economia          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/economia/industria-manifatturiera-oltre-3500-imprese-attive-in-provincia-peggiorano-le-aspettative-per-il-2019.html" class="link">
            Industria manifatturiera, oltre 3500 imprese attive in provincia. Peggiorano le aspettative per il 2019          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/auto-targa-estera-multato-automobilista-italiano.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-cesenatoday.stgy.ovh/~media/horizontal-low/24369627097916/polizia-municipale-unione-rubicone-mare-2017-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-cesenatoday.stgy.ovh/~media/square-low/24369627097916/polizia-municipale-unione-rubicone-mare-2017-2.jpg" alt="Alla guida di un&amp;#039;auto immatricolata all&amp;#039;estero: beccato anche un &amp;quot;furbetto&amp;quot; italiano"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/auto-targa-estera-multato-automobilista-italiano.html" class="link">
            Alla guida di un&#039;auto immatricolata all&#039;estero: beccato anche un &quot;furbetto&quot; italiano          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
                                </ul>
                            
            	

<div class="slot slot-native-s1">
<script type="text/revive-ad"
  
  data-revive-ad="11388"
  data-revive-zone="native-s1_desktop_any"
  data-revive-format="native-s1"
  
	  	data-revive-target="#native-desktop-news li:nth-child(1)"
    
  
	  
	  
  
    
></script>

</div>            	

<div class="slot slot-native-s2">
<script type="text/revive-ad"
  
  data-revive-ad="11418"
  data-revive-zone="native-s2_desktop_any"
  data-revive-format="native-s2"
  
	  	data-revive-target="#native-desktop-news li:nth-child(2)"
    
  
	  
	  
  
    
></script>

</div>            	

<div class="slot slot-native-s3">
<script type="text/revive-ad"
  
  data-revive-ad="11448"
  data-revive-zone="native-s3_desktop_any"
  data-revive-format="native-s3"
  
	  	data-revive-target="#native-desktop-news li:nth-child(3)"
    
  
	  
	  
  
    
></script>

</div>            	

<div class="slot slot-native-s4">
<script type="text/revive-ad"
  
  data-revive-ad="11478"
  data-revive-zone="native-s4_desktop_any"
  data-revive-format="native-s4"
  
	  	data-revive-target="#native-desktop-news li:nth-child(4)"
    
  
	  
	  
  
    
></script>

</div>            </div>
          </section>

          <section class="section most-read">
            <div class="line">
              <div class="unit size1of1">
                <div class="section-title theme-color">
                  <h2 class="section-heading">I più letti della settimana</h2>
                </div>
              </div>
            </div>
            <div class="line">

						                  <ul class="u-unstyled u-bordered unit size1of2">
                  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/cronaca/omicidio-stanotte-lite-strada-san-mauro-mare-8-aprile-2019.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-cesenatoday.stgy.ovh/~media/horizontal-low/8723919505741/omicidio-rinelli-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-cesenatoday.stgy.ovh/~media/square-low/8723919505741/omicidio-rinelli-2.jpg" alt="Pesta a mani nude l&amp;#039;ex della sua compagna fino ad ucciderlo: 44enne arrestato per omicidio"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/omicidio-stanotte-lite-strada-san-mauro-mare-8-aprile-2019.html">
          Pesta a mani nude l&#039;ex della sua compagna fino ad ucciderlo: 44enne arrestato per omicidio        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/cronaca/schianto-mortale-catania-padre-mario-noce-giocatore-cesena-calcio.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-cesenatoday.stgy.ovh/~media/horizontal-low/25480642933485/incidente-mortale-giuseppe-noce-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-cesenatoday.stgy.ovh/~media/square-low/25480642933485/incidente-mortale-giuseppe-noce-2.jpg" alt="Drammatico incidente con la Vespa: muore il padre del difensore Mario Noce"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/schianto-mortale-catania-padre-mario-noce-giocatore-cesena-calcio.html">
          Drammatico incidente con la Vespa: muore il padre del difensore Mario Noce        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/cronaca/incendio-serra-via-cannucceto-cesena-questa-mattina-4-aprile-2019.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-cesenatoday.stgy.ovh/~media/horizontal-low/64443361229673/incendio-serra-4-4-2019-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-cesenatoday.stgy.ovh/~media/square-low/64443361229673/incendio-serra-4-4-2019-2.jpg" alt="Vasta colonna di fumo nera visibile da chilometri: incendio distrugge una serra"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/incendio-serra-via-cannucceto-cesena-questa-mattina-4-aprile-2019.html">
          Vasta colonna di fumo nera visibile da chilometri: incendio distrugge una serra        </a>
      </h4>

    </article>
  </li>
                  </ul>
                <ul class="most-read u-unstyled u-bordered unit size1of2">
                  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/cronaca/malore-dopo-un-concerto-addio-al-musicista-franco-marotta.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-cesenatoday.stgy.ovh/~media/horizontal-low/66742711382335/franco-marotta-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-cesenatoday.stgy.ovh/~media/square-low/66742711382335/franco-marotta-2.jpg" alt="Un malore fatale dopo un concerto, addio al musicista Franco Dolcevita"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/malore-dopo-un-concerto-addio-al-musicista-franco-marotta.html">
          Un malore fatale dopo un concerto, addio al musicista Franco Dolcevita        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/cronaca/furti-cesena-notte-3-aprile-arresti.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-cesenatoday.stgy.ovh/~media/horizontal-low/35489140084125/evidenza-3.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-cesenatoday.stgy.ovh/~media/square-low/35489140084125/evidenza-3.jpg" alt="Raffica di furti, la notte di &amp;#039;follia&amp;#039; bloccata in tabaccheria: la banda finisce in manette"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/furti-cesena-notte-3-aprile-arresti.html">
          Raffica di furti, la notte di &#039;follia&#039; bloccata in tabaccheria: la banda finisce in manette        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/cronaca/celiarchia-informazione-acquisto-prodotti-emilia-romagna-legge-regionale.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-cesenatoday.stgy.ovh/~media/horizontal-low/25206067153645/pizza-celiaci-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-cesenatoday.stgy.ovh/~media/square-low/25206067153645/pizza-celiaci-2.jpg" alt="Dal pane alla pizza senza glutine, per i celiaci fare la spesa sar&amp;agrave; pi&amp;ugrave; semplice"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/celiarchia-informazione-acquisto-prodotti-emilia-romagna-legge-regionale.html">
          Dal pane alla pizza senza glutine, per i celiaci fare la spesa sar&agrave; pi&ugrave; semplice        </a>
      </h4>

    </article>
  </li>
                  </ul>
              
            </div>
          </section>

        

<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",

    function( )
    {

      $(document).ready(function(){
        
        
       	var page = $('body');
        
        // Function for header scroll ----------------------------------------------//
        var header = $('.c-header');
        var headerHeight = header.outerHeight(true);
        var lastScrollTop = 0;
        {
          var iLastScrollTop = $(window).scrollTop() || 0;
          var iScrollTimeStamp = 0;
          var hScrollTimeout   = null;
          var bOnScroll = false;
          var fOnScroll = function( )
              {
                {
                  if ( bOnScroll )
                    return;
                  
                  bOnScroll = true;
                }
                
                {
                  var iTimeStamp = new Date().getTime();
                  
                  if (iScrollTimeStamp >= iTimeStamp-250)
                  {
                    if (!hScrollTimeout)
                    {
                      hScrollTimeout = setTimeout(function()
                                                  {
                                                    hScrollTimeout = null;
                                                    fOnScroll();
                                                  }, 250);
                    }
                    
                    
                    bOnScroll = false;
                    return;
                  }
                  
                  iScrollTimeStamp = iTimeStamp;
                }
                
                var iScrollTop = $(window).scrollTop() || 0;
                
                do
                {
                  if ($('html').hasClass('is-locked'))
                    break;
                  if ( iScrollTop < headerHeight )
                  {
                    header.removeClass('c-header--translate c-header--translate-in c-header--translate-out');
                    break;
                  }
                  if (iLastScrollTop >= iScrollTop)
                  {
                    header
                      .removeClass('c-header--translate-out')
                      .addClass('c-header--translate-in');
                  }
                  else
                  {
                    if(header.hasClass('c-header--translate-in')){
                      header
                        .addClass('c-header--translate-out');
                    }
                    header
                      .removeClass('c-header--translate-in')
                      .addClass('c-header--translate');
                  }
                } while ( false );
                iLastScrollTop = iScrollTop;
                bOnScroll      = false;
              };
          
          $(window).on('scroll', fOnScroll);
          
        }
        
        $('.js-toggle-visibility').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
        });
        
        $('.js-scroll-comments').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
          $('html, body').animate({
            scrollTop: $("#comments").offset().top
          }, 1000);
        });

        $('.js-widget-open').on('click', function(e){
          e.preventDefault();
         	var attributo = $(this).attr('data-attr');
         	$('.c-widget[data-attr='+attributo+']').addClass('is-open').children('.c-widget__content').addClass('is-sliding-in');
         	page.addClass('is-noscroll');
        });
        
        

        $('.js-widget-close, .js-widget-overlay').on('click', function(){
          $('.c-widget').removeClass('is-open').children('.c-widget__content').removeClass('is-sliding-in');
          page.removeClass('is-noscroll');
        });

      });


    }
  );

  /*]]>*/</script>
      </div>
      
                

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="11328"
  data-revive-zone="rectangle-1_desktop_any"
  data-revive-format="rectangle-1"
  
	  
  
	  
	  
  
    
></script>

</div>            
      
              


<script type="text/revive-ad"
  
  data-revive-ad="11358"
  data-revive-zone="floor-ad_desktop_any"
  data-revive-format="floor-ad"
  
	  
  
	  
	  
  
    
></script>

        
            

      
<a class="back-to-top-link" href="http://www.cesenatoday.it/economia/il-formaggio-di-fossa-torna-in-vetrina-a-cremona-eccellenza-del-territorio.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cesenatoday.it/economia/il-formaggio-di-fossa-torna-in-vetrina-a-cremona-eccellenza-del-territorio.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link is-desktop">
      <div class="site-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>cesenatoday-web</title>
    <path d="M22.4459459,32.4594595 C21.6378378,36.3756757 20.0837838,38.8621622 16.6027027,38.8621622 C12.5,38.8621622 10.3864865,35.6297297 10.3864865,24.6891892 C10.3864865,14.5567568 12.3135135,11.1378378 16.5405405,11.1378378 C19.9594595,11.1378378 21.5135135,13.5 22.3216216,17.2297297 L31.0243243,14.8675676 C29.8432432,7.40810811 25.8027027,2.43513514 16.9135135,2.43513514 C7.4027027,2.43513514 1.06216216,7.96756757 1.06216216,24.8756757 C1.06216216,41.9702703 7.46486486,47.5648649 16.6027027,47.5648649 C26.3,47.5648649 29.5945946,41.472973 31.1486486,34.7594595 L22.4459459,32.4594595 Z M34.9405405,46.7567568 L59.0594595,46.7567568 L59.0594595,38.1162162 L44.0162162,38.1162162 L44.0162162,28.6675676 L55.0189189,28.6675676 L55.0189189,20.2756757 L44.0162162,20.2756757 L44.0162162,11.8837838 L58.7486486,11.8837838 L58.7486486,3.24324324 L34.9405405,3.24324324 L34.9405405,46.7567568 Z M61.6081081,35.8162162 C62.4783784,44.2702703 68.1972973,47.5648649 75.4702703,47.5648649 C83.9243243,47.5648649 88.5243243,43.4 88.5243243,34.9459459 C88.5243243,26.4297297 83.6135135,23.5702703 78.7027027,21.0837838 C74.0405405,18.6594595 71.6162162,17.6027027 71.6162162,14.3081081 C71.6162162,11.9459459 72.8594595,10.8891892 75.2837838,10.8891892 C77.9567568,10.8891892 79.3864865,12.2567568 79.9459459,16.2351351 L88.7108108,13.872973 C87.6540541,5.10810811 81.7486486,2.43513514 75.0351351,2.43513514 C66.0837838,2.43513514 62.2918919,7.22162162 62.2918919,14.1837838 C62.2918919,23.072973 67.9486486,26.1189189 72.3621622,28.5432432 C76.4027027,30.7189189 79.2621622,31.7756757 79.2621622,35.2567568 C79.2621622,37.9297297 77.7081081,39.1108108 75.2837838,39.1108108 C72.0513514,39.1108108 70.6837838,36.9351351 70.372973,33.3918919 L61.6081081,35.8162162 Z M92.3783784,46.7567568 L116.497297,46.7567568 L116.497297,38.1162162 L101.454054,38.1162162 L101.454054,28.6675676 L112.456757,28.6675676 L112.456757,20.2756757 L101.454054,20.2756757 L101.454054,11.8837838 L116.186486,11.8837838 L116.186486,3.24324324 L92.3783784,3.24324324 L92.3783784,46.7567568 Z M141.175676,46.7567568 L150.375676,46.7567568 L150.375676,3.24324324 L141.672973,3.24324324 L141.672973,18.0378378 C141.672973,23.6324324 141.735135,28.4189189 141.735135,28.4810811 L141.548649,28.4810811 L129.924324,3.24324324 L120.724324,3.24324324 L120.724324,46.7567568 L129.427027,46.7567568 L129.427027,32.8945946 C129.427027,27.7972973 129.364865,22.5135135 129.364865,22.4513514 L129.551351,22.4513514 L141.175676,46.7567568 Z M173.810811,39.1108108 L175.178378,46.7567568 L184.689189,46.7567568 L175.551351,3.24324324 L162.621622,3.24324324 L153.483784,46.7567568 L162.683784,46.7567568 L163.989189,39.1108108 L173.810811,39.1108108 Z M172.318919,30.7189189 L165.481081,30.7189189 L167.408108,19.8405405 C168.091892,15.9864865 168.775676,11.8837838 168.775676,11.8216216 L169.024324,11.8216216 C169.086486,11.8837838 169.708108,16.0486486 170.391892,19.9027027 L172.318919,30.7189189 Z" class="logo-edition"></path>
    <path d="M212.689189,6.24271968 L212.689189,3.24324324 L185.897297,3.24324324 L185.897297,11.8837838 L194.786486,11.8837838 L194.786486,46.7567568 L203.8,46.7567568 L203.8,11.8837838 L209.223229,11.8837838 C210.095163,9.53073275 211.258699,7.66919499 212.689189,6.24271968 L212.689189,6.24271968 Z M322.281081,31.2162162 L333.283784,3.24324324 L324.021622,3.24324324 L319.856757,15.2405405 C318.924324,17.9135135 318.240541,20.3378378 318.178378,20.4 L317.92973,20.4 C317.867568,20.3378378 317.183784,17.9135135 316.313514,15.1783784 L312.272973,3.24324324 L302.016216,3.24324324 L313.205405,31.2162162 L313.205405,46.7567568 L322.281081,46.7567568 L322.281081,31.2162162 Z M210.451351,24.9366391 C210.451351,41.9807163 216.481081,48 226.427027,48 C236.497297,48 242.464865,41.7906336 242.464865,25.0633609 C242.464865,8.08264463 236.435135,2 226.427027,2 C216.418919,2 210.451351,8.14600551 210.451351,24.9366391 Z M219.775676,24.8732782 C219.775676,14.1652893 221.951351,10.8705234 226.489189,10.8705234 C230.902703,10.8705234 233.140541,14.1019284 233.140541,25.1267218 C233.140541,35.9614325 230.902703,39.1294766 226.489189,39.1294766 C221.951351,39.1294766 219.775676,35.8347107 219.775676,24.8732782 Z M246.194595,3.24324324 L246.194595,46.7567568 L260.056757,46.7567568 C271.183784,46.7567568 275.845946,38.6756757 275.845946,25.1864865 C275.845946,11.4486486 270.872973,3.24324324 259.683784,3.24324324 L246.194595,3.24324324 Z M255.27027,38.1162162 L255.27027,11.8837838 L258.937838,11.8837838 C263.910811,11.8837838 266.583784,14.9918919 266.583784,25.4351351 C266.583784,34.7594595 263.910811,38.1162162 258.813514,38.1162162 L255.27027,38.1162162 Z M295.986486,39.1108108 L297.354054,46.7567568 L306.864865,46.7567568 L297.727027,3.24324324 L284.797297,3.24324324 L275.659459,46.7567568 L284.859459,46.7567568 L286.164865,39.1108108 L295.986486,39.1108108 Z M294.494595,30.7189189 L287.656757,30.7189189 L289.583784,19.8405405 C290.267568,15.9864865 290.951351,11.8837838 290.951351,11.8216216 L291.2,11.8216216 C291.262162,11.8837838 291.883784,16.0486486 292.567568,19.9027027 L294.494595,30.7189189 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>
        <li><a class="link" href="http://www.cesenatoday.it/economia/il-formaggio-di-fossa-torna-in-vetrina-a-cremona-eccellenza-del-territorio.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Mostra consensi</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>               
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color">Canali</h5>
      
      <ul class="u-unstyled list-link">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  <li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Cesena"> e  Lavoro</a></li>
            <!--<li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>-->
           <li> <a class="link" title="Black friday sconti" href="http://www.today.it/best/sconti-offerte/"> Offerte e Sconti</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
    
    <div class="unit size1of4 footer-col footer-site-link is-desktop">
      
      <h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://2.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-centro.gif" alt="Altri siti del Centro Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.forlitoday.it/" rel="nofollow">Forl&igrave;Today</a></li>
        
                
        <li><a class="link" href="http://www.ravennatoday.it/" rel="nofollow">RavennaToday</a></li>
        
                
        <li><a class="link" href="http://www.riminitoday.it/" rel="nofollow">RiminiToday</a></li>
        
                
        <li><a class="link" href="http://www.bolognatoday.it/" rel="nofollow">BolognaToday</a></li>
        
                
        <li><a class="link" href="http://www.perugiatoday.it/" rel="nofollow">PerugiaToday</a></li>
        
         
        
      </ul>
        </div>
    
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/pages/CesenaToday/146865878725646" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cesenatoday.it/economia/il-formaggio-di-fossa-torna-in-vetrina-a-cremona-eccellenza-del-territorio.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/cesenatoday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cesenatoday.it/economia/il-formaggio-di-fossa-torna-in-vetrina-a-cremona-eccellenza-del-territorio.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cesenatoday.it/economia/il-formaggio-di-fossa-torna-in-vetrina-a-cremona-eccellenza-del-territorio.html#feed-icon"></use></svg></a>
        </li>
      </ul>
      
      
    
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/cesenatoday/id1202855316?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download CesenaToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.cesenatoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download CesenaToday Google PlayStore Android"></a> 
             </div>
      
    </div>
  </div> 
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="CesenaToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.livornotoday.it/" title="Cronaca Livorno"><b>Livorno</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="http://www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="http://europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
    <li class="network-item"> <a tabindex="-1" href="http://www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="http://www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="http://www.today.it/" tabindex="-1">
   <img src="http://3.citynews.stgy.ovh/~shared/images/v2015/today-logo.png" alt="Today">
      <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="http://www.citynews.it/" tabindex="-1">
     <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                © Copyright 2004-2019 - CesenaToday  supplemento al plurisettimanale telematico "RomagnaOggi" reg. tribunale di Forlì n. 13/2004.
        P.iva 10786801000
        
                       
        

          			- Testata iscritta all'<a href="http://www.uspi.it/" target="_blank">USPI</a>
				
        
      </p>
      
      
            
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    

<script type="text/javascript">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</script>
<script type="text/javascript">/*<![CDATA[*/

	(function()
  {
    try
    {
      if ( window.OBR && OBR.extern && OBR.extern.researchWidget )
        OBR.extern.researchWidget( );
    } catch( _ ) { }
    
		setTimeout( arguments.callee, 3e3 );
  })();
  
/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>CesenaToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-cesenatoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/pages\/CesenaToday\/146865878725646">http:\/\/www.facebook.com\/pages\/CesenaToday\/146865878725646</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>






  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>

    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.cesenatoday.it/economia/il-formaggio-di-fossa-torna-in-vetrina-a-cremona-eccellenza-del-territorio.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.cesenatoday.it/economia/il-formaggio-di-fossa-torna-in-vetrina-a-cremona-eccellenza-del-territorio.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=NmKBKdoEk5_jCpDrNBdKuVYFmlOpblWWMMOKCmhZnbvjIePeagNxP1DZ6a4QIrmqiXQYcaXzNXwTh9rdNPukUJVuNK_OjpA-YCU-M3l2BTPnwmhmlmHp-E9CY1BnMDjc9zBDBWR-qCv8fNEOsVNV65yZbCB3weyB9n8UMdzjg5pAr5HP8Ciz5SKLEzdVNS28wX42YUDsBkXd0J1mkS3JGSurL3ZQCe15C3xXExWs_TXbyjtohSbaD6akNl6Cr2LUMfYdkcTzTUCLG99s1DA_rxyv62v9qFSkjMh9fXABzZ1HZYA8SdF7uuQ1U-n87R67Zpnnu9m4t4I7s1ObkvNFuk&__frame~DpGb-q=j24h_JNV6p5ltjHHXVNopvGyjkhB6d" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-cesenatoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "sogliano-al-rubicone", "Sogliano al Rubicone" );

/*]]>*/</script>    

    


<script type="text/javascript" async="async">/*<![CDATA[*/
  var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/v2/cmp.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt);
(function(){var gdprAppliesGlobally=true;function addFrame(){if(!window.frames["__cmpLocator"])if(document.body){var body=document.body,iframe=document.createElement("iframe");iframe.style="display:none";iframe.name="__cmpLocator";body.appendChild(iframe)}else setTimeout(addFrame,5)}addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString)json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};else json=event.data;if(json.__cmpCall){var i=
json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,"*")})}}window.__cmp=function(c){var b=arguments;if(!b.length)return __cmp.a;else if(b[0]==="ping")b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);else if(c=="__cmp")return false;else{if(typeof __cmp.a==="undefined")__cmp.a=[];__cmp.a.push([].slice.apply(b))}};
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener)window.addEventListener("message",cmpMsgHandler,false);else window.attachEvent("onmessage",cmpMsgHandler)})();


var sText = 'Questo sito fa parte del gruppo Citynews: proseguendo nella navigazione acconsenti al trattamento dei dati essenziali per il funzionamento del servizio. <a href=\"http://citynews.it/privacy\" target=\"_blank\">Maggiori informazioni</a>. Ti chiediamo anche il consenso per il trattamento esteso alla profilazione e per il trattamento tramite società terze. Potrai rivedere la tua scelta in qualsiasi momento, cliccando nel link \"<a href=\"http://citynews.it/privacy\" target=\"_blank\">Privacy</a>\" in fondo a tutte le pagine dei siti Citynews.';
window.__cmp('init', 
{
  'Initial Screen Title Text': 'Avviso Privacy',
  'Initial Screen Reject Button Text': 'Non Accetto',
  'Initial Screen Accept Button Text': 'Accetto',
  'Initial Screen Purpose Link Text': 'Mostra tutte le finalità di utilizzo',
  'Purpose Screen Title Text': 'Avviso Privacy',
  'Purpose Screen Header Title Text': 'Impostazioni sulla privacy',
  'Purpose Screen Body Text': sText,
  'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
  'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
  'Purpose Screen Cancel Button Text': 'Annullare',
  'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
  'Vendor Screen Title Text': 'Il rispetto della tua privacy è la nostra priorità',
  'Vendor Screen Body Text': sText,
  'Vendor Screen Accept All Button Text': 'Accettare tutto',
  'Vendor Screen Reject All Button Text': 'Rifiutare tutto',
  'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
  'Vendor Screen Cancel Button Text': 'Annullare',
  'Vendor Screen Save and Exit Button Text': 'Salve ed Esci',
  'Initial Screen Body Text': sText,
  'Initial Screen Body Text Option': 1,
  'Publisher Name': 'Citynews SpA',
  'Publisher Purpose IDs': [1,2,3,4,5],
  'UI Layout': 'banner',
  'No Option': false,
});
/*]]>*/</script>



<style type="text/css">/*<![CDATA[*/
.qc-cmp-ui-showing{overflow:auto!important;}
.qc-cmp-ui-container { background-color: transparent; bottom: 0; top: auto }
.qc-cmp-ui { background-color: rgba(0,0,0,.85); min-height: auto }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px; overflow: hidden }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #ffffff }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #ffffff }
.qc-cmp-beta-messaging { color: #ffffff; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #ffffff }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 40px; font-size: 11px; margin-bottom: 16px; border-color: #ffffff; background-color: #ffffff; color: #368bd6 }
.qc-cmp-buttons .qc-cmp-secondary-button { background-color: transparent; color: #ffffff }
.qc-cmp-toggle-off { background-color: transparent }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #ffffff; line-height: 40px }
.qc-cmp-alt-action:hover { color: #ffffff; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #ffffff }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 16px; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
}
/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(0x2f,0X7e,0X73,0x68,0X61,1.14e+2,0145,1.0E+2,47,0X64,0x6f,057,0x7e,4.7E+1,9.9E+1,1.11e+2,1.17E+2,0X6e,116,057,0X3F,68,1.09e+2,45,1.15E+2,119,0106,89,0x64,0153,8.6e+1)+_(0170,0X6B,77,0X5A,1.05e+2,0x72,8.8e+1,84,0X71,0154,0X45,8.1e+1,0X6C,0141,1.13e+2,7.9e+1,68,0x30,0172,0X41,1.08e+2,0X4E,102,0142,0x4e,065,0141,9.0e+1,0104,0x72,0151,062,0141,1.04E+2,121,0162,7.2e+1,0120,0X53,68,0171,0x55,87,7.2E+1,1.06e+2,0155,0151,1.18E+2,0164,1.03E+2,0122,54,0110,0x51,121,121,114)+_(0152,110,063,119,7.8E+1,87,65,110,1.1e+2,65,81,122,69,67,0X30,0x66,0101,0x52,5.6E+1,0164,0x41,0105,0X6C,0x5f,0X74,57,108,56,75,0105,0x6B,0102,0x46,0155,8.9E+1,111,1.04e+2,0166,0104,7.6E+1,4.8E+1,0112,114,1.15E+2,1.18E+2)+_(1.16E+2,0x45,0X6b,0115,063,83,79,0X62,0146,9.5E+1,0X54,0130,104,062,77,0X67,0X30,0153,0106,0107,0106,0X56,7.8E+1,52,50,67,0x78,0x4E,0x36,0144))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#x2F;&#x7E;&#115;&#104;&#97;&#114;&#101;&#100;&#x2F;&#100;&#x6f;&#47;&#x7e;&#47;&#99;&#x6f;&#117;&#x6e;&#x74;&#47;&#63;&#x76;&#113;&#x37;&#x4f;&#106;&#x55;&#x77;&#116;&#53;&#115;&#87;&#x63;&#81;&#x37;&#115;&#85;&#81;&#x6f;&#x79;&#x68;&#88;&#51;&#x79;&#x54;&#x50;&#x65;&#52;&#x54;&#98;&#115;&#89;&#111;&#99;&#x74;&#x4E;&#x71;&#51;&#107;&#53;&#x57;&#101;&#x32;&#x39;&#x4f;&#102;&#79;&#x44;&#x43;&#x58;&#78;&#x70;&#50;&#x6E;&#117;&#88;&#97;&#x56;&#x76;&#71;&#73;&#x78;&#54;&#87;&#118;&#x55;&#x41;&#x63;&#x66;&#48;&#78;&#45;&#x5f;&#85;&#x67;&#57;&#x5f;&#95;&#x52;&#57;&#122;&#x74;&#x52;&#101;&#52;&#84;&#86;&#105;&#x4F;&#x6b;&#57;&#x76;&#x53;&#x70;&#x74;&#x70;&#x78;&#79;&#98;&#x69;&#x4c;&#x4D;&#107;&#111;&#x30;&#85;&#x4b;&#x57;&#113;&#75;&#99;&#x6e;&#x57;&#x43;&#111;&#x4a;&#114;&#113;&#102;&#56;&#119;&#110;&#95;&#68;&#113;&#x6D;&#x45;&#112;&#75;&#118;&#55;&#49;&#x5a;&#x34;&#90;&#x48;&#x4e;&#x4E;&#x62;&#x4A;&#x38;&#x73;&#x4e;&#100;&#81;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">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</script>

<script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter28177104 = new Ya.Metrika({id:28177104, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/metrica.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/28177104" style="position:absolute; left:-9999px;" alt="" /></div></noscript>


<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) )
      return;
    
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734", cs_ucfr: "0" }); /* cs_ucfr: GDPR */
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cs_ucfr=0&cv=2.0&cj=1" width="1" height="1" alt="" />
</noscript>
<!-- End comScore Tag -->



  </body>
  
</html>