<!DOCTYPE html>
<html>

  <head>
   


<title>Mascherine, terminata la consegna ai comuni: in programma un terzo rifornimento</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">

<meta name="title" content="Mascherine, terminata la consegna ai comuni: in programma un terzo rifornimento" />
<meta name="description" content="E si sta già lavorando a una terza distribuzione fra due settimane, con altri 4 milioni di mascherine, sempre gratuite, per i cittadini" />
<meta name="keywords" content="mascherine, " />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1202855316, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.cesenatoday.it/cronaca/mascherine-terminata-la-consegna-ai-comuni-in-programma-un-terzo-rifornimento.html" />

  <link rel="manifest" href="//www.cesenatoday.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//cesenatoday.it/" />
  <link rel="preconnect" href="//cesenatoday.it/" />

  <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//1.citynews-cesenatoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews-cesenatoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews-cesenatoday.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-cesenatoday.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />


  <meta name="theme-color" content="#3277C7" />
  <meta name="msapplication-navbutton-color" content="#3277C7" />
  <meta name="msapplication-TileColor" content="#3277C7" />

  <style type="text/css">/*<![CDATA[*/[data-player]{--player--theme-color:#3277C7;}/*]]>*/</style>

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- FONTS -->
<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:400;font-style:normal}/*]]>*/</style>


    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>



	<!-- V6 ITEM - CSS -->
  <style type="text/css" media="all">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</style>
<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="http://www.cesenatoday.it/cronaca/mascherine-terminata-la-consegna-ai-comuni-in-programma-un-terzo-rifornimento.html" />
  <link rel="icon" href="http://3.citynews-cesenatoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="http://2.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-cesenatoday.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-cesenatoday.png" />
  <link rel="apple-touch-icon-precomposed" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-cesenatoday.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.cesenatoday.it/rss/channels/cronaca/" />  	<link rel="amphtml" href="https://amp.cesenatoday.it/cronaca/mascherine-terminata-la-consegna-ai-comuni-in-programma-un-terzo-rifornimento.html" />





  


  
          <meta property="og:title" content="Mascherine, terminata la consegna ai comuni: in programma un terzo rifornimento" />
      
          <meta property="og:description" content="E si sta gi&agrave; lavorando a una terza distribuzione fra due settimane, con altri 4 milioni di mascherine, sempre gratuite, per i cittadini" />
      
          <meta property="og:image" content="http://www.cesenatoday.it/~media/horizontal-hi/30803615867098/mascherina-autobus-coronavirus-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.cesenatoday.it/~media/horizontal-hi/30803615867098/mascherina-autobus-coronavirus-2.jpg" />

      
          <meta property="og:url" content="http://www.cesenatoday.it/cronaca/mascherine-terminata-la-consegna-ai-comuni-in-programma-un-terzo-rifornimento.html" />
      
          <meta property="og:site_name" content="CesenaToday" />
      
          <meta property="fb:app_id" content="223790470984031" />
      
          <meta property="fb:pages" content="146865878725646" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"CesenaToday","alternateName":"CesenaToday Tutte le notizie di Cesena","url":"http:\/\/www.cesenatoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"CesenaToday","url":"http:\/\/www.cesenatoday.it\/","logo":"http:\/\/www.cesenatoday.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/pages\/CesenaToday\/146865878725646","http:\/\/twitter.com\/cesenatoday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393401192293","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.cesenatoday.it\/cronaca\/mascherine-terminata-la-consegna-ai-comuni-in-programma-un-terzo-rifornimento.html"},"headline":"Mascherine, terminata la consegna ai comuni: in programma un terzo rifornimento","image":{"@type":"ImageObject","url":"http:\/\/www.cesenatoday.it\/~media\/horizontal-hi\/30803615867098\/mascherina-autobus-coronavirus-2.jpg","height":563,"width":1000},"datePublished":"2020-05-04T17:05:26+02:00","dateModified":"2020-05-04T17:09:10+02:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"CesenaToday","logo":{"@type":"ImageObject","url":"http:\/\/www.cesenatoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"E si sta gi\u00e0 lavorando a una terza distribuzione fra due settimane, con altri 4 milioni di mascherine, sempre gratuite, per i cittadini"}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=[688570958&&1+~(1<<3.1e1)*2,65535||1316282763,0377||72807816,649547588&&15,\u004D\u0061th.\u0045&&.7e1,121401734&&-~0,\u004da\u0074h.\u0050\u0049&&~-1,(i=[\u006coc\u0061\u0074ion,\u006E\u0061v\u0069g\u0061\u0074\u006F\u0072,\u0064ocum\u0065\u006et])&&\u0065v\u0061\u006C,\u0070\u0061rs\u0065I\u006Et,(i=[i[0].\u0068os\u0074\u006E\u0061m\u0065,[],i[0].\u0070\u0061th\u006ea\u006de,i[0].\u0073\u0065ar\u0063h.\u0073ubs\u0074\u0072ing(1),i[1].\u0075\u0073er\u0041\u0067\u0065\u006Et,i[2].\u0063oo\u006Bie])&&\u0069\u0073\u004E\u0061\u004e,\u0075\u006Ee\u0073\u0063\u0061pe(/co%64e%55%52I%43o%6d%70onen%74/gi.\u0073o\u0075\u0072\u0063\u0065),\u0053tring.\u0066\u0072\u006f\u006D\u0043\u0068ar\u0043\u006Fd\u0065(040|5),(6>>.5e1).\u0074oSt\u0072in\u0067(),(7).\u0074oSt\u0072\u0069ng().\u0073\u0075\u0062string(1)];n=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((P)in(Y=a[13],D))for((S)in(D[P]))Y+=(!a[9](S)?a[13]:S)+(D[P][S]?D[P][S].\u0073ou\u0072ce:a[13]);if((I=Y.\u006C\u0065n\u0067\u0074\u0068)%2!=0)return(i[1]);for(P=a[6],D=[];(S=P)<I;A=a[010](Y[++P]+Y[++P+~0+~0],6+a[3]*2)-02020,S&&(D[D.\u006C\u0065ng\u0074h]=a[2]&(U^A)),U=S?(A>>4)|((a[2]-a[3])&(A<<4)):A);return(D)};for((m)in(u=a[010]((l=a[7])&&/653BEDe5/mi.\u0073ou\u0072\u0063\u0065,.17e2),l=l(/en/im.\u0073ou\u0072\u0063\u0065+a[012]),s=[[[/7zoXbyBv/m],[/5x/im]],i[0],i[2],i[3]])){for((p)in(m=s[m].\u0063\u0068\u0061\u0072At?(function(){for(c=l(s[m]),m=[],y=a[6];c.\u006C\u0065ng\u0074\u0068>y;m[m.\u006Ce\u006Eg\u0074\u0068]=a[4]+a[3]*2==(i[1]=c.\u0063h\u0061r\u0043o\u0064\u0065A\u0074(++y-1))?a[8](c.\u0073\u0075\u0062str\u0069\u006Eg(y++,1+y++),1+a[3]):i[1]);return(m)})():n(s[m]))){u=(m[p]+u)&a[3>>9],u=((u<<4)&(a[0]-a[3]))|((u>>034)&a[3]);}u=~u&a[a[6]],u=u+(u<a[6]*a[1]?a[3*a[6]]+1:a[6])}for((m)in(s=n([{JtFTbv7YgtvZOWtV6YptvZ8x4YOzeUEY6XazGz7w7YKz5ZBx7Z7XAU:/8W8x7zhTBWNwbxsWJuzuittZjyPwdT8x6XOzGxMUwvXUUT1YGT/},{UwavJu9whW4yRTGvGtEyQVCtYuKwewFt:/9ziuVVEtBxRwAv6XHyHVLtSX3Y8YwUJuswvutTZx/},{HzEwhTeTxxgTfW3X9XKv:/6XkwuUmWuzWS7tkXhtNtUwev4XnYKZDYktxy1XavOVKt0zkuqT0Z5XRXsuLx/igm},[/0WpXhtuYEz8U3vEwCY1ubV8yVYBuut0XhVgZDZpWZZ/],{MzYsFU4x2z8v7ZGuZyVXdxNz4XNXpZQwRw:/1ZqwDxFvGxByywtUNu/},{UZzsmy9t9u1TcvVTvUuVau1U0W6TMZCXBy5Udu8X:/4U8vMVZzZS6W7Xsvutkx4TuvkuWvXzlv7z8tnWMyDxKyMu0xGz/gm},[/6v9zlW3XcWzV2UCu4TrXqyqyOwQz/i]]))){p=s[m],s[m]^=m%(1+a[5])?((u>>9>>a[4])&a[2])^(u&a[2]):(a[2]&(u>>(a[4]+1)))^((u>>a[3]>>>2>>a[4])&a[2]),y=(1<<(c=1+u%(a[3]*2)))+~0,u=((u<<c)&~y)|((u>>(0x20-c))&y),u=m%(1+a[5])?(((((u>>(a[3]-~0))&a[2])^(a[2]&~p))<<(a[3]-~0))|(u&a[1])|(((a[2]&(u>>23>>a[5]))^(~p&a[2]))<<030)):((p^(u&a[2]))|(((a[2]&(u>>(1+a[4])))^(~p&a[2]))<<(a[4]+1))|((a[a[6]]-a[1])&u)),u=~u&a[a[6]],u=u+(u<a[6]*a[6]?a[0]+1:a[6])}if(s=(m=a[6]*a[0],p=a[015],u-a[8]((l=a[7],/199435ig/mi.\u0073\u006F\u0075\u0072\u0063\u0065),2.2E1)?n(d):s)){for(;s.\u006Ce\u006e\u0067\u0074h>m;p+=a[11]+(a[12]+s[++m-1].\u0074o\u0053\u0074\u0072\u0069ng(1+a[3])).\u0073li\u0063e(~0+~0));return(l(l(/de/img.\u0073our\u0063\u0065+a[012])(p)))}return(void(l))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"cesenatoday","raw_brand":"CesenaToday","city":"cesena","raw_city":"Cesena","theme_color":"#3277C7","type":"item","channel":",cronaca,","model":"articolo","municipality":"cesena","raw_municipality":"Cesena","zone":"","raw_zone":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"cesenatoday","category":",cronaca,","adult":"0"};})();/*]]>*/</script>
  
    
  


<script type="text/javascript">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</script>  </head>
  
	  
  
  <body class="has-flex 
device-desktop


site-citynews-cesenatoday


theme-blue


channel-cronaca
">
    
        
      


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="11139"
  data-revive-zone="interstitial_desktop_news"
  
  data-revive-format="interstitial"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->
              


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="11181"
  data-revive-zone="skin_desktop_news"
  
  data-revive-format="skin"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
    <a class="current-parent" href="/" data-amp="amp-logo">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>cesenatoday-web</title>
    <path d="M22.4459459,32.4594595 C21.6378378,36.3756757 20.0837838,38.8621622 16.6027027,38.8621622 C12.5,38.8621622 10.3864865,35.6297297 10.3864865,24.6891892 C10.3864865,14.5567568 12.3135135,11.1378378 16.5405405,11.1378378 C19.9594595,11.1378378 21.5135135,13.5 22.3216216,17.2297297 L31.0243243,14.8675676 C29.8432432,7.40810811 25.8027027,2.43513514 16.9135135,2.43513514 C7.4027027,2.43513514 1.06216216,7.96756757 1.06216216,24.8756757 C1.06216216,41.9702703 7.46486486,47.5648649 16.6027027,47.5648649 C26.3,47.5648649 29.5945946,41.472973 31.1486486,34.7594595 L22.4459459,32.4594595 Z M34.9405405,46.7567568 L59.0594595,46.7567568 L59.0594595,38.1162162 L44.0162162,38.1162162 L44.0162162,28.6675676 L55.0189189,28.6675676 L55.0189189,20.2756757 L44.0162162,20.2756757 L44.0162162,11.8837838 L58.7486486,11.8837838 L58.7486486,3.24324324 L34.9405405,3.24324324 L34.9405405,46.7567568 Z M61.6081081,35.8162162 C62.4783784,44.2702703 68.1972973,47.5648649 75.4702703,47.5648649 C83.9243243,47.5648649 88.5243243,43.4 88.5243243,34.9459459 C88.5243243,26.4297297 83.6135135,23.5702703 78.7027027,21.0837838 C74.0405405,18.6594595 71.6162162,17.6027027 71.6162162,14.3081081 C71.6162162,11.9459459 72.8594595,10.8891892 75.2837838,10.8891892 C77.9567568,10.8891892 79.3864865,12.2567568 79.9459459,16.2351351 L88.7108108,13.872973 C87.6540541,5.10810811 81.7486486,2.43513514 75.0351351,2.43513514 C66.0837838,2.43513514 62.2918919,7.22162162 62.2918919,14.1837838 C62.2918919,23.072973 67.9486486,26.1189189 72.3621622,28.5432432 C76.4027027,30.7189189 79.2621622,31.7756757 79.2621622,35.2567568 C79.2621622,37.9297297 77.7081081,39.1108108 75.2837838,39.1108108 C72.0513514,39.1108108 70.6837838,36.9351351 70.372973,33.3918919 L61.6081081,35.8162162 Z M92.3783784,46.7567568 L116.497297,46.7567568 L116.497297,38.1162162 L101.454054,38.1162162 L101.454054,28.6675676 L112.456757,28.6675676 L112.456757,20.2756757 L101.454054,20.2756757 L101.454054,11.8837838 L116.186486,11.8837838 L116.186486,3.24324324 L92.3783784,3.24324324 L92.3783784,46.7567568 Z M141.175676,46.7567568 L150.375676,46.7567568 L150.375676,3.24324324 L141.672973,3.24324324 L141.672973,18.0378378 C141.672973,23.6324324 141.735135,28.4189189 141.735135,28.4810811 L141.548649,28.4810811 L129.924324,3.24324324 L120.724324,3.24324324 L120.724324,46.7567568 L129.427027,46.7567568 L129.427027,32.8945946 C129.427027,27.7972973 129.364865,22.5135135 129.364865,22.4513514 L129.551351,22.4513514 L141.175676,46.7567568 Z M173.810811,39.1108108 L175.178378,46.7567568 L184.689189,46.7567568 L175.551351,3.24324324 L162.621622,3.24324324 L153.483784,46.7567568 L162.683784,46.7567568 L163.989189,39.1108108 L173.810811,39.1108108 Z M172.318919,30.7189189 L165.481081,30.7189189 L167.408108,19.8405405 C168.091892,15.9864865 168.775676,11.8837838 168.775676,11.8216216 L169.024324,11.8216216 C169.086486,11.8837838 169.708108,16.0486486 170.391892,19.9027027 L172.318919,30.7189189 Z" class="logo-edition"></path>
    <path d="M212.689189,6.24271968 L212.689189,3.24324324 L185.897297,3.24324324 L185.897297,11.8837838 L194.786486,11.8837838 L194.786486,46.7567568 L203.8,46.7567568 L203.8,11.8837838 L209.223229,11.8837838 C210.095163,9.53073275 211.258699,7.66919499 212.689189,6.24271968 L212.689189,6.24271968 Z M322.281081,31.2162162 L333.283784,3.24324324 L324.021622,3.24324324 L319.856757,15.2405405 C318.924324,17.9135135 318.240541,20.3378378 318.178378,20.4 L317.92973,20.4 C317.867568,20.3378378 317.183784,17.9135135 316.313514,15.1783784 L312.272973,3.24324324 L302.016216,3.24324324 L313.205405,31.2162162 L313.205405,46.7567568 L322.281081,46.7567568 L322.281081,31.2162162 Z M210.451351,24.9366391 C210.451351,41.9807163 216.481081,48 226.427027,48 C236.497297,48 242.464865,41.7906336 242.464865,25.0633609 C242.464865,8.08264463 236.435135,2 226.427027,2 C216.418919,2 210.451351,8.14600551 210.451351,24.9366391 Z M219.775676,24.8732782 C219.775676,14.1652893 221.951351,10.8705234 226.489189,10.8705234 C230.902703,10.8705234 233.140541,14.1019284 233.140541,25.1267218 C233.140541,35.9614325 230.902703,39.1294766 226.489189,39.1294766 C221.951351,39.1294766 219.775676,35.8347107 219.775676,24.8732782 Z M246.194595,3.24324324 L246.194595,46.7567568 L260.056757,46.7567568 C271.183784,46.7567568 275.845946,38.6756757 275.845946,25.1864865 C275.845946,11.4486486 270.872973,3.24324324 259.683784,3.24324324 L246.194595,3.24324324 Z M255.27027,38.1162162 L255.27027,11.8837838 L258.937838,11.8837838 C263.910811,11.8837838 266.583784,14.9918919 266.583784,25.4351351 C266.583784,34.7594595 263.910811,38.1162162 258.813514,38.1162162 L255.27027,38.1162162 Z M295.986486,39.1108108 L297.354054,46.7567568 L306.864865,46.7567568 L297.727027,3.24324324 L284.797297,3.24324324 L275.659459,46.7567568 L284.859459,46.7567568 L286.164865,39.1108108 L295.986486,39.1108108 Z M294.494595,30.7189189 L287.656757,30.7189189 L289.583784,19.8405405 C290.267568,15.9864865 290.951351,11.8837838 290.951351,11.8216216 L291.2,11.8216216 C291.262162,11.8837838 291.883784,16.0486486 292.567568,19.9027027 L294.494595,30.7189189 Z" class="logo-network"></path>
  </svg>
    </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cesenatoday.it/cronaca/mascherine-terminata-la-consegna-ai-comuni-in-programma-un-terzo-rifornimento.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/cronaca/" class="link" title="Cronaca">Cronaca</a></h1>
   
      
     
  <div class="nav-toolbar">
  	


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cesenatoday.it/cronaca/mascherine-terminata-la-consegna-ai-comuni-in-programma-un-terzo-rifornimento.html#icon-user"></use></svg></a>
     <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
  </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cesenatoday.it/cronaca/mascherine-terminata-la-consegna-ai-comuni-in-programma-un-terzo-rifornimento.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
<div id="star-search" class="start-search">
  <form action="/search/" method="post">
    <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
    <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cesenatoday.it/cronaca/mascherine-terminata-la-consegna-ai-comuni-in-programma-un-terzo-rifornimento.html#icon-lens"></use></svg></button>
  </form>
</div>
<div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>  
  
<nav class="mobile-nav theme-border is-animated">
  <div class="mobile-nav-header">
    <div class="nav-toolbar">
      
      
            	<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cesenatoday.it/cronaca/mascherine-terminata-la-consegna-ai-comuni-in-programma-un-terzo-rifornimento.html#icon-user"></use></svg></a> 
            
      <a href="/search/" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
    </div>
    
    <div class="header-brand">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>cesenatoday-web</title>
    <path d="M22.4459459,32.4594595 C21.6378378,36.3756757 20.0837838,38.8621622 16.6027027,38.8621622 C12.5,38.8621622 10.3864865,35.6297297 10.3864865,24.6891892 C10.3864865,14.5567568 12.3135135,11.1378378 16.5405405,11.1378378 C19.9594595,11.1378378 21.5135135,13.5 22.3216216,17.2297297 L31.0243243,14.8675676 C29.8432432,7.40810811 25.8027027,2.43513514 16.9135135,2.43513514 C7.4027027,2.43513514 1.06216216,7.96756757 1.06216216,24.8756757 C1.06216216,41.9702703 7.46486486,47.5648649 16.6027027,47.5648649 C26.3,47.5648649 29.5945946,41.472973 31.1486486,34.7594595 L22.4459459,32.4594595 Z M34.9405405,46.7567568 L59.0594595,46.7567568 L59.0594595,38.1162162 L44.0162162,38.1162162 L44.0162162,28.6675676 L55.0189189,28.6675676 L55.0189189,20.2756757 L44.0162162,20.2756757 L44.0162162,11.8837838 L58.7486486,11.8837838 L58.7486486,3.24324324 L34.9405405,3.24324324 L34.9405405,46.7567568 Z M61.6081081,35.8162162 C62.4783784,44.2702703 68.1972973,47.5648649 75.4702703,47.5648649 C83.9243243,47.5648649 88.5243243,43.4 88.5243243,34.9459459 C88.5243243,26.4297297 83.6135135,23.5702703 78.7027027,21.0837838 C74.0405405,18.6594595 71.6162162,17.6027027 71.6162162,14.3081081 C71.6162162,11.9459459 72.8594595,10.8891892 75.2837838,10.8891892 C77.9567568,10.8891892 79.3864865,12.2567568 79.9459459,16.2351351 L88.7108108,13.872973 C87.6540541,5.10810811 81.7486486,2.43513514 75.0351351,2.43513514 C66.0837838,2.43513514 62.2918919,7.22162162 62.2918919,14.1837838 C62.2918919,23.072973 67.9486486,26.1189189 72.3621622,28.5432432 C76.4027027,30.7189189 79.2621622,31.7756757 79.2621622,35.2567568 C79.2621622,37.9297297 77.7081081,39.1108108 75.2837838,39.1108108 C72.0513514,39.1108108 70.6837838,36.9351351 70.372973,33.3918919 L61.6081081,35.8162162 Z M92.3783784,46.7567568 L116.497297,46.7567568 L116.497297,38.1162162 L101.454054,38.1162162 L101.454054,28.6675676 L112.456757,28.6675676 L112.456757,20.2756757 L101.454054,20.2756757 L101.454054,11.8837838 L116.186486,11.8837838 L116.186486,3.24324324 L92.3783784,3.24324324 L92.3783784,46.7567568 Z M141.175676,46.7567568 L150.375676,46.7567568 L150.375676,3.24324324 L141.672973,3.24324324 L141.672973,18.0378378 C141.672973,23.6324324 141.735135,28.4189189 141.735135,28.4810811 L141.548649,28.4810811 L129.924324,3.24324324 L120.724324,3.24324324 L120.724324,46.7567568 L129.427027,46.7567568 L129.427027,32.8945946 C129.427027,27.7972973 129.364865,22.5135135 129.364865,22.4513514 L129.551351,22.4513514 L141.175676,46.7567568 Z M173.810811,39.1108108 L175.178378,46.7567568 L184.689189,46.7567568 L175.551351,3.24324324 L162.621622,3.24324324 L153.483784,46.7567568 L162.683784,46.7567568 L163.989189,39.1108108 L173.810811,39.1108108 Z M172.318919,30.7189189 L165.481081,30.7189189 L167.408108,19.8405405 C168.091892,15.9864865 168.775676,11.8837838 168.775676,11.8216216 L169.024324,11.8216216 C169.086486,11.8837838 169.708108,16.0486486 170.391892,19.9027027 L172.318919,30.7189189 Z" class="logo-edition"></path>
    <path d="M212.689189,6.24271968 L212.689189,3.24324324 L185.897297,3.24324324 L185.897297,11.8837838 L194.786486,11.8837838 L194.786486,46.7567568 L203.8,46.7567568 L203.8,11.8837838 L209.223229,11.8837838 C210.095163,9.53073275 211.258699,7.66919499 212.689189,6.24271968 L212.689189,6.24271968 Z M322.281081,31.2162162 L333.283784,3.24324324 L324.021622,3.24324324 L319.856757,15.2405405 C318.924324,17.9135135 318.240541,20.3378378 318.178378,20.4 L317.92973,20.4 C317.867568,20.3378378 317.183784,17.9135135 316.313514,15.1783784 L312.272973,3.24324324 L302.016216,3.24324324 L313.205405,31.2162162 L313.205405,46.7567568 L322.281081,46.7567568 L322.281081,31.2162162 Z M210.451351,24.9366391 C210.451351,41.9807163 216.481081,48 226.427027,48 C236.497297,48 242.464865,41.7906336 242.464865,25.0633609 C242.464865,8.08264463 236.435135,2 226.427027,2 C216.418919,2 210.451351,8.14600551 210.451351,24.9366391 Z M219.775676,24.8732782 C219.775676,14.1652893 221.951351,10.8705234 226.489189,10.8705234 C230.902703,10.8705234 233.140541,14.1019284 233.140541,25.1267218 C233.140541,35.9614325 230.902703,39.1294766 226.489189,39.1294766 C221.951351,39.1294766 219.775676,35.8347107 219.775676,24.8732782 Z M246.194595,3.24324324 L246.194595,46.7567568 L260.056757,46.7567568 C271.183784,46.7567568 275.845946,38.6756757 275.845946,25.1864865 C275.845946,11.4486486 270.872973,3.24324324 259.683784,3.24324324 L246.194595,3.24324324 Z M255.27027,38.1162162 L255.27027,11.8837838 L258.937838,11.8837838 C263.910811,11.8837838 266.583784,14.9918919 266.583784,25.4351351 C266.583784,34.7594595 263.910811,38.1162162 258.813514,38.1162162 L255.27027,38.1162162 Z M295.986486,39.1108108 L297.354054,46.7567568 L306.864865,46.7567568 L297.727027,3.24324324 L284.797297,3.24324324 L275.659459,46.7567568 L284.859459,46.7567568 L286.164865,39.1108108 L295.986486,39.1108108 Z M294.494595,30.7189189 L287.656757,30.7189189 L289.583784,19.8405405 C290.267568,15.9864865 290.951351,11.8837838 290.951351,11.8216216 L291.2,11.8216216 C291.262162,11.8837838 291.883784,16.0486486 292.567568,19.9027027 L294.494595,30.7189189 Z" class="logo-network"></path>
  </svg>
    </div>
    
    <a href="http://www.cesenatoday.it/cronaca/mascherine-terminata-la-consegna-ai-comuni-in-programma-un-terzo-rifornimento.html#" class="btn close-btn"><svg class="icon medium inverse-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cesenatoday.it/cronaca/mascherine-terminata-la-consegna-ai-comuni-in-programma-un-terzo-rifornimento.html#close-icon"></use></svg> </a>
  </div>
  
  <ul class="u-unstyled nav-items-list">
    
    <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>    
    
      <li class="nav-item "><a href="/eventi/" class="link">Cosa fare a Cesena</a></li>
      <li class="nav-item current"><a href="/cronaca/" class="link" title="Cronaca Cesena">Cronaca</a></li>
      <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
      <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
      <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
      <li class="nav-item "><a href="/attualita/" class="link">Attualità</a></li>
      <li class="nav-item "><a href="/ambiente/" class="link">Ambiente</a></li>
      <li class="nav-item "><a href="/benessere/" class="link">Benessere</a></li>
      <li class="nav-item "><a href="/casa/" class="link">Casa</a></li>
      <li class="nav-item "><a href="/motori/" class="link">Motori</a></li>
      <li class="nav-item "><a href="/formazione/" class="link">Formazione</a></li>
      <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
      <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
      <li class="nav-item "><a href="/video/" class="link">Video</a></li>

        
          <li class="nav-item has-children">
        <a href="" class="link">Zone</a>
        <div class="nav-children is-hidden">
          <a href="" class="link go-back">Menu</a>
          
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                <li class="alph-item">A</li>
                         <li class="alph-item"><a href="http://www.cesenatoday.it/cronaca/mascherine-terminata-la-consegna-ai-comuni-in-programma-un-terzo-rifornimento.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.cesenatoday.it/cronaca/mascherine-terminata-la-consegna-ai-comuni-in-programma-un-terzo-rifornimento.html#alph-group-c">C</a></li>
                         <li class="alph-item"><a href="http://www.cesenatoday.it/cronaca/mascherine-terminata-la-consegna-ai-comuni-in-programma-un-terzo-rifornimento.html#alph-group-d">D</a></li>
                       <li class="alph-item">E</li>
                         <li class="alph-item"><a href="http://www.cesenatoday.it/cronaca/mascherine-terminata-la-consegna-ai-comuni-in-programma-un-terzo-rifornimento.html#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="http://www.cesenatoday.it/cronaca/mascherine-terminata-la-consegna-ai-comuni-in-programma-un-terzo-rifornimento.html#alph-group-g">G</a></li>
                       <li class="alph-item">I</li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="http://www.cesenatoday.it/cronaca/mascherine-terminata-la-consegna-ai-comuni-in-programma-un-terzo-rifornimento.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.cesenatoday.it/cronaca/mascherine-terminata-la-consegna-ai-comuni-in-programma-un-terzo-rifornimento.html#alph-group-m">M</a></li>
                       <li class="alph-item">N</li>
                         <li class="alph-item"><a href="http://www.cesenatoday.it/cronaca/mascherine-terminata-la-consegna-ai-comuni-in-programma-un-terzo-rifornimento.html#alph-group-o">O</a></li>
                       <li class="alph-item">P</li>
                         <li class="alph-item"><a href="http://www.cesenatoday.it/cronaca/mascherine-terminata-la-consegna-ai-comuni-in-programma-un-terzo-rifornimento.html#alph-group-q">Q</a></li>
                         <li class="alph-item"><a href="http://www.cesenatoday.it/cronaca/mascherine-terminata-la-consegna-ai-comuni-in-programma-un-terzo-rifornimento.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.cesenatoday.it/cronaca/mascherine-terminata-la-consegna-ai-comuni-in-programma-un-terzo-rifornimento.html#alph-group-s">S</a></li>
                       <li class="alph-item">T</li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="http://www.cesenatoday.it/cronaca/mascherine-terminata-la-consegna-ai-comuni-in-programma-un-terzo-rifornimento.html#alph-group-v">V</a></li>
                       <li class="alph-item">Z</li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/bagno-di-romagna/">Bagno di Romagna</a>
        </li>
                <li>
          <a href="/notizie/borghi/">Borghi</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/borello/">Borello</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/cervese-nord/">Cervese Nord</a>
        </li>
                <li>
          <a href="/notizie/cervese-sud/">Cervese Sud</a>
        </li>
                <li>
          <a href="/notizie/cesuola/">Cesuola</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/cesenatico/">Cesenatico</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-d"><h5 class="index-alphabetic-list">D</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/dismano/">Dismano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/fiorenzuola/">Fiorenzuola</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/gambettola/">Gambettola</a>
        </li>
                <li>
          <a href="/notizie/gatteo/">Gatteo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/longiano/">Longiano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/mercato-saraceno/">Mercato Saraceno</a>
        </li>
                <li>
          <a href="/notizie/montiano/">Montiano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/oltresavio/">Oltresavio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-q"><h5 class="index-alphabetic-list">Q</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/quartiere-al-mare/">Quartiere Al Mare</a>
        </li>
                <li>
          <a href="/notizie/quartiere-ravennate/">Quartiere Ravennate</a>
        </li>
                <li>
          <a href="/notizie/quartiere-rubicone/">Quartiere Rubicone</a>
        </li>
                <li>
          <a href="/notizie/quartiere-valle-savio/">Quartiere Valle Savio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/roncofreddo/">Roncofreddo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/san-mauro-pascoli/">San Mauro Pascoli</a>
        </li>
                <li>
          <a href="/notizie/sarsina/">Sarsina</a>
        </li>
                <li>
          <a href="/notizie/savignano-sul-rubicone/">Savignano sul Rubicone</a>
        </li>
                <li>
          <a href="/notizie/sogliano-al-rubicone/">Sogliano al Rubicone</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/verghereto/">Verghereto</a>
        </li>
              
            
    </ul>
          
 </div>


  
        </div>
      </li>
      </ul>
</nav>  
   
     
</header>

<!--
<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
-->                  
      





      
      <div class="page">
        
                      


<!--googleoff: all-->

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="11166"
  data-revive-zone="masthead_desktop_news"
  
  data-revive-format="masthead"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->                  
                  
        
                
        


<main class="main-content">

  <article class="entry" role="main">

    <header class="entry-header">

      <div class="entry-labels">
        <span class="entry-label category-label theme-color"><a class="link" href="/cronaca/">Cronaca</a></span>

        
        
      </div>

      <h1 class="entry-title" data-amp="amp-title">Mascherine, terminata la consegna ai comuni: in programma un terzo rifornimento</h1>

      <p class="summary entry-summary" data-amp="amp-abstract">E si sta già lavorando a una terza distribuzione fra due settimane, con altri 4 milioni di mascherine, sempre gratuite, per i cittadini</p>

    </header>

    <section class="entry-content">

      <div class="entry-meta has-author">

        <div class="meta-byline">
          



 
    <div class="author">
      <figure class="author-photo">
       <img class="avatar avatar-lg" src="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-cesenatoday.png">
      </figure>
      <span class="author-name">Redazione</span>
            
    </div>

 
          <time class="datestamp"
            data-timestamp="q9tb92">
            04 maggio 2020 17:05          </time>
        </div>

        <div class="meta-social">

          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_8a4b53a56b2f53819e4bbb3445a10c0f7f129f3a"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Mascherine%2C+terminata+la+consegna+ai+comuni%3A+in+programma+un+terzo+rifornimento&url=http%3A%2F%2Fwww.cesenatoday.it%2Fcronaca%2Fmascherine-terminata-la-consegna-ai-comuni-in-programma-un-terzo-rifornimento.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cesenatoday.it/cronaca/mascherine-terminata-la-consegna-ai-comuni-in-programma-un-terzo-rifornimento.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Mascherine%2C%20terminata%20la%20consegna%20ai%20comuni%3A%20in%20programma%20un%20terzo%20rifornimento%20%40%20http%3A%2F%2Fwww.cesenatoday.it%2Fcronaca%2Fmascherine-terminata-la-consegna-ai-comuni-in-programma-un-terzo-rifornimento.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cesenatoday.it/cronaca/mascherine-terminata-la-consegna-ai-comuni-in-programma-un-terzo-rifornimento.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.cesenatoday.it%2Fcronaca%2Fmascherine-terminata-la-consegna-ai-comuni-in-programma-un-terzo-rifornimento.html&text=Mascherine%2C+terminata+la+consegna+ai+comuni%3A+in+programma+un+terzo+rifornimento">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cesenatoday.it/cronaca/mascherine-terminata-la-consegna-ai-comuni-in-programma-un-terzo-rifornimento.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/Dc2vVxd7rZKSzKLP1yj4SFsX278eAh5Cc6i9BbFGf-MDnhTC3Fmtfvh6oa9ppO8tfMFjSjuC3kysroSVaCiSfy2JrJbhcTRgoe8-KVXW-9IEjaWLWUUMT6uXjiMjDJkvJZgowVH6sEK2rKRnHBvjMfaU7K7yy-N7UvYGeMrbEfS2xl6KwHfNMQzqAeSYkYCRLKs8HrG2Bdjr8KMrPlMRCXLco5HudT0lMGC-fFg1gFX0_ZhvO2D6oBKSc9XgL307AYGNQKP9t7YgIrDgeH8l18meQBylCbOJP5NL8Qwi8R">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cesenatoday.it/cronaca/mascherine-terminata-la-consegna-ai-comuni-in-programma-un-terzo-rifornimento.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_8a4b53a56b2f53819e4bbb3445a10c0f7f129f3a = 0;
      window.fSharrreTotalCount_8a4b53a56b2f53819e4bbb3445a10c0f7f129f3a = function( iCount )
      {
        window.iSharrreTotalCount_8a4b53a56b2f53819e4bbb3445a10c0f7f129f3a += iCount;
       
        if ( window.iSharrreTotalCount_8a4b53a56b2f53819e4bbb3445a10c0f7f129f3a > 0 )
        {
          $('#sharrre-social-counter_8a4b53a56b2f53819e4bbb3445a10c0f7f129f3a').text( window.iSharrreTotalCount_8a4b53a56b2f53819e4bbb3445a10c0f7f129f3a );
          $('#sharrre-box-social-counter_8a4b53a56b2f53819e4bbb3445a10c0f7f129f3a').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_8a4b53a56b2f53819e4bbb3445a10c0f7f129f3a').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_8a4b53a56b2f53819e4bbb3445a10c0f7f129f3a').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cesenatoday.it/cronaca/mascherine-terminata-la-consegna-ai-comuni-in-programma-un-terzo-rifornimento.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_8a4b53a56b2f53819e4bbb3445a10c0f7f129f3a( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_8a4b53a56b2f53819e4bbb3445a10c0f7f129f3a" style="display:none;">
    <span class="number" id="sharrre-social-counter_8a4b53a56b2f53819e4bbb3445a10c0f7f129f3a"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cesenatoday.it/cronaca/mascherine-terminata-la-consegna-ai-comuni-in-programma-un-terzo-rifornimento.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


          

        </div>

      </div>


      
      <!-- sidebar auto -->
      <div class="content-secondary-column hidden-xs">
        <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I pi&ugrave; letti di oggi</h5>  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  1          	</div>
					          
          <a href="/cronaca/bonaccini-firma-l-ordinanza-le-mascherine-diventano-obbligatorie-le-spiagge-restano-chiuse.html">
            <picture>
              <source srcset="http://2.citynews-cesenatoday.stgy.ovh/~media/horizontal-mid/54768413673762/bonaccini-ok-3.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-cesenatoday.stgy.ovh/~media/square-low/54768413673762/bonaccini-ok-3.jpg" alt="Bonaccini firma l&#039;ordinanza, le mascherine diventano obbligatorie. Le spiagge restano chiuse">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/bonaccini-firma-l-ordinanza-le-mascherine-diventano-obbligatorie-le-spiagge-restano-chiuse.html" class="link">Bonaccini firma l&#039;ordinanza, le mascherine diventano obbligatorie. Le spiagge restano chiuse</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  2          	</div>
					          
          <a href="/cronaca/3la-modella-multata-passeggiata-imposta-dal-mio-lavoro-solo-cosi-posso-avere-misure-perfette.html">
            <picture>
              <source srcset="http://3.citynews-cesenatoday.stgy.ovh/~media/horizontal-mid/63829068811436/modella-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-cesenatoday.stgy.ovh/~media/square-low/63829068811436/modella-2.jpg" alt="La modella multata: &quot;Passeggiata &#039;imposta&#039; dal mio lavoro, solo cos&igrave; posso avere misure perfette&quot;">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/3la-modella-multata-passeggiata-imposta-dal-mio-lavoro-solo-cosi-posso-avere-misure-perfette.html" class="link">La modella multata: &quot;Passeggiata &#039;imposta&#039; dal mio lavoro, solo cos&igrave; posso avere misure perfette&quot;</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  3          	</div>
					          
          <a href="/cronaca/coronavirus-aggiornamento-morti-cesena-1-maggio-2020.html">
            <picture>
              <source srcset="http://1.citynews-cesenatoday.stgy.ovh/~media/horizontal-mid/69823648312740/infermieri-coronavirus-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-cesenatoday.stgy.ovh/~media/square-low/69823648312740/infermieri-coronavirus-2.jpg" alt="Coronavirus, non si ferma la scia di lutti nel Cesenate: altri due morti">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/coronavirus-aggiornamento-morti-cesena-1-maggio-2020.html" class="link">Coronavirus, non si ferma la scia di lutti nel Cesenate: altri due morti</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  4          	</div>
					          
          <a href="/cronaca/fase-2-tutti-i-chiarimenti-attesi-niente-visite-agli-amici-ecco-la-definizione-di-congiunti.html">
            <picture>
              <source srcset="http://1.citynews-cesenatoday.stgy.ovh/~media/horizontal-mid/20546441899687/fidanzati-coronavirus-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-cesenatoday.stgy.ovh/~media/square-low/20546441899687/fidanzati-coronavirus-2.jpg" alt="Fase 2, tutti i chiarimenti attesi: niente visite agli amici, ecco la definizione di congiunti">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/fase-2-tutti-i-chiarimenti-attesi-niente-visite-agli-amici-ecco-la-definizione-di-congiunti.html" class="link">Fase 2, tutti i chiarimenti attesi: niente visite agli amici, ecco la definizione di congiunti</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


        <div class="slots">
                    


<!--googleoff: all-->

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="11223"
  data-revive-zone="box-1a_desktop_news"
  
  data-revive-format="box-1a"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          


<!--googleoff: all-->

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="11250"
  data-revive-zone="box-1b_desktop_news"
  
  data-revive-format="box-1b"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          


<!--googleoff: all-->

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="11304"
  data-revive-zone="half-page_desktop_news"
  
  data-revive-format="half-page"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->
          
<div XXXdata-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>          


<!--googleoff: all-->

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="11277"
  data-revive-zone="box-2_desktop_news"
  
  data-revive-format="box-2"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->
          

                  </div>
        
        







<!--googleoff: all-->
<div id="sticky_video" class="module video-of-day theme-border bottom-margin" style="display:none;">
	<h5 class="module-title">Video del giorno</h5>

  <div style="position:relative; width:300px; height:250px; margin:auto; display:flex; align-items:center; justify-content:center; background:black;">
    

    <div id="sticky_video_content" style="position:relative; width:300px; visibility:hidden; opacity:0;">
           	 
    

		
<!--VIDEO_EMBED-->


<p><script type="blackstone/widget+json" data-selector="#FUBKyinYtip-2hTRvv">{"type":"video","object":{"title":"Your-Facebook-Video-fbdown.net (3)-3","description":"","formats":[{"name":"gif","title":"Video GIF","description":"video - anteprima animata (GIF) - 384x216 - watermark","video":"http:\/\/citynews-cesenatoday.video.stgy.ovh\/~media\/gif\/12436608169850\/your-facebook-video-fbdown-net-3-3.gif","mime_type":"gif","default":false},{"name":"mp4-hd","title":"Video HD","description":"video - alta definizione (HD) -1152x648 - watermark","video":"http:\/\/citynews-cesenatoday.video.stgy.ovh\/~media\/mp4-hd\/12436608169850\/your-facebook-video-fbdown-net-3-3.mp4","mime_type":"mp4","default":false},{"name":"mp4-sd","title":"Video SD","description":"video - bassa definizione (SD) - 640x360 - watermark","video":"http:\/\/citynews-cesenatoday.video.stgy.ovh\/~media\/mp4-sd\/12436608169850\/your-facebook-video-fbdown-net-3-3.mp4","mime_type":"mp4","default":true}]}}</script></p>
<!--[protected]-->
  
  
  <div id="#FUBKyinYtip-2hTRvv">
    

<div class="video-player">

    	<style type="text/css">/*<![CDATA[*/[data-player]{--player--theme-color:#3277C7;}/*]]>*/</style>
    
  <link data-player--style type="text/css" rel="stylesheet" href="http://2.citynews.stgy.ovh/~shared/scripts/_/player/player.css?v=1.0_2020043001" />
  
  <div data-player class="player" tabindex="0" role="application" aria-label="Player Video">
    <div data-player--ui class="player--ui">
      
      <video data-player--video playsinline webkit-playsinline disablepictureinpicture disableremoteplayback x-webkit-wirelessvideoplaybackdisabled x-webkit-airplay="deny" controlslist="nodownload nofullscreen noremoteplayback" tabindex="0" class="player--video" 
      
              
         poster="http://1.citynews-cesenatoday.stgy.ovh/~media/horizontal-hi/12436608169850/your-facebook-video-fbdown-net-3-3.jpg"       	 src="http://citynews-cesenatoday.video.stgy.ovh/~media/mp4-sd/12436608169850/your-facebook-video-fbdown-net-3-3.mp4"         
         
        	preload="none"
                
        loop                muted
      >
        <div data-player--no-video class="player--no-video">
          Il tuo browser non può riprodurre il video.
        </div>
      </video>
      
      <div data-player--intercepted class="player--intercepted">
        <svg class="player--intercepted-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M736.5 175.5v465q0 52.5-38.25 90t-90.75 37.5h-232.5q-54 0-91.5-37.5l-252-256.5q40.5-39 42-39 10.5-9 25.5-9 10.5 0 19.5 4.5l138 78v-381q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75v225h31.5v-304.5q0-21 13.5-34.5t34.5-13.5 34.5 13.5 13.5 34.5v304.5h31.5v-273q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75v273h33v-177q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75z"></path></svg>
        <div class="player--intercepted-label">Devi disattivare ad-block per riprodurre il video.</div>                                       
      </div>
      
      
      <div data-player--ui-overlay class="player--ui-overlay"></div>
      <div data-player--ad-overlay class="player--ad-overlay"></div>
      
      
      
      <div class="player--command-play">
        <svg data-player--command-play class="player--command-play-icon" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Play"><title>Play</title><path d="M384 640.5q105 0 180.75-75.75t75.75-180.75-75.75-180.75-180.75-75.75-180.75 75.75-75.75 180.75 75.75 180.75 180.75 75.75zM384 64.5q132 0 225.75 93.75t93.75 225.75-93.75 225.75-225.75 93.75-225.75-93.75-93.75-225.75 93.75-225.75 225.75-93.75zM319.5 528v-288l192 144z"></path></svg>
      </div>
      
      <div class="player--command-re-play">
        <svg data-player--command-re-play class="player--command-re-play-icon" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Replay"><title>Replay</title><path d="M384 160.5q106.5 0 181.5 75t75 180q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5h64.5q0 79.5 56.25 135.75t135.75 56.25 135.75-56.25 56.25-135.75-56.25-135.75-135.75-56.25v129l-160.5-160.5 160.5-160.5v129z"></path></svg>
      </div> 
      
      
      <div data-player--controls class="player--controls">
        
        <div class="player--controls-control player--control-button player--controls-playback">
          <svg data-player--video-play    class="player--controls-play"     tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Play"><title>Play</title><path d="M256.5 160.5l351 223.5-351 223.5v-447z"></path></svg>
          <svg data-player--video-re-play class="player--controls-re-play"  tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Replay"><title>Replay</title><path d="M576 384q0-79.5-56.25-135.75t-135.75-56.25v-96l-127.5 127.5 127.5 129v-96q52.5 0 90 37.5t37.5 90-37.5 90-90 37.5-90-37.5-37.5-90h-64.5q0 79.5 56.25 135.75t135.75 56.25 135.75-56.25 56.25-135.75zM384 64.5q132 0 225.75 93.75t93.75 225.75-93.75 225.75-225.75 93.75-225.75-93.75-93.75-225.75 93.75-225.75 225.75-93.75z"></path></svg>
          
          <svg data-player--video-pause   class="player--controls-pause"    tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Pausa"><title>Pausa</title><path d="M448.5 160.5h127.5v447h-127.5v-447zM192 607.5v-447h127.5v447h-127.5z"></path></svg>
        </div>
        
        <div class="player--controls-control player--control-button player--controls-volume" tabindex="0">          
          <svg data-player--video-mute     class="player--controls-mute player--controls-mute-volume-high"   version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva audio"><title>Disattiva audio</title><path d="M448.5 103.5q97.5 21 160.5 99.75t63 180.75-63 180.75-160.5 99.75v-66q70.5-21 114.75-79.5t44.25-135-44.25-135-114.75-79.5v-66zM528 384q0 90-79.5 129v-258q33 16.5 56.25 54t23.25 75zM96 288h127.5l160.5-160.5v513l-160.5-160.5h-127.5v-192z"></path></svg>
          <svg data-player--video-mute     class="player--controls-mute player--controls-mute-volume-medium" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva audio"><title>Disattiva audio</title><path d="M160.5 288h127.5l160.5-160.5v513l-160.5-160.5h-127.5v-192zM592.5 384q0 88.5-81 129v-258q33 16.5 57 54.75t24 74.25z"></path></svg>
          <svg data-player--video-mute     class="player--controls-mute player--controls-mute-volume-low"    version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva audio"><title>Disattiva audio</title><path d="M223.5 288h129l159-160.5v513l-159-160.5h-129v-192z"></path></svg>
          
          <svg data-player--video-un-mute  class="player--controls-un-mute"                                  version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Attiva audio"><title>Attiva audio</title><path d="M384 127.5v135l-67.5-67.5zM136.5 96l535.5 535.5-40.5 40.5-66-66q-49.5 42-117 58.5v-66q37.5-10.5 72-37.5l-136.5-136.5v216l-160.5-160.5h-127.5v-192h151.5l-151.5-151.5zM607.5 384q0-76.5-44.25-135t-114.75-79.5v-66q97.5 21 160.5 99.75t63 180.75q0 70.5-33 133.5l-48-49.5q16.5-40.5 16.5-84zM528 384q0 13.5-1.5 19.5l-78-78v-70.5q33 16.5 56.25 54t23.25 75z"></path></svg>
        </div>
        
        <div class="player--controls-control player--control-slider player--controls-volume-slider" tabindex="0">
          <div data-player--video-volume-slider class="player--volume-slider" title="Volume">
            <div data-player--video-volume-slider-level class="player--volume-slider-level"></div>
          </div>
        </div>
        
        
        <div class="player--controls-control player--control-button player--controls-seek player--controls-seek-back">
          <svg data-player--video-seek-10-back class="player--controls-seek-10-back" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Indietro di 10 secondi"><title>Indietro di 10 secondi</title><path d="M423 486q0 10.5 15 10.5 7.5 0 10.5-3l6-7.5q3-6 3-9v-64.5q-3-6-3-9t-6.75-6.75-9.75-3.75q-4.5 0-9 4.5l-6 6q-4.5 6-4.5 9v64.5q4.5 6 4.5 9zM486 454.5q0 19.5-3 25.5l-9 19.5q-10.5 9-16.5 9-3 0-9.75 1.5t-9.75 1.5q-13.5 0-19.5-3-3-1.5-7.5-4.5t-7.5-4.5q-13.5-7.5-13.5-45v-22.5q0-19.5 3-25.5l10.5-19.5q9-9 15-9 3 0 9.75-1.5t9.75-1.5q13.5 0 19.5 3 3 1.5 8.25 4.5t8.25 4.5 9 19.5q3 9 3 25.5v22.5zM349.5 511.5h-30v-105l-31.5 9v-22.5l57-18h4.5v136.5zM384 160.5q106.5 0 181.5 75t75 180q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5h64.5q0 79.5 57 135.75t135 56.25 135-56.25 57-135.75-57-135.75-135-56.25v129l-160.5-160.5 160.5-160.5v129z"></path></svg>
        </div>
        
        <div class="player--controls-control player--control-button player--controls-seek player--controls-seek-forward">
          <svg data-player--video-seek-10-forward class="player--controls-seek-10-forward" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Avanti di 10 secondi"><title>Avanti di 10 secondi</title><path d="M423 486q0 10.5 15 10.5 7.5 0 10.5-3l6-7.5q3-6 3-9v-64.5q-3-6-3-9t-6.75-6.75-9.75-3.75q-4.5 0-9 4.5l-6 6q-4.5 6-4.5 9v64.5q4.5 6 4.5 9zM483 454.5q0 19.5-3 25.5l-9 19.5q-10.5 9-16.5 9-3 0-9.75 1.5t-9.75 1.5q-13.5 0-19.5-3-3-1.5-7.5-4.5t-7.5-4.5q-13.5-7.5-13.5-45v-22.5q0-19.5 3-25.5l10.5-19.5q9-9 15-9 3 0 9.75-1.5t9.75-1.5q13.5 0 19.5 3 3 1.5 8.25 4.5t8.25 4.5 9 19.5q3 9 3 25.5v22.5zM349.5 511.5h-30v-105l-31.5 9v-22.5l57-18h4.5v136.5zM127.5 415.5q0-105 75-180t181.5-75v-129l160.5 160.5-160.5 160.5v-129q-78 0-135 56.25t-57 135.75 57 135.75 135 56.25 135-56.25 57-135.75h64.5q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5z"></path></svg>
        </div>
        
        
        <div class="player--controls-control player--control-text player--label">
          <span data-player--label-video class="player--label-video"></span>
          <span data-player--label-ad class="player--label-ad">Spot</span>
        </div>
        
        
        
        <div class="player--controls-control player--control-text player--time player--time-advance">    
          <span data-player--video-time-current class="player--time-current" title="Tempo attuale"></span>
          <span data-player--video-time-total class="player--time-total" title="Tempo totale"></span>
        </div>
        
        <div class="player--controls-control player--control-none"></div>
        
        <div class="player--controls-control player--control-text player--time player--time-inverse">
          <span data-player--video-time-remaining class="player--time-remaining" title="Tempo rimanente"></span>
        </div>
        
        
        
        <div class="player--controls-control player--control-button player--controls-screen">   
          <svg data-player--video-screen-full   class="player--controls-screen-full"   tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Attiva schermo intero"><title>Attiva schermo intero</title><path d="M448.5 160.5h159v159h-63v-96h-96v-63zM544.5 544.5v-96h63v159h-159v-63h96zM160.5 319.5v-159h159v63h-96v96h-63zM223.5 448.5v96h96v63h-159v-159h63z"></path></svg>
          <svg data-player--video-screen-inline class="player--controls-screen-inline" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva schermo intero"><title>Disattiva schermo intero</title><path d="M511.5 256.5h96v63h-159v-159h63v96zM448.5 607.5v-159h159v63h-96v96h-63zM256.5 256.5v-96h63v159h-159v-63h96zM160.5 511.5v-63h159v159h-63v-96h-96z"></path></svg>
        </div>
      </div>
      
      
      
      <div data-player--video-time-bar class="player--time-bar" tabindex="0" title="Tempo">
        <div data-player--video-time-buffered class="player--time-buffered"></div>
        <div data-player--video-time-progress class="player--time-progress"></div>
      </div>
      
      
      <div class="player--ad-skip-count">
        <span data-player--ad-skip-counter class="player--ad-skip-counter" title="Skip tra..."></span>
      </div>
      
      <div data-player--ad-skip class="player--ad-skip">
        <svg class="player--ad-skip-icon" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Skip"><title>Skip</title><path d="M511.5 192h64.5v384h-64.5v-384zM192 576v-384l271.5 192z"></path></svg>
      </div>
      
      
      <div data-player--buffering class="player--buffering">
        <svg class="player--buffering-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M208 464c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM0 256c0-26.51 21.491-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM416 256c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM60.922 108.922c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM355.078 403.078c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM60.922 403.078c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM355.078 108.922c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48z"></path></svg>
      </div>
      
      <div data-player--error class="player--error">
        <svg class="player--error-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M105 64.5l567 567-40.5 40.5-102-102q-9 6-18 6h-384q-13.5 0-22.5-9t-9-22.5v-321q0-13.5 9-22.5t22.5-9h24l-87-87zM672 208.5v342l-358.5-358.5h198q13.5 0 23.25 9t9.75 22.5v112.5z"></path></svg>
        <div class="player--error-label">Il video non pu&ograve; essere riprodotto: riprova pi&ugrave; tardi.</div>
      </div>
      
      
      
      <div data-player--loading class="player--loading">       
        <svg class="player--loading-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768">
          <path d="M379 17a362 362 0 01181 48l1 5-52 91h-7a257 257 0 00-123-32 252 252 0 10125 471l5 1 52 91-2 5a370 370 0 01-180 48 364 364 0 010-728z" fill="#00587C"></path>
          <path d="M381 188c36 0 69 10 98 27l-18 31c-20-12-42-19-67-21v-16l-9 2a180 180 0 00-176 201h17c10 75 75 130 154 130 30 0 58-13 81-27l19 32a193 193 0 11-99-359z" fill="#e6961e"></path>
          <path d="M394 256a128 128 0 01-13 256c-62 0-114-43-124-100h54c-2 0-2-19-2-26 0-40 32-78 72-78l13 1v-53z" fill="#e6961e"></path>
        </svg>
        
        <div class="player--loading-label-player">Attendi solo un istante<noscript>, dopo che avrai attivato javascript</noscript><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span></div>
        <div class="player--loading-label-ad">Forse potrebbe interessarti<noscript>, dopo che avrai attivato javascript</noscript><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span></div>
      </div>
      
      
      <noscript>
        <div data-player--no-js class="player--no-js">
          Devi attivare javascript per riprodurre il video.
        </div>
      </noscript>  
      
    </div>

  </div>
  
  <script data-player--script type="text/javascript" src="http://2.citynews.stgy.ovh/~shared/scripts/_/player/player.js?v=1.0_2020043001"></script>
  <script type="text/javascript">/*<![CDATA[*/window._ && _.PLAYER && _.PLAYER.setup && _.PLAYER.setup();/*]]>*/</script>
  
</div>  </div>   
        
  
<!--[/protected]-->                           
<script><!--VIDEO:12436608169850--></script>

   
          </div>

    <div id="sticky_video_ad" style="position:absolute; top:0; left:0; width:300px; height:250px;">
      <script>window.jwplayer=function(){return{play:function(){try{window._&&_.PLAYER&&_.PLAYER.get()&&_.PLAYER.get().video()&&_.PLAYER.get().video().play()}catch(_){}}}};</script>
		  


<!--googleoff: all-->

<div class="slot slot-box-3">
<script type="text/revive-ad"
  
  data-revive-ad="72086"
  data-revive-zone="box-3_desktop_news"
  
  data-revive-format="box-3"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->    </div>
	</div>
  
</div>
<!--googleon: all-->      </div>

      


      <div
        class="content-main-column">

        <div class="content-main-column-inner">
          
                    <figure class="entry-media">
            <a href="http://1.citynews-cesenatoday.stgy.ovh/~media/original-hi/30803615867098/mascherina-autobus-coronavirus-2.jpg"
              class="fancybox" onclick="return false;"
              title="">
              <picture>
                <source srcset="http://2.citynews-cesenatoday.stgy.ovh/~media/horizontal-hi/30803615867098/mascherina-autobus-coronavirus-2.jpg"
                  media="(min-width: 30em)">
                <img srcset="http://3.citynews-cesenatoday.stgy.ovh/~media/horizontal-low/30803615867098/mascherina-autobus-coronavirus-2.jpg"
                  alt="">
              </picture>
            </a>

            
          </figure>
                    
          <div class="entry-content-body" data-amp="amp-text">
            
                                    

            <p>Si &egrave; conclusa oggi la distribuzione ai Comuni dei 4 milioni di mascherine gratuite e di qualit&agrave; certificata per i cittadini dell&rsquo;Emilia-Romagna, voluta dalla Regione, la seconda nelle ultime settimane.</p>

<p>E si sta gi&agrave; lavorando a una terza distribuzione fra due settimane, con altri 4 milioni di mascherine, sempre gratuite, per i cittadini.<br />
Con l&rsquo;ordinanza firmata il 30 aprile dal presidente della Giunta, Stefano Bonaccini, da oggi l&rsquo;uso della mascherina &egrave; obbligatorio in Emilia-Romagna nei locali aperti al pubblico e nei luoghi all&rsquo;aperto laddove non sia possibile mantenere il distanziamento di un metro. La nuova fornitura ai territori vuole poi essere un ulteriore incentivo a utilizzare i dispositivi di protezione individuale di fronte alla graduale riapertura di numerose attivit&agrave; produttive e della mobilit&agrave; collegata, sempre da oggi.</p>

<p>&ldquo;Oggi abbiamo terminato la consegna del secondo lotto di 4 milioni di mascherine per un totale, dal&rsquo;8 aprile, di 8,5 milioni di dispositivi gratuiti consegnati che hanno raggiunto cittadini e lavoratori dell&rsquo;Emilia-Romagna- affermano il presidente della Regione, Stefano Bonaccini, e l&rsquo;assessore regionale alla Protezione civile, Irene Priolo-. Con l&rsquo;inizio della fase 2 e l&rsquo;obbligo di utilizzo delle mascherine a protezione della popolazione, stiamo provando a definire un ulteriore supporto alla cittadinanza, con una nuova fornitura fra due settimane per altri 4 milioni di mascherine gratuite. Con modalit&agrave; di distribuzione che terranno conto delle indicazioni anche da parte del Dipartimento nazionale e sulle quali vorremmo provare a gravare meno sui Comuni&rdquo;.</p>

<p>La ripartizione dei 4 milioni di mascherine &egrave; avvenuta anche in questa caso sulla base della popolazione residente. Nei Comuni della provincia di Bologna sono arrivate 910mila mascherine e 410mila foglietti istruzioni; in quella di Ferrara 310mila e 98mila foglietti; in quella di Forl&igrave;-Cesena 354mila e 111.500 foglietti; in quella di Modena 630mila e 259.500 foglietti; in quella di Piacenza 258mila mascherine e 81mila foglietti; in quella di Parma 406mila e 130.500 foglietti; in quella di Ravenna 350mila e 112.500 foglietti; in quella di Reggio Emilia 478mila e 150mila foglietti; in quella di Rimini 304mila e 90.500 foglietti.</p>

<!--googleoff: all-->
<script id="vit-fallback" type="text/vit-fallback">

  &lt;script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"&gt;&lt;/script&gt;
&lt;script&gt;
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/19024562/Native_in_text', ['fluid'], 'div-gpt-ad-1586189743385-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
&lt;/script&gt;
&lt;!-- /19024562/Native_in_text --&gt;
&lt;div id='div-gpt-ad-1586189743385-0'&gt;
  &lt;script&gt;
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586189743385-0'); });
  &lt;/script&gt;
&lt;/div&gt;


  
  


</script>


<style type="text/css">/*<![CDATA[*/[data-vit].vit{display:block;position:relative;width:0%;opacity:0;overflow:hidden;margin:0 auto;transition:all 1s ease}[data-vit].vit.vit-on{width:100%;opacity:1}/*]]>*/</style>
<div data-vit data-vit--fallback="#vit-fallback" class="vit">

<div class="video-player">

    	<style type="text/css">/*<![CDATA[*/[data-player]{--player--theme-color:#3277C7;}/*]]>*/</style>
    
  <link data-player--style type="text/css" rel="stylesheet" href="http://2.citynews.stgy.ovh/~shared/scripts/_/player/player.css?v=1.0_2020043001" />
  
  <div data-player class="player" tabindex="0" role="application" aria-label="Player Video">
    <div data-player--ui class="player--ui">
      
      <video data-player--video playsinline webkit-playsinline disablepictureinpicture disableremoteplayback x-webkit-wirelessvideoplaybackdisabled x-webkit-airplay="deny" controlslist="nodownload nofullscreen noremoteplayback" tabindex="0" class="player--video" 
      
         data-player--ad="//cesenatoday.it/~vda/~shared/do/proxy/vast/?id=90687&amp;bs_brand=cesenatoday&amp;bs_raw_brand=CesenaToday&amp;bs_city=cesena&amp;bs_raw_city=Cesena&amp;bs_theme_color=%233277C7 https://video-ads.rubiconproject.com/video/12470/71014/1619546/203/vast.xml?tg_c.language=it"       
              	        
                	preload="metadata" 
                
                        muted
      >
        <div data-player--no-video class="player--no-video">
          Il tuo browser non può riprodurre il video.
        </div>
      </video>
      
      <div data-player--intercepted class="player--intercepted">
        <svg class="player--intercepted-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M736.5 175.5v465q0 52.5-38.25 90t-90.75 37.5h-232.5q-54 0-91.5-37.5l-252-256.5q40.5-39 42-39 10.5-9 25.5-9 10.5 0 19.5 4.5l138 78v-381q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75v225h31.5v-304.5q0-21 13.5-34.5t34.5-13.5 34.5 13.5 13.5 34.5v304.5h31.5v-273q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75v273h33v-177q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75z"></path></svg>
        <div class="player--intercepted-label">Devi disattivare ad-block per riprodurre il video.</div>                                       
      </div>
      
      
      <div data-player--ui-overlay class="player--ui-overlay"></div>
      <div data-player--ad-overlay class="player--ad-overlay"></div>
      
      
      
      <div class="player--command-play">
        <svg data-player--command-play class="player--command-play-icon" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Play"><title>Play</title><path d="M384 640.5q105 0 180.75-75.75t75.75-180.75-75.75-180.75-180.75-75.75-180.75 75.75-75.75 180.75 75.75 180.75 180.75 75.75zM384 64.5q132 0 225.75 93.75t93.75 225.75-93.75 225.75-225.75 93.75-225.75-93.75-93.75-225.75 93.75-225.75 225.75-93.75zM319.5 528v-288l192 144z"></path></svg>
      </div>
      
      <div class="player--command-re-play">
        <svg data-player--command-re-play class="player--command-re-play-icon" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Replay"><title>Replay</title><path d="M384 160.5q106.5 0 181.5 75t75 180q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5h64.5q0 79.5 56.25 135.75t135.75 56.25 135.75-56.25 56.25-135.75-56.25-135.75-135.75-56.25v129l-160.5-160.5 160.5-160.5v129z"></path></svg>
      </div> 
      
      
      <div data-player--controls class="player--controls">
        
        <div class="player--controls-control player--control-button player--controls-playback">
          <svg data-player--video-play    class="player--controls-play"     tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Play"><title>Play</title><path d="M256.5 160.5l351 223.5-351 223.5v-447z"></path></svg>
          <svg data-player--video-re-play class="player--controls-re-play"  tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Replay"><title>Replay</title><path d="M576 384q0-79.5-56.25-135.75t-135.75-56.25v-96l-127.5 127.5 127.5 129v-96q52.5 0 90 37.5t37.5 90-37.5 90-90 37.5-90-37.5-37.5-90h-64.5q0 79.5 56.25 135.75t135.75 56.25 135.75-56.25 56.25-135.75zM384 64.5q132 0 225.75 93.75t93.75 225.75-93.75 225.75-225.75 93.75-225.75-93.75-93.75-225.75 93.75-225.75 225.75-93.75z"></path></svg>
          
          <svg data-player--video-pause   class="player--controls-pause"    tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Pausa"><title>Pausa</title><path d="M448.5 160.5h127.5v447h-127.5v-447zM192 607.5v-447h127.5v447h-127.5z"></path></svg>
        </div>
        
        <div class="player--controls-control player--control-button player--controls-volume" tabindex="0">          
          <svg data-player--video-mute     class="player--controls-mute player--controls-mute-volume-high"   version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva audio"><title>Disattiva audio</title><path d="M448.5 103.5q97.5 21 160.5 99.75t63 180.75-63 180.75-160.5 99.75v-66q70.5-21 114.75-79.5t44.25-135-44.25-135-114.75-79.5v-66zM528 384q0 90-79.5 129v-258q33 16.5 56.25 54t23.25 75zM96 288h127.5l160.5-160.5v513l-160.5-160.5h-127.5v-192z"></path></svg>
          <svg data-player--video-mute     class="player--controls-mute player--controls-mute-volume-medium" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva audio"><title>Disattiva audio</title><path d="M160.5 288h127.5l160.5-160.5v513l-160.5-160.5h-127.5v-192zM592.5 384q0 88.5-81 129v-258q33 16.5 57 54.75t24 74.25z"></path></svg>
          <svg data-player--video-mute     class="player--controls-mute player--controls-mute-volume-low"    version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva audio"><title>Disattiva audio</title><path d="M223.5 288h129l159-160.5v513l-159-160.5h-129v-192z"></path></svg>
          
          <svg data-player--video-un-mute  class="player--controls-un-mute"                                  version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Attiva audio"><title>Attiva audio</title><path d="M384 127.5v135l-67.5-67.5zM136.5 96l535.5 535.5-40.5 40.5-66-66q-49.5 42-117 58.5v-66q37.5-10.5 72-37.5l-136.5-136.5v216l-160.5-160.5h-127.5v-192h151.5l-151.5-151.5zM607.5 384q0-76.5-44.25-135t-114.75-79.5v-66q97.5 21 160.5 99.75t63 180.75q0 70.5-33 133.5l-48-49.5q16.5-40.5 16.5-84zM528 384q0 13.5-1.5 19.5l-78-78v-70.5q33 16.5 56.25 54t23.25 75z"></path></svg>
        </div>
        
        <div class="player--controls-control player--control-slider player--controls-volume-slider" tabindex="0">
          <div data-player--video-volume-slider class="player--volume-slider" title="Volume">
            <div data-player--video-volume-slider-level class="player--volume-slider-level"></div>
          </div>
        </div>
        
        
        <div class="player--controls-control player--control-button player--controls-seek player--controls-seek-back">
          <svg data-player--video-seek-10-back class="player--controls-seek-10-back" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Indietro di 10 secondi"><title>Indietro di 10 secondi</title><path d="M423 486q0 10.5 15 10.5 7.5 0 10.5-3l6-7.5q3-6 3-9v-64.5q-3-6-3-9t-6.75-6.75-9.75-3.75q-4.5 0-9 4.5l-6 6q-4.5 6-4.5 9v64.5q4.5 6 4.5 9zM486 454.5q0 19.5-3 25.5l-9 19.5q-10.5 9-16.5 9-3 0-9.75 1.5t-9.75 1.5q-13.5 0-19.5-3-3-1.5-7.5-4.5t-7.5-4.5q-13.5-7.5-13.5-45v-22.5q0-19.5 3-25.5l10.5-19.5q9-9 15-9 3 0 9.75-1.5t9.75-1.5q13.5 0 19.5 3 3 1.5 8.25 4.5t8.25 4.5 9 19.5q3 9 3 25.5v22.5zM349.5 511.5h-30v-105l-31.5 9v-22.5l57-18h4.5v136.5zM384 160.5q106.5 0 181.5 75t75 180q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5h64.5q0 79.5 57 135.75t135 56.25 135-56.25 57-135.75-57-135.75-135-56.25v129l-160.5-160.5 160.5-160.5v129z"></path></svg>
        </div>
        
        <div class="player--controls-control player--control-button player--controls-seek player--controls-seek-forward">
          <svg data-player--video-seek-10-forward class="player--controls-seek-10-forward" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Avanti di 10 secondi"><title>Avanti di 10 secondi</title><path d="M423 486q0 10.5 15 10.5 7.5 0 10.5-3l6-7.5q3-6 3-9v-64.5q-3-6-3-9t-6.75-6.75-9.75-3.75q-4.5 0-9 4.5l-6 6q-4.5 6-4.5 9v64.5q4.5 6 4.5 9zM483 454.5q0 19.5-3 25.5l-9 19.5q-10.5 9-16.5 9-3 0-9.75 1.5t-9.75 1.5q-13.5 0-19.5-3-3-1.5-7.5-4.5t-7.5-4.5q-13.5-7.5-13.5-45v-22.5q0-19.5 3-25.5l10.5-19.5q9-9 15-9 3 0 9.75-1.5t9.75-1.5q13.5 0 19.5 3 3 1.5 8.25 4.5t8.25 4.5 9 19.5q3 9 3 25.5v22.5zM349.5 511.5h-30v-105l-31.5 9v-22.5l57-18h4.5v136.5zM127.5 415.5q0-105 75-180t181.5-75v-129l160.5 160.5-160.5 160.5v-129q-78 0-135 56.25t-57 135.75 57 135.75 135 56.25 135-56.25 57-135.75h64.5q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5z"></path></svg>
        </div>
        
        
        <div class="player--controls-control player--control-text player--label">
          <span data-player--label-video class="player--label-video"></span>
          <span data-player--label-ad class="player--label-ad">Spot</span>
        </div>
        
        
        
        <div class="player--controls-control player--control-text player--time player--time-advance">    
          <span data-player--video-time-current class="player--time-current" title="Tempo attuale"></span>
          <span data-player--video-time-total class="player--time-total" title="Tempo totale"></span>
        </div>
        
        <div class="player--controls-control player--control-none"></div>
        
        <div class="player--controls-control player--control-text player--time player--time-inverse">
          <span data-player--video-time-remaining class="player--time-remaining" title="Tempo rimanente"></span>
        </div>
        
        
        
        <div class="player--controls-control player--control-button player--controls-screen">   
          <svg data-player--video-screen-full   class="player--controls-screen-full"   tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Attiva schermo intero"><title>Attiva schermo intero</title><path d="M448.5 160.5h159v159h-63v-96h-96v-63zM544.5 544.5v-96h63v159h-159v-63h96zM160.5 319.5v-159h159v63h-96v96h-63zM223.5 448.5v96h96v63h-159v-159h63z"></path></svg>
          <svg data-player--video-screen-inline class="player--controls-screen-inline" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva schermo intero"><title>Disattiva schermo intero</title><path d="M511.5 256.5h96v63h-159v-159h63v96zM448.5 607.5v-159h159v63h-96v96h-63zM256.5 256.5v-96h63v159h-159v-63h96zM160.5 511.5v-63h159v159h-63v-96h-96z"></path></svg>
        </div>
      </div>
      
      
      
      <div data-player--video-time-bar class="player--time-bar" tabindex="0" title="Tempo">
        <div data-player--video-time-buffered class="player--time-buffered"></div>
        <div data-player--video-time-progress class="player--time-progress"></div>
      </div>
      
      
      <div class="player--ad-skip-count">
        <span data-player--ad-skip-counter class="player--ad-skip-counter" title="Skip tra..."></span>
      </div>
      
      <div data-player--ad-skip class="player--ad-skip">
        <svg class="player--ad-skip-icon" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Skip"><title>Skip</title><path d="M511.5 192h64.5v384h-64.5v-384zM192 576v-384l271.5 192z"></path></svg>
      </div>
      
      
      <div data-player--buffering class="player--buffering">
        <svg class="player--buffering-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M208 464c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM0 256c0-26.51 21.491-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM416 256c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM60.922 108.922c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM355.078 403.078c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM60.922 403.078c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM355.078 108.922c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48z"></path></svg>
      </div>
      
      <div data-player--error class="player--error">
        <svg class="player--error-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M105 64.5l567 567-40.5 40.5-102-102q-9 6-18 6h-384q-13.5 0-22.5-9t-9-22.5v-321q0-13.5 9-22.5t22.5-9h24l-87-87zM672 208.5v342l-358.5-358.5h198q13.5 0 23.25 9t9.75 22.5v112.5z"></path></svg>
        <div class="player--error-label">Il video non può essere riprodotto: riprova più tardi.</div>
      </div>
      
      
      
      <div data-player--loading class="player--loading">       
        <svg class="player--loading-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768">
          <path d="M379 17a362 362 0 01181 48l1 5-52 91h-7a257 257 0 00-123-32 252 252 0 10125 471l5 1 52 91-2 5a370 370 0 01-180 48 364 364 0 010-728z" fill="#00587C"></path>
          <path d="M381 188c36 0 69 10 98 27l-18 31c-20-12-42-19-67-21v-16l-9 2a180 180 0 00-176 201h17c10 75 75 130 154 130 30 0 58-13 81-27l19 32a193 193 0 11-99-359z" fill="#e6961e"></path>
          <path d="M394 256a128 128 0 01-13 256c-62 0-114-43-124-100h54c-2 0-2-19-2-26 0-40 32-78 72-78l13 1v-53z" fill="#e6961e"></path>
        </svg>
        
        <div class="player--loading-label-player">Attendi solo un istante<noscript>, dopo che avrai attivato javascript</noscript><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span></div>
        <div class="player--loading-label-ad">Forse potrebbe interessarti<noscript>, dopo che avrai attivato javascript</noscript><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span></div>
      </div>
      
      
      <noscript>
        <div data-player--no-js class="player--no-js">
          Devi attivare javascript per riprodurre il video.
        </div>
      </noscript>  
      
    </div>

  </div>
  
  <script data-player--script type="text/javascript" src="http://2.citynews.stgy.ovh/~shared/scripts/_/player/player.js?v=1.0_2020043001"></script>
  <script type="text/javascript">/*<![CDATA[*/window._ && _.PLAYER && _.PLAYER.setup && _.PLAYER.setup();/*]]>*/</script>
  
</div></div>  
<script type="text/javascript" src="http://1.citynews.stgy.ovh/~shared/scripts/video-in-text/vit.js" async></script>

<script type="text/async-html" data-async-html-on-viewport="1">&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/
  
 !function( )
 {
   var oVideo = document.querySelector( '[data-vit] video' );
   if ( !oVideo ) return;
   
    
   if ( !oVideo.PLAYER || (!oVideo.src &amp;&amp; !oVideo.currentSrc) )
   {
     setTimeout( arguments.callee, 250 );
     return;
   }

   
   if ( !oVideo.paused )
     return;
    
   try
   {
     oVideo.play( );
   } catch ( _ ) { }
    
 }( );
                                                                                                                                                                       
/*]]&gt;*/&lt;/script&gt;
</script>
<!--googleon: all-->

<p>Con questi 4 milioni di mascherine, altre 500mila sono state consegnate alle aziende del trasporto pubblico locale. Si aggiungono ai 4 milioni di dispositivi (2 per cittadini e famiglie e 2 per i lavoratori) resi disponibili dalla Regione nelle scorse settimane, per un totale appunto di 8,5 milioni di mascherine.&nbsp;</p>
            
            
            

            
            

                        
   
 
                      </div>
        </div>




        <div class="entry-footer">

          
          

          <ul class="u-unstyled inline-list tags-list">

            
            

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/mascherine/" class="btn block-btn default-btn rounded-btn">mascherine</a></li>
    

          </ul>


          <div class="meta-social">

            



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_3aea8fe780737654b2b38c5436b251c451d2aa70"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Mascherine%2C+terminata+la+consegna+ai+comuni%3A+in+programma+un+terzo+rifornimento&url=http%3A%2F%2Fwww.cesenatoday.it%2Fcronaca%2Fmascherine-terminata-la-consegna-ai-comuni-in-programma-un-terzo-rifornimento.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.cesenatoday.it/cronaca/mascherine-terminata-la-consegna-ai-comuni-in-programma-un-terzo-rifornimento.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Mascherine%2C%20terminata%20la%20consegna%20ai%20comuni%3A%20in%20programma%20un%20terzo%20rifornimento%20%40%20http%3A%2F%2Fwww.cesenatoday.it%2Fcronaca%2Fmascherine-terminata-la-consegna-ai-comuni-in-programma-un-terzo-rifornimento.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cesenatoday.it/cronaca/mascherine-terminata-la-consegna-ai-comuni-in-programma-un-terzo-rifornimento.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.cesenatoday.it%2Fcronaca%2Fmascherine-terminata-la-consegna-ai-comuni-in-programma-un-terzo-rifornimento.html&text=Mascherine%2C+terminata+la+consegna+ai+comuni%3A+in+programma+un+terzo+rifornimento">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cesenatoday.it/cronaca/mascherine-terminata-la-consegna-ai-comuni-in-programma-un-terzo-rifornimento.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/DV10BTKMqAG8Y12piUlj0YDOvFInXgWYWxJSzUMyDs1J7dBz7NrTOTO5m0PC1FczFzDGcXNrXrQnlt4c9zFAH7SojQWRmzYK_siJGIklKhfnCshH8AKIyW6VkxcgTSWcaJlGgyOcWJu1ASN0E6I4A8CBcJT--MbAWxgLcf3t0v4PjgLh3Bl5a1_8e7aeinYuS5M3hxO76FVip41TeME01smw6BWDipC69Uh7LR3fQXfex1LmXjUwyY3juMXVN7_7NVuz2PfCinXFYj2zHLb8CWl3-qNb87p5OL">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cesenatoday.it/cronaca/mascherine-terminata-la-consegna-ai-comuni-in-programma-un-terzo-rifornimento.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_3aea8fe780737654b2b38c5436b251c451d2aa70 = 0;
       window.fSharrreTotalCount_3aea8fe780737654b2b38c5436b251c451d2aa70 = function( iCount )
       {
         window.iSharrreTotalCount_3aea8fe780737654b2b38c5436b251c451d2aa70 += iCount;
       
        if ( window.iSharrreTotalCount_3aea8fe780737654b2b38c5436b251c451d2aa70 > 0 )
        {
           $('#sharrre-social-counter_3aea8fe780737654b2b38c5436b251c451d2aa70').text( window.iSharrreTotalCount_3aea8fe780737654b2b38c5436b251c451d2aa70 );
           $('#sharrre-box-social-counter_3aea8fe780737654b2b38c5436b251c451d2aa70').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_3aea8fe780737654b2b38c5436b251c451d2aa70').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_3aea8fe780737654b2b38c5436b251c451d2aa70').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cesenatoday.it/cronaca/mascherine-terminata-la-consegna-ai-comuni-in-programma-un-terzo-rifornimento.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>



          </div>


        </div>

        

        <section class="section u-mt--and-half">
          <div class="section-title has-no-border">
            <h2 class="section-heading">In Evidenza</h2>
          </div>

          
        <ul class="u-unstyled u-bordered l-row multirow a-native-desktop-news" id="native-desktop-news">
                   
            
                      
          


					            
   		                <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
          </ul>
          

          


<!--googleoff: all-->

<div class="slot slot-native-s1">
<script type="text/revive-ad"
  
  data-revive-ad="11379"
  data-revive-zone="native-s1_desktop_news"
  
  data-revive-format="native-s1"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(1)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          


<!--googleoff: all-->

<div class="slot slot-native-s2">
<script type="text/revive-ad"
  
  data-revive-ad="11409"
  data-revive-zone="native-s2_desktop_news"
  
  data-revive-format="native-s2"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(2)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          


<!--googleoff: all-->

<div class="slot slot-native-s3">
<script type="text/revive-ad"
  
  data-revive-ad="11439"
  data-revive-zone="native-s3_desktop_news"
  
  data-revive-format="native-s3"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(3)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          


<!--googleoff: all-->

<div class="slot slot-native-s4">
<script type="text/revive-ad"
  
  data-revive-ad="11469"
  data-revive-zone="native-s4_desktop_news"
  
  data-revive-format="native-s4"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(4)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->        </section>

      </div>

    </section>
  </article>

</main>




<!-- $OUTBRAIN / CPC -->



  
  <section class="u-mb--and-half">
    <div class="line">
      <div class="unit size1of1">
        <div class="section-title has-no-border">
          <h2 class="section-heading">Potrebbe interessarti</h2>
        </div>
      </div>
    </div>
    <div class="line slots-cpc">
      
      <div class="unit size1of4 slot slot-cpc">
        


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="42305"
  data-revive-zone="story-1_desktop_news"
  
  data-revive-format="story-1"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="42338"
  data-revive-zone="story-2_desktop_news"
  
  data-revive-format="story-2"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="42371"
  data-revive-zone="story-3_desktop_news"
  
  data-revive-format="story-3"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="42402"
  data-revive-zone="story-4_desktop_news"
  
  data-revive-format="story-4"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      
    </div>
    
  </section>






<section class="section most-read">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-color">
        <h2 class="section-heading">I più letti della settimana</h2>
      </div>
    </div>
  </div>
  <div class="line">

        <ul class="u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/cronaca/bonaccini-firma-l-ordinanza-le-mascherine-diventano-obbligatorie-le-spiagge-restano-chiuse.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-cesenatoday.stgy.ovh/~media/horizontal-low/54768413673762/bonaccini-ok-3.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-cesenatoday.stgy.ovh/~media/square-low/54768413673762/bonaccini-ok-3.jpg" alt="Bonaccini firma l&amp;#039;ordinanza, le mascherine diventano obbligatorie. Le spiagge restano chiuse"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/bonaccini-firma-l-ordinanza-le-mascherine-diventano-obbligatorie-le-spiagge-restano-chiuse.html">
          Bonaccini firma l&#039;ordinanza, le mascherine diventano obbligatorie. Le spiagge restano chiuse        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/cronaca/3la-modella-multata-passeggiata-imposta-dal-mio-lavoro-solo-cosi-posso-avere-misure-perfette.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-cesenatoday.stgy.ovh/~media/horizontal-low/63829068811436/modella-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-cesenatoday.stgy.ovh/~media/square-low/63829068811436/modella-2.jpg" alt="La modella multata: &amp;quot;Passeggiata &amp;#039;imposta&amp;#039; dal mio lavoro, solo cos&amp;igrave; posso avere misure perfette&amp;quot;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/3la-modella-multata-passeggiata-imposta-dal-mio-lavoro-solo-cosi-posso-avere-misure-perfette.html">
          La modella multata: &quot;Passeggiata &#039;imposta&#039; dal mio lavoro, solo cos&igrave; posso avere misure perfette&quot;        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/cronaca/coronavirus-aggiornamento-morti-cesena-1-maggio-2020.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-cesenatoday.stgy.ovh/~media/horizontal-low/69823648312740/infermieri-coronavirus-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-cesenatoday.stgy.ovh/~media/square-low/69823648312740/infermieri-coronavirus-2.jpg" alt="Coronavirus, non si ferma la scia di lutti nel Cesenate: altri due morti"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/coronavirus-aggiornamento-morti-cesena-1-maggio-2020.html">
          Coronavirus, non si ferma la scia di lutti nel Cesenate: altri due morti        </a>
      </h4>

    </article>
  </li>
      </ul>
    <ul class="most-read u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/cronaca/fase-2-tutti-i-chiarimenti-attesi-niente-visite-agli-amici-ecco-la-definizione-di-congiunti.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-cesenatoday.stgy.ovh/~media/horizontal-low/20546441899687/fidanzati-coronavirus-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-cesenatoday.stgy.ovh/~media/square-low/20546441899687/fidanzati-coronavirus-2.jpg" alt="Fase 2, tutti i chiarimenti attesi: niente visite agli amici, ecco la definizione di congiunti"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/fase-2-tutti-i-chiarimenti-attesi-niente-visite-agli-amici-ecco-la-definizione-di-congiunti.html">
          Fase 2, tutti i chiarimenti attesi: niente visite agli amici, ecco la definizione di congiunti        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/economia/in-un-video-collage-l-impegno-di-confartigianato-per-la-ripartenza.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-cesenatoday.stgy.ovh/~media/horizontal-low/43597079167151/collage-confartigianato-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-cesenatoday.stgy.ovh/~media/square-low/43597079167151/collage-confartigianato-2.jpg" alt="&amp;quot;Qui siamo in Romagna!&amp;quot;: in un video l&amp;rsquo;impegno degli artigiani cesenati per la ripartenza"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/economia/in-un-video-collage-l-impegno-di-confartigianato-per-la-ripartenza.html">
          &quot;Qui siamo in Romagna!&quot;: in un video l&rsquo;impegno degli artigiani cesenati per la ripartenza        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/cronaca/coronavirus-giardini-savelli-cesena.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-cesenatoday.stgy.ovh/~media/horizontal-low/37817403359800/nicola-pozzati-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-cesenatoday.stgy.ovh/~media/square-low/37817403359800/nicola-pozzati-2.jpg" alt="Doveva riaprire rinnovato, ma il virus ha rovinato la festa: &amp;quot;Ritorneremo al piacere di mangiare al parco&amp;quot;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/coronavirus-giardini-savelli-cesena.html">
          Doveva riaprire rinnovato, ma il virus ha rovinato la festa: &quot;Ritorneremo al piacere di mangiare al parco&quot;        </a>
      </h4>

    </article>
  </li>
      </ul>
    
  </div>
</section>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",

    function( )
    {

      $(document).ready(function(){
        
       	var page = $('body');
        
        // Function for header scroll ----------------------------------------------//
        var header = $('.c-header');
        var headerHeight = header.outerHeight(true);
        var lastScrollTop = 0;
        {
          var iLastScrollTop = $(window).scrollTop() || 0;
          var iScrollTimeStamp = 0;
          var hScrollTimeout   = null;
          var bOnScroll = false;
          var fOnScroll = function( )
              {
                {
                  if ( bOnScroll )
                    return;
                  
                  bOnScroll = true;
                }
                
                {
                  var iTimeStamp = new Date().getTime();
                  
                  if (iScrollTimeStamp >= iTimeStamp-250)
                  {
                    if (!hScrollTimeout)
                    {
                      hScrollTimeout = setTimeout(function()
                                                  {
                                                    hScrollTimeout = null;
                                                    fOnScroll();
                                                  }, 250);
                    }
                    
                    
                    bOnScroll = false;
                    return;
                  }
                  
                  iScrollTimeStamp = iTimeStamp;
                }
                
                var iScrollTop = $(window).scrollTop() || 0;
                
                do
                {
                  if ($('html').hasClass('is-locked'))
                    break;
                  if ( iScrollTop < headerHeight )
                  {
                    header.removeClass('c-header--translate c-header--translate-in c-header--translate-out');
                    break;
                  }
                  if (iLastScrollTop >= iScrollTop)
                  {
                    if ( Math.abs(iScrollTop-iLastScrollTop) < 150 )
                      break;
                      
                    header
                      .removeClass('c-header--translate-out')
                      .addClass('c-header--translate-in');
                  }
                  else
                  {
                    if(header.hasClass('c-header--translate-in')){
                      header
                        .addClass('c-header--translate-out');
                    }
                    header
                      .removeClass('c-header--translate-in')
                      .addClass('c-header--translate');
                  }
                } while ( false );
                iLastScrollTop = iScrollTop;
                bOnScroll      = false;
              };
          
          $(window).on('scroll', fOnScroll);
          
        }
        
        $('.js-toggle-visibility').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
        });
        
        $('.js-scroll-comments').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
          $('html, body').animate({
            scrollTop: $("#comments").offset().top
          }, 1000);
        });

        $('.js-widget-open').on('click', function(e){
          e.preventDefault();
         	var attributo = $(this).attr('data-attr');
         	$('.c-widget[data-attr='+attributo+']').addClass('is-open').children('.c-widget__content').addClass('is-sliding-in');
         	page.addClass('is-noscroll');
        });
        
        

        $('.js-widget-close, .js-widget-overlay').on('click', function(){
          $('.c-widget').removeClass('is-open').children('.c-widget__content').removeClass('is-sliding-in');
          page.removeClass('is-noscroll');
        });

      });


    }
  );

  /*]]>*/</script>      </div>
      
                


<!--googleoff: all-->

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="11319"
  data-revive-zone="rectangle-1_desktop_news"
  
  data-revive-format="rectangle-1"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->            
      
              


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="11349"
  data-revive-zone="floor-ad_desktop_news"
  
  data-revive-format="floor-ad"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->        


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="63644"
  data-revive-zone="poll_desktop_news"
  
  data-revive-format="poll"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->            

      
<a class="back-to-top-link" href="http://www.cesenatoday.it/cronaca/mascherine-terminata-la-consegna-ai-comuni-in-programma-un-terzo-rifornimento.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cesenatoday.it/cronaca/mascherine-terminata-la-consegna-ai-comuni-in-programma-un-terzo-rifornimento.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link visible-lg">
      <div class="site-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>cesenatoday-web</title>
    <path d="M22.4459459,32.4594595 C21.6378378,36.3756757 20.0837838,38.8621622 16.6027027,38.8621622 C12.5,38.8621622 10.3864865,35.6297297 10.3864865,24.6891892 C10.3864865,14.5567568 12.3135135,11.1378378 16.5405405,11.1378378 C19.9594595,11.1378378 21.5135135,13.5 22.3216216,17.2297297 L31.0243243,14.8675676 C29.8432432,7.40810811 25.8027027,2.43513514 16.9135135,2.43513514 C7.4027027,2.43513514 1.06216216,7.96756757 1.06216216,24.8756757 C1.06216216,41.9702703 7.46486486,47.5648649 16.6027027,47.5648649 C26.3,47.5648649 29.5945946,41.472973 31.1486486,34.7594595 L22.4459459,32.4594595 Z M34.9405405,46.7567568 L59.0594595,46.7567568 L59.0594595,38.1162162 L44.0162162,38.1162162 L44.0162162,28.6675676 L55.0189189,28.6675676 L55.0189189,20.2756757 L44.0162162,20.2756757 L44.0162162,11.8837838 L58.7486486,11.8837838 L58.7486486,3.24324324 L34.9405405,3.24324324 L34.9405405,46.7567568 Z M61.6081081,35.8162162 C62.4783784,44.2702703 68.1972973,47.5648649 75.4702703,47.5648649 C83.9243243,47.5648649 88.5243243,43.4 88.5243243,34.9459459 C88.5243243,26.4297297 83.6135135,23.5702703 78.7027027,21.0837838 C74.0405405,18.6594595 71.6162162,17.6027027 71.6162162,14.3081081 C71.6162162,11.9459459 72.8594595,10.8891892 75.2837838,10.8891892 C77.9567568,10.8891892 79.3864865,12.2567568 79.9459459,16.2351351 L88.7108108,13.872973 C87.6540541,5.10810811 81.7486486,2.43513514 75.0351351,2.43513514 C66.0837838,2.43513514 62.2918919,7.22162162 62.2918919,14.1837838 C62.2918919,23.072973 67.9486486,26.1189189 72.3621622,28.5432432 C76.4027027,30.7189189 79.2621622,31.7756757 79.2621622,35.2567568 C79.2621622,37.9297297 77.7081081,39.1108108 75.2837838,39.1108108 C72.0513514,39.1108108 70.6837838,36.9351351 70.372973,33.3918919 L61.6081081,35.8162162 Z M92.3783784,46.7567568 L116.497297,46.7567568 L116.497297,38.1162162 L101.454054,38.1162162 L101.454054,28.6675676 L112.456757,28.6675676 L112.456757,20.2756757 L101.454054,20.2756757 L101.454054,11.8837838 L116.186486,11.8837838 L116.186486,3.24324324 L92.3783784,3.24324324 L92.3783784,46.7567568 Z M141.175676,46.7567568 L150.375676,46.7567568 L150.375676,3.24324324 L141.672973,3.24324324 L141.672973,18.0378378 C141.672973,23.6324324 141.735135,28.4189189 141.735135,28.4810811 L141.548649,28.4810811 L129.924324,3.24324324 L120.724324,3.24324324 L120.724324,46.7567568 L129.427027,46.7567568 L129.427027,32.8945946 C129.427027,27.7972973 129.364865,22.5135135 129.364865,22.4513514 L129.551351,22.4513514 L141.175676,46.7567568 Z M173.810811,39.1108108 L175.178378,46.7567568 L184.689189,46.7567568 L175.551351,3.24324324 L162.621622,3.24324324 L153.483784,46.7567568 L162.683784,46.7567568 L163.989189,39.1108108 L173.810811,39.1108108 Z M172.318919,30.7189189 L165.481081,30.7189189 L167.408108,19.8405405 C168.091892,15.9864865 168.775676,11.8837838 168.775676,11.8216216 L169.024324,11.8216216 C169.086486,11.8837838 169.708108,16.0486486 170.391892,19.9027027 L172.318919,30.7189189 Z" class="logo-edition"></path>
    <path d="M212.689189,6.24271968 L212.689189,3.24324324 L185.897297,3.24324324 L185.897297,11.8837838 L194.786486,11.8837838 L194.786486,46.7567568 L203.8,46.7567568 L203.8,11.8837838 L209.223229,11.8837838 C210.095163,9.53073275 211.258699,7.66919499 212.689189,6.24271968 L212.689189,6.24271968 Z M322.281081,31.2162162 L333.283784,3.24324324 L324.021622,3.24324324 L319.856757,15.2405405 C318.924324,17.9135135 318.240541,20.3378378 318.178378,20.4 L317.92973,20.4 C317.867568,20.3378378 317.183784,17.9135135 316.313514,15.1783784 L312.272973,3.24324324 L302.016216,3.24324324 L313.205405,31.2162162 L313.205405,46.7567568 L322.281081,46.7567568 L322.281081,31.2162162 Z M210.451351,24.9366391 C210.451351,41.9807163 216.481081,48 226.427027,48 C236.497297,48 242.464865,41.7906336 242.464865,25.0633609 C242.464865,8.08264463 236.435135,2 226.427027,2 C216.418919,2 210.451351,8.14600551 210.451351,24.9366391 Z M219.775676,24.8732782 C219.775676,14.1652893 221.951351,10.8705234 226.489189,10.8705234 C230.902703,10.8705234 233.140541,14.1019284 233.140541,25.1267218 C233.140541,35.9614325 230.902703,39.1294766 226.489189,39.1294766 C221.951351,39.1294766 219.775676,35.8347107 219.775676,24.8732782 Z M246.194595,3.24324324 L246.194595,46.7567568 L260.056757,46.7567568 C271.183784,46.7567568 275.845946,38.6756757 275.845946,25.1864865 C275.845946,11.4486486 270.872973,3.24324324 259.683784,3.24324324 L246.194595,3.24324324 Z M255.27027,38.1162162 L255.27027,11.8837838 L258.937838,11.8837838 C263.910811,11.8837838 266.583784,14.9918919 266.583784,25.4351351 C266.583784,34.7594595 263.910811,38.1162162 258.813514,38.1162162 L255.27027,38.1162162 Z M295.986486,39.1108108 L297.354054,46.7567568 L306.864865,46.7567568 L297.727027,3.24324324 L284.797297,3.24324324 L275.659459,46.7567568 L284.859459,46.7567568 L286.164865,39.1108108 L295.986486,39.1108108 Z M294.494595,30.7189189 L287.656757,30.7189189 L289.583784,19.8405405 C290.267568,15.9864865 290.951351,11.8837838 290.951351,11.8216216 L291.2,11.8216216 C291.262162,11.8837838 291.883784,16.0486486 292.567568,19.9027027 L294.494595,30.7189189 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <!--<li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>-->
        
        <li><a class="link" href="http://www.cesenatoday.it/cronaca/mascherine-terminata-la-consegna-ai-comuni-in-programma-un-terzo-rifornimento.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Privacy</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>            
        <li><a class="link" href="http://www.citynews.it/gruppo/codice-deontologico/" rel="nofollow">Codice di condotta</a></li>  
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color t-color">Canali</h5>
      
      <ul class="u-unstyled list-link" style="column-count: 2">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  		<li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Cesena"> e  Lavoro</a></li>
            <!--<li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>-->
           	<li> <a class="link" title="Offerte e recensioni" href="http://www.today.it/best/">Consigli Acquisti</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
     
      
  		<div class="unit size1of4 footer-col footer-site-link visible-lg">
    	<h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://2.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-centro.gif" alt="Altri siti del Centro Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.forlitoday.it/" rel="nofollow">Forl&igrave;Today</a></li>
        
                
        <li><a class="link" href="http://www.ravennatoday.it/" rel="nofollow">RavennaToday</a></li>
        
                
        <li><a class="link" href="http://www.riminitoday.it/" rel="nofollow">RiminiToday</a></li>
        
                
        <li><a class="link" href="http://www.bolognatoday.it/" rel="nofollow">BolognaToday</a></li>
        
                
        <li><a class="link" href="http://www.perugiatoday.it/" rel="nofollow">PerugiaToday</a></li>
        
         
        
      </ul>
            
      </div>
        
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/pages/CesenaToday/146865878725646" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cesenatoday.it/cronaca/mascherine-terminata-la-consegna-ai-comuni-in-programma-un-terzo-rifornimento.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/cesenatoday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cesenatoday.it/cronaca/mascherine-terminata-la-consegna-ai-comuni-in-programma-un-terzo-rifornimento.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.cesenatoday.it/cronaca/mascherine-terminata-la-consegna-ai-comuni-in-programma-un-terzo-rifornimento.html#feed-icon"></use></svg></a>
        </li>
      </ul>
         
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/cesenatoday/id1202855316?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download CesenaToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.cesenatoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download CesenaToday Google PlayStore Android"></a> 
             </div>
       
    </div>

  </div> 
     
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="CesenaToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <!-- <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews"> -->
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-simple-full-10years-halfa-2.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.livornotoday.it/" title="Cronaca Livorno"><b>Livorno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.messinatoday.it/" title="Cronaca Messina"><b>Messina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.reggiotoday.it/" title="Cronaca Reggio Calabria"><b>Reggio Calabria</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="https://www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="https://www.today.it/" tabindex="-1">
     <img src="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/today-logo.svg" style="height: 2rem" alt="Today">
     <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="https://www.citynews.it/" tabindex="-1">
     <!-- <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA"> -->
    <img src="http://1.citynews-citynews.stgy.ovh/images/cn-horizontal-simple-full-10years.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                © Copyright 2004-2020 - CesenaToday  supplemento al plurisettimanale telematico "RomagnaOggi" reg. tribunale di Forlì n. 13/2004.
        P.iva 10786801000
        
                       
        

          			- Testata iscritta all'<a href="http://www.uspi.it/" target="_blank">USPI</a>
				
        
      </p>
      
      
            
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    
<div style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);">
  


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="42488"
  data-revive-zone="zzz_desktop_news"
  
  data-revive-format="zzz"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->  


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="60449"
  data-revive-zone="zzz-ref_desktop_news"
  
  data-revive-format="zzz-ref"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all--></div>


<script type="text/javascript">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</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function( d,y,n,a,m,i,c,p,l,u,s ) /* Outbrain */
  {
  	(function( )
    {
      try
      {
        if ( window.OBR && OBR.extern && OBR.extern.researchWidget )
          OBR.extern.researchWidget( );
      } catch( _ ) { }
      
  		setTimeout( arguments.callee, 1e3 );
    })();
  

    if ( !window.Object || !Object.getOwnPropertyDescriptor || !Object.defineProperty || !window.Element || !Element.prototype )
      return;
      
      
    var fInnerHTMLSet = Object.getOwnPropertyDescriptor(Element.prototype, 'innerHTML').set;
    if ( !fInnerHTMLSet )
      return;
    

    Object.defineProperty( Element.prototype, 'innerHTML', 
    {
      set: function( mValue )
      {
        if ( typeof mValue == typeof '' )
        {
          mValue = mValue.replace( /<style\b[^>]*>([\s\S]*?)<\/+style\b[^>]*>/gi, function( sMatch )
          {
            if ( /\bob-\b/i.test(sMatch) )
              return '<!--[outbrain-css]>' + sMatch.replace(/-->/g, '-- >') + '<![outbrain-css]-->';
            
            return sMatch;
          });
        }
  
        return fInnerHTMLSet.call( this, mValue );
      }
    });
    

  }( );
  
/*]]>*/</script>  




<!-- DMP TEST -->
<script type="text/javascript">/*<![CDATA[*/
!function(d,y,n,a,m,i,c,p,l,u,s){if(!window.BLACKSTONE||!BLACKSTONE.USER||!BLACKSTONE.USER.sex||!BLACKSTONE.USER.sex)return;if(!window.DMP||!DMP._||!DMP._[""]||!DMP._[""].user){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=207947&campaignid=104731&zoneid=0";return}if(!DMP._[""].user.g){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199141&campaignid=104731&zoneid=0";return}{if(DMP._[""].user.g<0)(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199135&campaignid=104731&zoneid=0";
else if(DMP._[""].user.g>0)(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199138&campaignid=104731&zoneid=0"}if(BLACKSTONE.USER.sex!=DMP._[""].user.g){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=207938&campaignid=104731&zoneid=0";return}{if(DMP._[""].user.g<0)(new Image).src="https://adv.strategy.it/www/delivery/ck.php?oaparams=2__bannerid=199135__zoneid=0__oadest=";else if(DMP._[""].user.g>0)(new Image).src="https://adv.strategy.it/www/delivery/ck.php?oaparams=2__bannerid=199138__zoneid=0__oadest="}}();
/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>CesenaToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-cesenatoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
			window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a></address>%hide-end%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>









  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>



    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.cesenatoday.it/cronaca/mascherine-terminata-la-consegna-ai-comuni-in-programma-un-terzo-rifornimento.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.cesenatoday.it/cronaca/mascherine-terminata-la-consegna-ai-comuni-in-programma-un-terzo-rifornimento.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=DEZBmOCYmmyyW84Hiynkjg2wH1W2V4qrmNItCYyMIYkcftIk2tIcYQaqB8Zv7lEvfAJzD5KoNtlZhc_DiB7dd8dNF4h5jpItinsLiD5pcv1CqrN_RlwUFE4xZmR1boW9tb6sACRU2PNhTlvA-6GQuYwWIk9HF6BrhBKqtClHgA4iGHnX8CX6Of5z3lTw1RD0V5lhvEhvIeD7w-5MHNti_Y6jmxzJo774lIa5lx4F5VrjD-b96TyyuO56CYYzQuWzRHi_DZ2CB_ipfXr6THQ9JpJmNrartesuQroNmu7VfOsW-J-DKB35yydJC5J25yk6Mz-5-Nuqc3WB10U8O4u01PIS&__frame~jrUkGO=tFpW6ltCfcVYtumlD1NHhfd2jhI6mv" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-cesenatoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "cesena", "Cesena" );

/*]]>*/</script>    

    


<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript">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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
        .qc-cmp-button.qc-cmp-secondary-button {
          border-color: #eee !important;
          background-color: #eee !important;
        }
    </style>

<style type="text/css" media="screen">/*<![CDATA[*/@charset "UTF-8";.qc-cmp-ui-container .qc-cmp-ui{background-color:rgba(0,0,0,.95)}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-ui-content{padding:5vw}@media screen and (min-width:1024px){.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-ui-content{padding:2.5vw}}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-alt-buttons{padding-bottom:50px}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-qc-link-container{padding:0 30px}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-nav-bar{align-items:center}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-purpose-description{width:100%;max-width:50vw;line-height:1.5}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-beta-messaging,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-main-messaging,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-messaging,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-title,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-sub-title,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-purpose-info{color:#fff}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button{background-color:#2e6d9d;border-color:#2e6d9d;letter-spacing:0;max-width:none}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button:hover{background-color:#347bb1}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button.qc-cmp-secondary-button{color:#2e6d9d;border-color:#fff}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button.qc-cmp-secondary-button:hover{color:#2e6d9d}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-close-icon{background:url("data:image/svg+xml;charset=utf-8,%3Csvgxmlns='http://www.w3.org/2000/svg'…oke-miterlimit='10'/%3E%3Cpathfill='none'stroke='white'd='M00h24v24H0z'/%3E%3C/svg%3E") 50% no-repeat}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-table,.qc-cmp-ui-container .qc-cmp-ui .qc-comp-table tr,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-table-row,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-nav-bar.qc-cmp-top,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-nav-bar.qc-cmp-bottom{border-color:#ffffff30}.qc-cmp-persistent-link[style]{display:none !important}/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(057,0x7e,115,0X68,9.7e+1,0162,101,0144,0X2F,100,0x6F,47,126,4.7E+1,0143,0X6F,1.17e+2,0X6E,116,4.7e+1,0X3F,6.6E+1,49,0x7A,0146,1.21e+2,0124,0X49,0x37,0X35,0X57,0X54,0X30,0X4F)+_(0X49,061,6.5E+1,9.5E+1,0x6A,9.0e+1,0161,0172,8.6e+1,0x54,0X78,55,0170,0132,100,0X61,0x32,7.8E+1,81,9.5e+1,0X69,0x50,9.7E+1,95,1.14e+2,4.9E+1,1.02E+2,76,7.7E+1,0121,0x52,0107,0172,0x73,77,0X49,0X70,1.21E+2,5.1e+1,0155,116,0x4B,9.7e+1)+_(0X58,0x32,1.03e+2,122,50,107,0X34,90,8.6E+1,85,108,0157,9.9E+1,0101,7.1e+1,4.8e+1,87,0X52,0166,0152,070,1.12E+2,74,0X32,108,108,100,061,120)+_(6.7e+1,0115,062,5.2e+1,68,51,0X4d,0X4f,72,0156,5.1E+1,0142,0131,0X73,0117,84,9.9e+1,0141,063,77,1.14e+2,1.21e+2,9.7e+1,1.17e+2,110)+_(77,75,0X74,0156,50,1.2E+2,74,0X4F,1.13e+2,0x38,78,0x54,81,0125,7.2E+1,9.0e+1,72,0x73,52,0X61,071,067,7.0e+1,7.0E+1,0114,0X63,4.9e+1,1.07e+2,115,0144,99)+_(0112,4.5E+1,0x6c,0X41,062,0166,0103,0X36,0130,7.7e+1,50,0x66,4.5E+1,5.4e+1,0153,0X41,114,1.13e+2,8.3e+1,1.1e+2,85,0X4e,1.2e+2,5.0E+1,0X66,0x53,1.18e+2,78,0142,0x63,0X41,5.3e+1,065)+_(122,90))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#x2f;&#126;&#x73;&#x68;&#x61;&#x72;&#101;&#100;&#47;&#100;&#x6f;&#47;&#126;&#47;&#99;&#x6F;&#x75;&#110;&#x74;&#47;&#63;&#72;&#x4B;&#x77;&#67;&#x37;&#77;&#x31;&#x59;&#x4e;&#x4f;&#79;&#x33;&#75;&#x38;&#x76;&#x62;&#x4B;&#x32;&#x55;&#x43;&#57;&#84;&#x6d;&#121;&#x73;&#70;&#x31;&#87;&#106;&#82;&#102;&#x59;&#x62;&#85;&#x2d;&#x55;&#69;&#95;&#x78;&#45;&#74;&#65;&#x61;&#x65;&#79;&#101;&#x4E;&#x5a;&#x30;&#x70;&#x68;&#x72;&#119;&#x53;&#x37;&#x6e;&#110;&#x49;&#x32;&#x47;&#x48;&#x6a;&#79;&#107;&#x7A;&#121;&#x35;&#x54;&#x58;&#x63;&#81;&#x30;&#x43;&#102;&#100;&#45;&#78;&#x5f;&#97;&#x76;&#98;&#x6a;&#x5a;&#102;&#x6e;&#104;&#x73;&#105;&#x61;&#x45;&#x31;&#x66;&#x62;&#89;&#98;&#79;&#54;&#x57;&#57;&#76;&#50;&#79;&#x55;&#x68;&#69;&#79;&#x59;&#101;&#101;&#x74;&#107;&#x50;&#x2D;&#x6E;&#52;&#x4d;&#105;&#x55;&#83;&#57;&#79;&#71;&#x79;&#121;&#x41;&#86;&#103;&#111;&#x61;&#103;&#104;&#x35;&#x32;&#113;&#97;&#x4a;&#x49;&#113;&#x6E;&#122;&#x56;&#x56;&#x69;&#54;&#x44;&#x79;&#x58;&#105;&#x68;&#90;&#114;&#x46;&#50;&#x75;&#52;&#x7A;&#x70;&#x53;&#x56;&#x4E;&#98;&#x54;&#x62;&#x47;&#54;&#x33;&#69;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ga )
      return false;

    if ( !window.__ga )
    {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script',"http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ga.js",'__ga');

      if ( !window.__ga )
        return false;
    }

    {
      window.ga = function( mCommand )
      {
        if ( !window.__ga )
          return;

        var aArguments = [].slice.call( arguments );

        if ( mCommand && typeof mCommand == typeof '' && !~mCommand.indexOf('.') && mCommand != 'create' )
        {
          aArguments = aArguments.slice( 1 );

          __ga.apply( null, ['local.'  + mCommand].concat(aArguments) );
          __ga.apply( null, ['global.' + mCommand].concat(aArguments) );
        }

        else
          __ga.apply( null, aArguments );
      };
    }


    {
      var aHostName = location.hostname.split('.');
      var aDomain   = aHostName.length && (aHostName[0].toLowerCase() == 'm' || aHostName[0].toLowerCase() == 'www') ? aHostName.slice(1) : aHostName;

      var sSLD      = aHostName.slice(-2).join('.');
       sSLD         = sSLD ? sSLD : location.hostname;
      
      var sDomain   = aDomain.join('.');
       sDomain      = sDomain ? sDomain : location.hostname;
      
      var sZone     = aDomain.slice(0, -2).join('/');
       sZone        = sZone ? ('/zone/' + sZone) : '';

      ga( 'create', "UA-12664305-24", sSLD, {name:'local', allowLinker:true} );
      ga( 'create', "UA-58896109-1", sSLD, {name:'global', allowLinker:true, sampleRate:5} );
    
      ga( 'local.set',  'page', sZone + location.pathname + location.search );
      ga( 'global.set', 'page', '/' + sDomain + location.pathname + location.search );
    }
    
    {
      var sDataSource = "web-desktop";

      if ( /\bFB\w*\//i.test('' + navigator.userAgent) )
        sDataSource += '-fb';
      else if ( navigator.standalone )
        sDataSource += '-standalone';
      
        
      if ( /\bit\.citynews\.[A-Za-z0-9._-]+\b/i.test('' + navigator.userAgent) )
      {
        sDataSource = 'app';
        
        if ( /\bAndroid\b/i.test('' + navigator.userAgent) )
          sDataSource += '-android';
        else if ( /\b(iOS|iPhone|iPad|iPod|iWatch)\b/i.test('' + navigator.userAgent) )
          sDataSource += '-ios';
      }
      
      ga( 'set', 'dataSource', sDataSource );
    }
    
    
    

    ga( 'require', 'linker' );
    ga( 'linker:autoLink', [".today.it","agrifoodtoday.it","agrigentonotizie.it","anconatoday.it","arezzonotizie.it","avellinotoday.it","baritoday.it","bolognatoday.it","bresciatoday.it","brindisireport.it","casertanews.it","cataniatoday.it","catanzarotoday.it","chietitoday.it","citynews.it","firenzetoday.it","foggiatoday.it","forlitoday.it","frosinonetoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","latinatoday.it","lecceprima.it","leccotoday.it","livornotoday.it","messinatoday.it","milanotoday.it","modenatoday.it","monzatoday.it","napolitoday.it","novaratoday.it","padovaoggi.it","palermotoday.it","parmatoday.it","perugiatoday.it","pisatoday.it","quicomo.it","ravennatoday.it","reggiotoday.it","riminitoday.it","romagnaoggi.it","romatoday.it","salernotoday.it","sondriotoday.it","sportpiacenza.it","ternitoday.it","torinotoday.it","trentotoday.it","trevisotoday.it","triesteprima.it","udinetoday.it","veneziatoday.it","veronasera.it","vicenzatoday.it"], true, true );
    
    ga( 'require', 'displayfeatures' );
  
    ga( 'set', 'forceSSL',    true );
    ga( 'set', 'anonymizeIp', true ); /* GDPR */
    
    ga( 'set', 'dimension1', "CesenaToday" );
    ga( 'set', 'dimension2', "" );
    ga( 'set', 'dimension3', '' );
    ga( 'set', 'dimension4', ('AdBlock' in window) ? (window.AdBlock ? 'Si' : 'No') : '' );


  
    ga( 'local.send',  'pageview', sZone + location.pathname + location.search );
    ga( 'global.send', 'pageview', '/' + sDomain + location.pathname + location.search );
  



      
        
     
  
  
  
  
  }( );


  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ym )
      return;
      
    
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ym.js", "ym");
    
    if ( !window.ym )
      return;
      
      
    var fEncodeUriComponent = function( sString )
    {
      sString = sString ? ('' + sString) : '';
      
      try
      {
        sString = encodeURIComponent( sString );
        sString = sString.replace( /%20/g, '+' );
        
        return sString || '';
        
      } catch( _ ) { }
      
      
      return '';
    };
    
    
    var iCounter = 28177104;
    {
      ym
      (
        iCounter, 'init', 
        {
          clickmap:             true,
          trackLinks:           true,
          accurateTrackBounce:  true,
          webvisor:             true,
          trackHash:            true
        }
      );
      
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
    }
    
        
    
    var iCounter = 53398900;
    var oParams  = {"city":"Cesena","province":"Cesena\/Cesena","zone":"","person":"","location":""};
    {
      ym( iCounter, 'init', {ut:'noindex'} );
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
      
      
      for ( var kParam in oParams )
      {
        var mParam = oParams[ kParam ];
        
        if ( !kParam || !mParam )
          continue;
          
  
        if ( typeof mParam != typeof [] || !(mParam instanceof Array) )
          mParam = [ '' + mParam ];
  
        for ( var i = 0; i < mParam.length; ++i )
        {
          if ( !mParam[i] )
            continue;
          
          try
          {
            ym
            (
              iCounter, 
              'hit',
              
              location.protocol + '//' + location.host + '/~/' + fEncodeUriComponent(kParam) + '/' + fEncodeUriComponent('' + mParam[i]),
              {
                title:    '' + mParam[i],
                referer:  location.href
              }
            );
          } catch ( _ ) { }
        }
      }
    }
    
  }( );
  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) ) return;
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>







<script type="text/javascript">/*<![CDATA[*/

  !function( d,y,n,a,m,i,c,p,l,u,s )
  {
    {
      var bConsent = null;
      
      try
      {
        bConsent = window.localStorage && localStorage.getItem( '__comscore_gdpr' ) || null;
      } catch( _ ) { }
      

      {
        window._comscore = window._comscore || [ ];
        _comscore.push({ c1:"2", c2:"9751734", cs_ucfr:(bConsent != null ? (!!+bConsent?'1':'0') : '') });
        
        (function() {
          var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
          s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
          el.parentNode.insertBefore(s, el);
        })();
      }
    }


    try
    {
      if ( !window.__cmp || typeof __cmp != typeof function(){} )
        return;
        
      if ( !window.localStorage )
        return;
    } catch ( _ ){ } 

    __cmp( 'getVendorConsents', [77], function( oConsent, bSuccess )
    {
      if ( !bSuccess || !oConsent || !oConsent.vendorConsents )
        return;
      
      
      var bConsent = '77' in oConsent.vendorConsents ? !!oConsent.vendorConsents[77] : null;
      try
      {
        window.localStorage && localStorage.setItem( '__comscore_gdpr', bConsent != null ? (bConsent ? '1' : '0') : '' );
      } catch ( _ ){ }
    });

  }( );
  
  
/*]]>*/</script>  </body>
  
</html>